<!doctype html ><html lang="es-ES"><head><meta charset="UTF-8" /><title>CEDH aún no concluye investigación sobre protesta feminista del 8 de marzo - Tlaxcala</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Catamaran%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%7COpen+Sans%3A400%7CPT+Serif%3A700%2C400&amp;display=swap" /><link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/favicon.png"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="CEDH aún no concluye investigación sobre protesta feminista del 8 de marzo - Tlaxcala" /><meta property="og:description" content="Jakqueline Ordóñez Brasdefer, presidenta de la Comisión Estatal de Derechos Humanos (CEDH), aseveró que aún no han sido concluidas las investigaciones sobre la protesta feminista del pasado 8 de marzo, en el marco del Día Internacional de la Mujer. Recordó que días previos a esa fecha y derivado de una reunión con Organizaciones de la [&hellip;]" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" /><meta property="article:published_time" content="2022-04-25T22:32:47+00:00" /><meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/04/20220425_132213.jpg" /><meta property="og:image:width" content="1159" /><meta property="og:image:height" content="869" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@jornadaoriente" /><meta name="twitter:site" content="@jornadaoriente" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lajornadadeoriente.com.mx/#organization","name":"La Jornada de Oriente","url":"https://www.lajornadadeoriente.com.mx/","sameAs":["https://www.facebook.com/LaJornadadeOrientePuebla/","http://lajornadadeoriente","https://www.youtube.com/user/LaJornadaOriente/","https://twitter.com/jornadaoriente"],"logo":{"@type":"ImageObject","@id":"https://www.lajornadadeoriente.com.mx/#logo","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-favicon.png","width":180,"height":180,"caption":"La Jornada de Oriente"},"image":{"@id":"https://www.lajornadadeoriente.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.lajornadadeoriente.com.mx/#website","url":"https://www.lajornadadeoriente.com.mx/","name":"La Jornada de Oriente","description":"Periodico digital de noticias de Puebla y Tlaxcala","publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lajornadadeoriente.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/#primaryimage","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/04/20220425_132213.jpg","width":1159,"height":869},{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/#webpage","url":"http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/","name":"CEDH a\u00fan no concluye investigaci\u00f3n sobre protesta feminista del 8 de marzo - Tlaxcala","isPartOf":{"@id":"https://www.lajornadadeoriente.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/#primaryimage"},"datePublished":"2022-04-25T22:32:47+00:00","dateModified":"2022-04-25T22:32:47+00:00","breadcrumb":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/"]}]},{"@type":"BreadcrumbList","@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lajornadadeoriente.com.mx/puebla-noticias/","url":"https://www.lajornadadeoriente.com.mx/puebla-noticias/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/","url":"http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/","name":"CEDH a\u00fan no concluye investigaci\u00f3n sobre protesta feminista del 8 de marzo"}}]},{"@type":["Article","NewsArticle"],"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/#article","isPartOf":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/#webpage"},"author":{"@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/9da67cd518c14aded39333e8c594be5f"},"headline":"CEDH a\u00fan no concluye investigaci\u00f3n sobre protesta feminista del 8 de marzo","datePublished":"2022-04-25T22:32:47+00:00","dateModified":"2022-04-25T22:32:47+00:00","mainEntityOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/#webpage"},"publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"image":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/#primaryimage"},"articleSection":"Avances,Secundarias,Sociedad y Justicia,Tlaxcala","inLanguage":"es-ES"},{"@type":"Person","@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/9da67cd518c14aded39333e8c594be5f","name":"Guadalupe de La Luz Degante"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lajornadadeoriente.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_42d4316157de563b587703fcc00d7dca.php?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_a10c76fbb7f25cfa26a47e725cc84c87.php?ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_43e40c0a2acc441028a5b5c929560170.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.php?ver=10.3.9.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_27b2b07bcd119786d66ded960817c47c.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_8aaebce70457f902de0e46021badbae7.php?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.lajornadadeoriente.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lajornadadeoriente.com.mx/wp-json/wp/v2/posts/726589" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=726589' /><link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fcedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fcedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"89bc81d6c3","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/","wpRestNonce":"89bc81d6c3","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21879546-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21879546-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-header_ad-468x60', [468, 60], 'div-gpt-ad-1615944870670-0').addService(googletag.pubads());

    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1615071295744-0').addService(googletag.pubads());
  googletag.defineSlot('/4424848/SeccionesLeader', [728, 90], 'div-gpt-ad-1620333585500-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/PortadaSquare', [250, 250], 'div-gpt-ad-1623005864742-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/Portadasquare_250x250', [250, 250], 'div-gpt-ad-1623006045969-0').addService(googletag.pubads());

googletag.defineSlot('/4424848/skyscraper-medio-728x90', [728, 90], 'div-gpt-ad-1635469333216-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */</script><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="32x32" /><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /><meta name="msapplication-TileImage" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a50044;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50044;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50044;
                }
                .tdm-btn-style1 {
					background-color: #a50044;
				}
				.tdm-btn-style2:before {
				    border-color: #a50044;
				}
				.tdm-btn-style2 {
				    color: #a50044;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50044;
                    -moz-box-shadow: 0 2px 16px #a50044;
                    box-shadow: 0 2px 16px #a50044;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50044;
                    -moz-box-shadow: 0 4px 26px #a50044;
                    box-shadow: 0 4px 26px #a50044;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-726589 single-format-standard cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo global-block-template-1 td-romania-news tdb_template_631270 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/LaJornadadeOrientePuebla" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/lajornadadeoriente/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/JornadaOriente" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/LaJornadaOriente" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu" class="td-mobile-main-menu"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/">Edición Puebla</a></li><li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/">Edición Tlaxcala</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lajornadadeoriente.com.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_727" class="tdc-zone"><div class="tdc_zone tdi_2_755  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_755{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_755:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_755:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_755{
position:relative;
}
}</style><div class="tdi_1_727_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_727_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3_226" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_c62  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_c62,
                .tdi_4_c62 .tdc-columns{
                    min-height: 0;
                }.tdi_4_c62 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_4_c62,
				.tdi_4_c62 .tdc-columns{
				    display: block;
				}.tdi_4_c62 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_3_226_rand_style td-element-style" ></div><div class="vc_column tdi_6_232  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_232{
                    vertical-align: baseline;
                }.tdi_6_232 > .wpb_wrapper,
				.tdi_6_232 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_232 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_232 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_7_979 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_979"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_979{
margin-top:-6px !important;
margin-bottom:-10px !important;
}
}</style><style>/* custom css */
.tdi_7_979{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_979 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_7_979 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_7_979 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_7_979 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_7_979 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_7_979 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_7_979 .tdb-horiz-menu > li:hover > a{
                    color: #db0030;
                }.tdi_7_979 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_7_979 .tdb-horiz-menu > li > a{
                    font-size:11px !important;font-weight:400 !important;
                }
}</style><div id=tdi_7_979 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div><div id="tdi_8_662" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_9_ccb  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_9_ccb,
                .tdi_9_ccb .tdc-columns{
                    min-height: 0;
                }.tdi_9_ccb,
				.tdi_9_ccb .tdc-columns{
				    display: block;
				}.tdi_9_ccb .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_ccb{
position:relative;
}
}</style><div class="tdi_8_662_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_8_662_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_11_9bb  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_11_9bb{
                    vertical-align: baseline;
                }.tdi_11_9bb > .wpb_wrapper,
				.tdi_11_9bb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_9bb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_9bb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_6c6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_6c6" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_6c6{
margin-top:3px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_12_6c6{
                    display: inline-block;
                }.tdi_12_6c6 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12_6c6 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12_6c6 .tdb-mobile-menu-button:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_6c6 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_13_3c2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_3c2" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_3c2{
margin-left:-2px !important;
}
}</style><style>/* custom css */
.tdi_13_3c2{
                    display: inline-block;
                }.tdi_13_3c2 .tdb-logo-a,
                .tdi_13_3c2 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_13_3c2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_3c2 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_3c2 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_13_3c2 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_13_3c2 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_13_3c2 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_3c2 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_3c2 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_3c2 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_13_3c2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_3c2 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_3c2 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_13_3c2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13_3c2 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_3c2 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_13_3c2 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_14_e32 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_e32"   ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_e32{
margin-left:10px !important;
}
}</style><style>/* custom css */
.tdi_14_e32 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_14_e32 i,
				.tdi_14_e32 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_14_e32{
				    display: inline-block;
				}.tdi_14_e32 .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_15_333{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_15_333:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_15_333:before{
				    background: none;
					color: #ffffff;
				}.tdi_15_333 svg{
				    fill: #ffffff;
				}.tdi_15_333 svg *{
				    fill: inherit;
				}body .tdi_14_e32:hover .tdi_15_333:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_14_e32:hover .tdi_15_333 svg{
				    fill: @text_hover_color;
				}body .tdi_14_e32:hover .tdi_15_333 svg *{
				    fill: inherit;
				}.tdi_14_e32:hover .tdi_15_333:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_e32:hover .tdi_15_333 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_e32:hover .tdi_15_333 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_15_333 td-fix-index"></i></a></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_16_229" class="tdc-zone"><div class="tdc_zone tdi_17_bc6  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_17_bc6{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_18_11c" class="tdc-row"><div class="vc_row tdi_19_2cb  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_19_2cb,
                .tdi_19_2cb .tdc-columns{
                    min-height: 0;
                }.tdi_19_2cb,
				.tdi_19_2cb .tdc-columns{
				    display: block;
				}.tdi_19_2cb .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_21_26a  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_21_26a{
                    vertical-align: baseline;
                }.tdi_21_26a > .wpb_wrapper,
				.tdi_21_26a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_26a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_26a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_22_833" class="tdc-zone"><div class="tdc_zone tdi_23_636  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_23_636{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_636{
z-index:2 !important;
position:relative;
}</style><div class="tdi_22_833_rand_style td-element-style" ><style>.tdi_22_833_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_24_326" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25_bc6  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_25_bc6,
                .tdi_25_bc6 .tdc-columns{
                    min-height: 0;
                }.tdi_25_bc6:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_25_bc6,
				.tdi_25_bc6 .tdc-columns{
				    display: block;
				}.tdi_25_bc6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25_bc6{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25_bc6 .td_block_wrap{ text-align:left }</style><div class="tdi_24_326_rand_style td-element-style" ><style>.tdi_24_326_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_27_3ce  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_27_3ce{
                    vertical-align: baseline;
                }.tdi_27_3ce > .wpb_wrapper,
				.tdi_27_3ce > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_3ce > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_3ce > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28_abe td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_abe" ><style>/* inline tdc_css att */

.tdi_28_abe{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_abe{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_abe{
margin-right:0px !important;
}
}</style><style>/* custom css */
.tdi_28_abe{
                    display: inline-block;
                }.tdi_28_abe .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_abe .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_abe .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Lunes, abril 25, 2022</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_73c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_73c"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_73c{
display:none !important;
}
}</style><style>/* custom css */
.tdi_29_73c{
                    display: inline-block;
                }.tdi_29_73c .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_73c .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_29_73c .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_73c .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_73c .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_73c .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_73c .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_29_73c .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_29_73c .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_29_73c .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_29_73c .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_29_73c .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_73c .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_73c .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div id=tdi_29_73c class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-2" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_267 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_267" ><style>/* inline tdc_css att */

.tdi_30_267{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_267{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_30_267{
                    float: right;
                    clear: none;
                }</style><style>.tdi_31_328 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_31_328 .tdm-social-item i.td-icon-twitter,
				.tdi_31_328 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_328 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_328 .tdm-social-item i.td-icon-blogger,
				.tdi_31_328 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31_328 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_328 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_328 .tdm-social-item i,
				.tds-team-member2 .tdi_31_328.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_328 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_328.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_31_328 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_328 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_328 .tdm-social-item i.td-icon-twitter,
				.tdi_31_328 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_328 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_328 .tdm-social-item i.td-icon-blogger,
				.tdi_31_328 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_328 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_328 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_328 .tdm-social-item i.td-icon-twitter,
				.tdi_31_328 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_328 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_328 .tdm-social-item i.td-icon-blogger,
				.tdi_31_328 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_328 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_31_328"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_be6" class="tdc-row stretch_row"><div class="vc_row tdi_33_cce  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_33_cce,
                .tdi_33_cce .tdc-columns{
                    min-height: 0;
                }.tdi_33_cce > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_33_cce,
				.tdi_33_cce .tdc-columns{
				    display: block;
				}.tdi_33_cce .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_cce{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}

.tdi_33_cce .td_block_wrap{ text-align:left }</style><div class="tdi_32_be6_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_32_be6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style>.tdi_32_be6_rand_style{
background-color:#db0030 !important;
}</style></div><div class="vc_column tdi_35_e22  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35_e22{
                    vertical-align: baseline;
                }.tdi_35_e22 > .wpb_wrapper,
				.tdi_35_e22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_e22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_e22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_e22{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_e22{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_e22{
margin-bottom:0px !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_e32  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_37_e32{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_e32,
				.tdi_37_e32 .tdc-inner-columns{
				    display: block;
				}.tdi_37_e32 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_e32 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_e32 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_37_e32{
padding-top:20px !important;
padding-bottom:10px !important;
}

.tdi_37_e32 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_e32{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_e32{
padding-top:30px !important;
padding-bottom:34px !important;
}
}</style><div class="vc_column_inner tdi_39_22f  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_39_22f{
                    vertical-align: baseline;
                }.tdi_39_22f .vc_column-inner > .wpb_wrapper,
				.tdi_39_22f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_22f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_7cc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_7cc" ><style>/* custom css */
.tdi_40_7cc .tdb-logo-a,
                .tdi_40_7cc h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_40_7cc .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_7cc .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_7cc .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:26px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }.tdi_40_7cc .tdb-logo-text-title{
                    display: none;
                
                    white-space: normal;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_7cc .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_7cc .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_40_7cc .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_7cc .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_40_7cc .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_7cc .tdb-logo-text-tagline{
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-header-sol-blanco.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">A la hora de la verdad</span></span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_42_2bc  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_42_2bc:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_2bc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_2bc,
				.tdi_42_2bc .tdc-inner-columns{
				    display: block;
				}.tdi_42_2bc .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_2bc{
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px 0px 10px 0px !important;
position:relative;
}

.tdi_42_2bc .td_block_wrap{ text-align:left }</style><div class="tdi_41_b36_rand_style td-element-style" ><style>.tdi_41_b36_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_44_2ad  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_44_2ad{
                    vertical-align: baseline;
                }.tdi_44_2ad .vc_column-inner > .wpb_wrapper,
				.tdi_44_2ad .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_2ad .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_23c tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_23c"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_23c{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_45_23c{
                    display: inline-block;
                }.tdi_45_23c .tdb-menu > li > a,
                .tdi_45_23c .td-subcat-more{
                    padding: 0 14px;
                }.tdi_45_23c .tdb-menu > li .tdb-menu-sep,
                .tdi_45_23c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_45_23c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_23c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_45_23c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_23c .tdb-menu > li > a,
                .tdi_45_23c .td-subcat-more,
                .tdi_45_23c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_45_23c .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_23c .tdb-menu .tdb-normal-menu ul,
                .tdi_45_23c .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_23c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_23c .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_45_23c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_23c .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_23c:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_23c .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_45_23c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_23c .tdb-menu > li > a,
                .tdi_45_23c .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_23c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_23c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_45_23c .tdb-menu > li > a,
                .tdi_45_23c .td-subcat-more,
                .tdi_45_23c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_23c .tdb-menu > li > a,
                .tdi_45_23c .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_23c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_23c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_45_23c .tdb-menu > li > a,
                .tdi_45_23c .td-subcat-more,
                .tdi_45_23c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:11px !important;line-height:51px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_45_23c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_23c .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_45_23c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_45_23c .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 90%;
                    margin: 0 auto;
                }
}</style><style>.tdi_45_23c .tdb-menu > li.current-menu-item > a,
				.tdi_45_23c .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45_23c .tdb-menu > li.current-category-ancestor > a,
				.tdi_45_23c .tdb-menu > li:hover > a,
				.tdi_45_23c .tdb-menu > li.tdb-hover > a,
				.tdi_45_23c .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #004d98;
				}.tdi_45_23c .tdb-menu > li > a:after,
				.tdi_45_23c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_45_23c .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45_23c .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45_23c .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45_23c .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45_23c .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45_23c .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_45_23c class="td_block_inner td-fix-index"><ul id="menu-tlx-principal" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-635429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635429"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala"><div class="tdb-menu-item-text">Inicio</div></a></li><li id="menu-item-635430" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635430"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li id="menu-item-635432" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635432"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/"><div class="tdb-menu-item-text">Estado</div></a></li><li id="menu-item-635436" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635436"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/"><div class="tdb-menu-item-text">Capital y Conurbados</div></a></li><li id="menu-item-635437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635437 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más noticias de</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li id="menu-item-635431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-635431"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/"><div class="tdb-menu-item-text">Sociedad y Justicia</div></a></li><li id="menu-item-635433" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635433"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/"><div class="tdb-menu-item-text">Economía y Ecología</div></a></li><li id="menu-item-635434" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635434"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li id="menu-item-635435" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635435"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/"><div class="tdb-menu-item-text">Salud</div></a></li></ul></li><li id="menu-item-635438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635438 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li id="menu-item-635460" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635460"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/"><div class="tdb-menu-item-text">Cornada</div></a></li><li id="menu-item-635461" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635461"><a href="https://www.lajornadadeoriente.com.mx/categoria/disonancias/"><div class="tdb-menu-item-text">Disonancias</div></a></li><li id="menu-item-635458" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635458"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li><li id="menu-item-635463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-635463 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li id="menu-item-635454" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635454"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/apuntes-para-el-fin/"><div class="tdb-menu-item-text">Apuntes para el fin</div></a></li><li id="menu-item-635453" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635453"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/de-a-pie/"><div class="tdb-menu-item-text">De a pie</div></a></li><li id="menu-item-635450" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635450"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/derechos-humanos/"><div class="tdb-menu-item-text">Derechos Humanos</div></a></li><li id="menu-item-635451" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635451"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/desmiradas/"><div class="tdb-menu-item-text">Desmiradas</div></a></li><li id="menu-item-635452" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635452"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/detras-del-telon/"><div class="tdb-menu-item-text">Detrás del Telón</div></a></li><li id="menu-item-635443" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635443"><a href="https://www.lajornadadeoriente.com.mx/categoria/disonancias/"><div class="tdb-menu-item-text">Disonancias</div></a></li><li id="menu-item-635449" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635449"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/en-consenso/"><div class="tdb-menu-item-text">En consenso</div></a></li><li id="menu-item-635448" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635448"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/metepantle/"><div class="tdb-menu-item-text">Metepantle</div></a></li><li id="menu-item-635446" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635446"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tiros-de-precision/"><div class="tdb-menu-item-text">Tiros de Precisión</div></a></li><li id="menu-item-635445" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635445"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/sin-censura/"><div class="tdb-menu-item-text">Sin Censura</div></a></li><li id="menu-item-635442" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635442"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/utopiasororales/"><div class="tdb-menu-item-text">UtopíaSororales</div></a></li></ul></li></ul></li><li id="menu-item-635457" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635457"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><div class="tdb-menu-item-text">Hemeroteca</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_aaa tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_aaa"   ><style>/* custom css */
.tdi_48_aaa i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_48_aaa i,
				.tdi_48_aaa .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_48_aaa{
				    display: inline-block;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_49_d23{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_d23:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0a0a0a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_49_d23:before{
				    background: none;
					color: #0a0a0a;
				}.tdi_49_d23 svg{
				    fill: #0a0a0a;
				}.tdi_49_d23 svg *{
				    fill: inherit;
				}body .tdi_48_aaa:hover .tdi_49_d23:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_48_aaa:hover .tdi_49_d23 svg{
				    fill: @text_hover_color;
				}body .tdi_48_aaa:hover .tdi_49_d23 svg *{
				    fill: inherit;
				}.tdi_48_aaa:hover .tdi_49_d23:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_aaa:hover .tdi_49_d23 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_aaa:hover .tdi_49_d23 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_49_d23 td-fix-index"></i></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_50_7b7" class="tdc-zone"><div class="tdc_zone tdi_51_622  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_51_622{
                    min-height: 0;
                }.tdi_51_622:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_51_622:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_51_622{
position:relative;
}</style><div class="tdi_50_7b7_rand_style td-element-style" ><style>.tdi_50_7b7_rand_style{
background-color:#db0030 !important;
}</style></div><div id="tdi_52_668" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_53_68b  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_53_68b,
                .tdi_53_68b .tdc-columns{
                    min-height: 0;
                }.tdi_53_68b > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #a50044;
                }.tdi_53_68b,
				.tdi_53_68b .tdc-columns{
				    display: block;
				}.tdi_53_68b .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_52_668_rand_style td-element-style" ></div><div class="vc_column tdi_55_8a3  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_55_8a3{
                    vertical-align: baseline;
                }.tdi_55_8a3 > .wpb_wrapper,
				.tdi_55_8a3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_8a3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_8a3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_57_b22 "  style="height: 4px"></div></div></div></div></div><div id="tdi_58_1c6" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_b63  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_59_b63,
                .tdi_59_b63 .tdc-columns{
                    min-height: 0;
                }.tdi_59_b63,
				.tdi_59_b63 .tdc-columns{
				    display: block;
				}.tdi_59_b63 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_61_22b  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_61_22b{
                    vertical-align: baseline;
                }.tdi_61_22b > .wpb_wrapper,
				.tdi_61_22b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_22b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_22b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_62_b23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_b23" ><style>/* custom css */
.tdi_62_b23{
                    display: inline-block;
                }.tdi_62_b23 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_62_b23 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_62_b23 .tdb-mobile-menu-button:hover{
                    color: #edbb00;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_3c6 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_3c6"   ><style>/* custom css */
.tdi_63_3c6 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_63_3c6 i,
				.tdi_63_3c6 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_63_3c6{
				    display: inline-block;
				}.tdi_63_3c6 .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_64_324{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_324:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_64_324:before{
				    background: none;
					color: #ffffff;
				}.tdi_64_324 svg{
				    fill: #ffffff;
				}.tdi_64_324 svg *{
				    fill: inherit;
				}body .tdi_63_3c6:hover .tdi_64_324:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_63_3c6:hover .tdi_64_324 svg{
				    fill: @text_hover_color;
				}body .tdi_63_3c6:hover .tdi_64_324 svg *{
				    fill: inherit;
				}.tdi_63_3c6:hover .tdi_64_324:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_3c6:hover .tdi_64_324 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_3c6:hover .tdi_64_324 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_64_324 td-fix-index"></i></a></div><div class="td_block_wrap tdb_header_logo tdi_65_b7b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_b7b" ><style>/* inline tdc_css att */

.tdi_65_b7b{
margin-top:-4px !important;
margin-right:180px !important;
margin-left:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_b7b{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_b7b{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_65_b7b{
                    display: inline-block;
                }.tdi_65_b7b .tdb-logo-a,
                .tdi_65_b7b h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_65_b7b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65_b7b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65_b7b .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_b7b .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_b7b .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_65_b7b .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_b7b .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_65_b7b .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_b7b .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_b7b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_b7b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65_b7b .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-bottom: 5px;
                
                    top: 0px;
                }.tdi_65_b7b .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_65_b7b .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_66_d3c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_d3c" ><style>/* custom css */
.tdi_66_d3c{
                    display: inline-block;
                }.tdi_66_d3c .tdb-head-date-txt{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Lunes, abril 25, 2022</div></div></div><div class="td_block_wrap tdb_header_menu tdi_67_23e tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_23e"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_23e{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_67_23e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_67_23e .td_block_inner{
                    text-align: right;
                }.tdi_67_23e .tdb-menu > li > a,
                .tdi_67_23e .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_67_23e .tdb-menu > li .tdb-menu-sep,
                .tdi_67_23e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_67_23e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_23e .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_67_23e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_23e .tdb-menu > li > a,
                .tdi_67_23e .td-subcat-more,
                .tdi_67_23e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_67_23e .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_67_23e .tdb-menu .tdb-normal-menu ul,
                .tdi_67_23e .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_67_23e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_23e .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_67_23e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_67_23e .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_67_23e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_23e .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_67_23e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_23e .tdb-menu > li > a,
                .tdi_67_23e .td-subcat-more{
                    padding: 0 8px;
                }.tdi_67_23e .tdb-menu > li > a,
                .tdi_67_23e .td-subcat-more,
                .tdi_67_23e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_23e .tdb-menu > li > a,
                .tdi_67_23e .td-subcat-more{
                    padding: 0 6px;
                }.tdi_67_23e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_23e .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_67_23e .tdb-menu > li > a,
                .tdi_67_23e .td-subcat-more,
                .tdi_67_23e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_67_23e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_23e .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_67_23e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_67_23e .tdb-menu > li.current-menu-item > a,
				.tdi_67_23e .tdb-menu > li.current-menu-ancestor > a,
				.tdi_67_23e .tdb-menu > li.current-category-ancestor > a,
				.tdi_67_23e .tdb-menu > li:hover > a,
				.tdi_67_23e .tdb-menu > li.tdb-hover > a,
				.tdi_67_23e .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #edbb00;
				}.tdi_67_23e .tdb-menu > li > a:after,
				.tdi_67_23e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_67_23e .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_67_23e .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_67_23e .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_67_23e .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_67_23e .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_67_23e .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_67_23e class="td_block_inner td-fix-index"><ul id="menu-ediciones-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="726589" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-631270"
 class="post-631270 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_70_23d" class="tdc-zone"><div class="tdc_zone tdi_71_141  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_71_141{
                    min-height: 0;
                }</style><div id="tdi_72_3e6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_769  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_73_769,
                .tdi_73_769 .tdc-columns{
                    min-height: 0;
                }.tdi_73_769,
				.tdi_73_769 .tdc-columns{
				    display: block;
				}.tdi_73_769 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_75_9d2  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_75_9d2{
                    vertical-align: baseline;
                }.tdi_75_9d2 > .wpb_wrapper,
				.tdi_75_9d2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_9d2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_9d2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75_9d2{
margin-top:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_9d2{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_9d2{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_9d2{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76_3c6 td_block_template_1"><style>/* inline tdc_css att */

.tdi_76_3c6{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_3c6{
margin-top:20px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_76_3c6.td-a-rec{
					text-align: center;
				}.tdi_76_3c6 .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1561487038632-0' style='margin:auto; width: 970px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561487038632-0'); });</script> </div></div><div class="td_block_wrap tdb_single_modified_date tdi_77_ab6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77_ab6" ><style>/* inline tdc_css att */

.tdi_77_ab6{
margin-top:6px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_77_ab6{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_77_ab6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_ab6{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_ab6{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2022-04-25T17:32:47-05:00">abril 25, 2022 </time></div></div><div class="td_block_wrap tdb_single_categories tdi_78_667 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_78_667" ><style>/* inline tdc_css att */

.tdi_78_667{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_78_667 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_667{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_667{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_667{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_78_667 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_78_667 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_78_667 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_78_667 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_78_667 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_78_667{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_667 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_667 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" ><span class="tdb-cat-bg"></span>Sociedad y Justicia</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/tlaxcala/" ><span class="tdb-cat-bg"></span>Tlaxcala</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_79_cba tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_cba" ><style>/* inline tdc_css att */

.tdi_79_cba{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_cba{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdi_79_cba .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_79_cba .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_79_cba{
					text-align: left;
				}.tdi_79_cba .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_79_cba .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_cba .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_cba .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_cba .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">CEDH aún no concluye investigación sobre protesta feminista del 8 de marzo</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_82_3c2  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_82_3c2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_82_3c2,
				.tdi_82_3c2 .tdc-inner-columns{
				    display: block;
				}.tdi_82_3c2 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82_3c2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_82_3c2 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_84_662  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_84_662{
                    vertical-align: baseline;
                }.tdi_84_662 .vc_column-inner > .wpb_wrapper,
				.tdi_84_662 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_662 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84_662{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_662{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_85_22b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_22b" ><style>/* inline tdc_css att */

.tdi_85_22b{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_22b{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_85_22b{
                    display: inline-block;
                }.tdi_85_22b .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_85_22b .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_85_22b .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_85_22b .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_22b .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_85_22b .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_22b .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_85_22b .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_85_22b .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lajornadadeoriente.com.mx/author/guadalupe_degante/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.lajornadadeoriente.com.mx/author/guadalupe_degante/">Guadalupe de La Luz Degante</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_86_32c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_32c"   ><style>/* custom css */
.tdi_86_32c i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_86_32c i,
				.tdi_86_32c .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_86_32c{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_86_32c i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_87_d2f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_87_d2f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_87_d2f svg{
				    fill: #cccccc;
				}.tdi_87_d2f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_87_d2f td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_88_7fc td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88_7fc" ><style>/* inline tdc_css att */

.tdi_88_7fc{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdi_88_7fc{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_88_7fc i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_7fc{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_7fc{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-25T17:32:47-05:00">abril 25, 2022</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_89_223 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_223"   ><style>/* custom css */
.tdi_89_223 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_89_223 i,
				.tdi_89_223 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_89_223{
				    display: inline-block;
				}</style><style>.tdi_90_cb6{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_90_cb6:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_90_cb6 svg{
				    fill: #cccccc;
				}.tdi_90_cb6 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_90_cb6 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_91_c66 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_91_c66" ><style>/* inline tdc_css att */

.tdi_91_c66{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}</style><style>/* custom css */
.tdi_91_c66{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_91_c66 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_c66{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_c66 i{
                    font-size: 12px;
                }.tdi_91_c66{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-726589">27</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_c2c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_c2c"   ><style>/* custom css */
.tdi_92_c2c i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_92_c2c i,
				.tdi_92_c2c .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_92_c2c{
				    display: inline-block;
				}</style><style>.tdi_93_2b2{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_93_2b2:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_93_2b2 svg{
				    fill: #cccccc;
				}.tdi_93_2b2 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_93_2b2 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_95_632  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_95_632{
                    vertical-align: baseline;
                }.tdi_95_632 .vc_column-inner > .wpb_wrapper,
				.tdi_95_632 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_632 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_632{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_96_278 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96_278" ><style>/* inline tdc_css att */

.tdi_96_278{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_278{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_278{
margin-top:15px !important;
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_96_278 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_96_278 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_96_278" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fcedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CEDH+a%C3%BAn+no+concluye+investigaci%C3%B3n+sobre+protesta+feminista+del+8+de+marzo&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fcedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/04/20220425_132213.jpg&description=CEDH+a%C3%BAn+no+concluye+investigaci%C3%B3n+sobre+protesta+feminista+del+8+de+marzo"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=CEDH+a%C3%BAn+no+concluye+investigaci%C3%B3n+sobre+protesta+feminista+del+8+de+marzo %0A%0A https://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_96_278"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_98_366  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_98_366{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98_366,
				.tdi_98_366 .tdc-inner-columns{
				    display: block;
				}.tdi_98_366 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_100_2bc  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_100_2bc{
                    vertical-align: baseline;
                }.tdi_100_2bc .vc_column-inner > .wpb_wrapper,
				.tdi_100_2bc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_2bc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_102_82c  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_102_82c{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_82c{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_82c{
margin-top:10px !important;
}
}</style></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_103_240 td_block_template_1"><style>/* custom css */
.tdi_103_240.td-a-rec{
					text-align: center;
				}.tdi_103_240 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1615071295744-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615071295744-0'); });</script> </div></div></div></div></div></div><div id="tdi_104_36f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_105_627  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_105_627,
                .tdi_105_627 .tdc-columns{
                    min-height: 0;
                }.tdi_105_627,
				.tdi_105_627 .tdc-columns{
				    display: block;
				}.tdi_105_627 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_105_627 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_105_627 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_105_627 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_105_627 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_105_627 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_105_627 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_627{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_107_c77  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_107_c77{
                    vertical-align: baseline;
                }.tdi_107_c77 > .wpb_wrapper,
				.tdi_107_c77 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107_c77 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107_c77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_107_c77{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_c77{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_c77{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_c77{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_108_25f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_25f" ><style>/* inline tdc_css att */

.tdi_108_25f{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108_25f{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_25f{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_25f{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_108_25f .tdb-featured-image-bg{
                    background: url('https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/04/20220425_132213-1068x801.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 20%;
                
                    padding-bottom: 80%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_108_25f .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_108_25f .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }</style><div class="tdb-featured-image-bg"></div><div></div></div><div class="vc_row_inner tdi_110_fb4  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_110_fb4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_110_fb4,
				.tdi_110_fb4 .tdc-inner-columns{
				    display: block;
				}.tdi_110_fb4 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_110_fb4 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_110_fb4 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_110_fb4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_110_fb4 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_112_682  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_112_682{
                    vertical-align: baseline;
                }.tdi_112_682 .vc_column-inner > .wpb_wrapper,
				.tdi_112_682 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_682 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112_682{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_682{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_682{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_682{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_113_f21 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_113_f21" ><style>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</style><style>/* custom css */
body .tdi_113_f21 .td-block-title a,
				body .tdi_113_f21 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_113_f21 .td-block-title a,
				body .tdi_113_f21 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_113_f21 .td-block-title a,
				body .tdi_113_f21 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_113_f21 .td-block-title a,
				body .tdi_113_f21 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Destacadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_114_116 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_114_116" ><style>/* inline tdc_css att */

.tdi_114_116{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_116{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_116{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_114_116 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/" class="td-post-category">Salud</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/victor_varela/">Víctor Hugo Varela Loyola</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T20:41:54-05:00" >septiembre 8, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/prepara-gobierno-decreto-para-multar-a-negocios-que-no-respeten-lineamientos-contra-covid-19/" rel="bookmark" title="Prepara gobierno decreto para multar a negocios que no respeten lineamientos contra Covid–19">Prepara gobierno decreto para multar a negocios que no respeten lineamientos contra Covid–19</a></h3><div class="td-excerpt">El gobierno de Lorena Cuéllar Cisneros dará un enfoque totalmente diferente en la estrategia de atención y contención de...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/prepara-gobierno-decreto-para-multar-a-negocios-que-no-respeten-lineamientos-contra-covid-19/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/" class="td-post-category">Estado</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/jose_avenda/">José Carlos Avendaño</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-02T19:12:08-05:00" >septiembre 2, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/toma-protesta-lorena-cuellar-a-funcionarios-del-gabinete-legal-y-ampliado/" rel="bookmark" title="Toma protesta Lorena Cuéllar a funcionarios del gabinete legal y ampliado">Toma protesta Lorena Cuéllar a funcionarios del gabinete legal y ampliado</a></h3><div class="td-excerpt">La gobernadora Lorena Cuéllar Cisneros tomó protesta de ley a los integrantes de su gabinete legal y ampliado de...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/toma-protesta-lorena-cuellar-a-funcionarios-del-gabinete-legal-y-ampliado/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/" class="td-post-category">Estado</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/guadalupe_degante/">Guadalupe de La Luz Degante</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T13:10:49-05:00" >agosto 31, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/recibo-estado-condiciones-desfavorables-cuellar/" rel="bookmark" title="Recibo un estado en condiciones desfavorables, reconoce Cuéllar al rendir protesta como gobernadora">Recibo un estado en condiciones desfavorables, reconoce Cuéllar al rendir protesta como gobernadora</a></h3><div class="td-excerpt">“Recibo un estado en condiciones desfavorables por muchas circunstancias, la pandemia nos ha traído como consecuencia afectaciones a la...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/recibo-estado-condiciones-desfavorables-cuellar/">Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_116_78d  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_116_78d{
                    vertical-align: baseline;
                }.tdi_116_78d .vc_column-inner > .wpb_wrapper,
				.tdi_116_78d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_78d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_78d{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_78d{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_78d{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_78d{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_118_d34 "  style="height: 73px"><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_d34{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_d34{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_d34{
display:none !important;
}
}</style></div><div class="td_block_wrap tdb_single_content tdi_119_b26 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_119_b26" ><style>/* custom css */
.tdi_119_b26,
                .tdi_119_b26 > p,
                .tdi_119_b26 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_119_b26 li{
			        line-height:1.8 !important;
		        }.tdi_119_b26 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_119_b26 .tdb-block-inner blockquote p{
			        font-family:PT Serif !important;font-size:18px !important;line-height:1.5 !important;text-transform:none !important;
		        
			        color: #a50044;
		        }.tdi_119_b26 a{
			        color: #a50044;
		        }.tdi_119_b26 a:hover{
			        color: #db0030;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_b26,
                .tdi_119_b26 > p,
                .tdi_119_b26 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_b26,
                .tdi_119_b26 > p,
                .tdi_119_b26 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_119_b26 img.aligncenter,
				.tdi_119_b26 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_119_b26,
                .tdi_119_b26 > p,
                .tdi_119_b26 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:14px !important;
		        }.tdi_119_b26 .tdb-block-inner blockquote p{
			        font-family:PT Serif !important;font-size:16px !important;line-height:1.5 !important;text-transform:none !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><p>Jakqueline Ordóñez Brasdefer, presidenta de la Comisión Estatal de Derechos Humanos (CEDH), aseveró que aún no han sido concluidas las investigaciones sobre la protesta feminista del pasado 8 de marzo, en el marco del Día Internacional de la Mujer.</p><p><span style="font-style: inherit; font-weight: inherit;">Recordó que días previos a esa fecha y derivado de una reunión con Organizaciones de la Sociedad Civil (OSC), este órgano formó un expedientillo para justificar la presencia de su personal en la marcha y que después de esta se inició una queja que concentra lo trabajado en el primero de estos documentos y lo observado en la manifestación, así como las inconformidades recibidas y lo “rastreado” en redes sociales.</span></p><p><span style="font-style: inherit; font-weight: inherit;">Afirmó que la Comisión solicitó información directa a diferente entes y autoridades involucradas, las cuales ya contestaron, “entonces -añadió- estamos trabajando en ese tema para precisar responsabilidades o deslindarlas.</span></p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="2059162415"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><span style="font-style: inherit; font-weight: inherit;">Sin embargo, no precisó el tiempo que la CEDH requerirá para concluir este trabajo y para presentar un informe al respecto, el cual ha sido exigido por parte de algunas OSC para que se determine si en la manifestación del 8 de marzo la Policía Estatal, particularmente, incurrió en violación de derechos humanos de las mujeres participantes al repelerlas con el uso de gases lacrimógenos y agresiones físicas.</span></p><p><span style="font-style: inherit; font-weight: inherit;">Dijo que el hecho de observar y redactar el contenido de los videos “es mucho”, de ahí que los resultados se darán a conocer hasta que finalicen todas las tareas que implica esta investigación, por lo que no adelantará escenarios ni prejuzgará.</span></p><p><span style="font-style: inherit; font-weight: inherit;">“No tengo ningún plazo, sin embargo, vamos resolviendo periódicamente… y convalidamos lo que las autoridades nos informan… sí estamos actuando pero evidentemente no tengo conclusión”, acentuó la <em>ombudsperson</em>.</span></p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="3475106853"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_123_02b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_123_02b" ><style>/* inline tdc_css att */

.tdi_123_02b{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><style>/* custom css */
.tdi_123_02b .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_123_02b .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_123_02b" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fcedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CEDH+a%C3%BAn+no+concluye+investigaci%C3%B3n+sobre+protesta+feminista+del+8+de+marzo&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fcedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/04/20220425_132213.jpg&description=CEDH+a%C3%BAn+no+concluye+investigaci%C3%B3n+sobre+protesta+feminista+del+8+de+marzo"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=CEDH+a%C3%BAn+no+concluye+investigaci%C3%B3n+sobre+protesta+feminista+del+8+de+marzo %0A%0A https://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_123_02b"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_124_279 td_block_template_1"><style>/* custom css */
.tdi_124_279.td-a-rec{
					text-align: center;
				}.tdi_124_279 .td-element-style{
					z-index: -1;
				}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="vc_row_inner tdi_126_b72  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_126_b72{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126_b72,
				.tdi_126_b72 .tdc-inner-columns{
				    display: block;
				}.tdi_126_b72 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_128_d7e  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_128_d7e{
                    vertical-align: baseline;
                }.tdi_128_d7e .vc_column-inner > .wpb_wrapper,
				.tdi_128_d7e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128_d7e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130_876  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_130_876{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_876{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_876{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_576  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_132_576{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134_767  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_134_767{
margin-bottom:10px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_767{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134_767{
margin-bottom:15px !important;
}
}</style></div></div></div></div></div></div></div><div class="vc_column tdi_136_e66  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_136_e66{
                    vertical-align: baseline;
                }.tdi_136_e66 > .wpb_wrapper,
				.tdi_136_e66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136_e66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136_e66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_136_e66{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_e66{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_e66{
width:220px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_137_37d td_block_template_1"><style>/* inline tdc_css att */

.tdi_137_37d{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_37d{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_37d{
margin-top:10px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_137_37d.td-a-rec{
					text-align: center;
				}.tdi_137_37d .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1523907569168-0' style='margin:auto; height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523907569168-0'); });</script> </div></div><div class="td_block_wrap td_block_title tdi_138_762 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_138_762" ><style>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</style><style>/* custom css */
body .tdi_138_762 .td-block-title a,
				body .tdi_138_762 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_138_762 .td-block-title a,
				body .tdi_138_762 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_138_762 .td-block-title a,
				body .tdi_138_762 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_138_762 .td-block-title a,
				body .tdi_138_762 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Más recientes</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_139_077 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_139_077" ><style>/* inline tdc_css att */

.tdi_139_077{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139_077{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_077{
margin-bottom:20px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_139_077 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/" rel="bookmark" class="td-image-wrap " title="CEDH aún no concluye investigación sobre protesta feminista del 8 de marzo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/04/20220425_132213-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/guadalupe_degante/">Guadalupe de La Luz Degante</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-25T17:32:47-05:00" >abril 25, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/" rel="bookmark" title="CEDH aún no concluye investigación sobre protesta feminista del 8 de marzo">CEDH aún no concluye investigación sobre protesta feminista del 8 de marzo</a></h3><div class="td-excerpt">Jakqueline Ordóñez Brasdefer, presidenta de la Comisión Estatal de Derechos Humanos (CEDH), aseveró que aún no han sido concluidas...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_140_2d6 td_block_template_1"><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_140_2d6 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140_2d6{
display:none !important;
}
}</style><style>/* custom css */
.tdi_140_2d6.td-a-rec{
					text-align: center;
				}.tdi_140_2d6 .td-element-style{
					z-index: -1;
				}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_flex_block_1 tdi_141_f37 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_141_f37" ><style>/* inline tdc_css att */

.tdi_141_f37{
margin-bottom:36px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_141_f37 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/proponen-ajustar-presupuesto-de-la-sia-para-aumentar-10-mdp-a-programa-de-fertilizantes/" rel="bookmark" class="td-image-wrap " title="Proponen ajustar presupuesto de la SIA para aumentar 10 mdp a programa de fertilizantes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/04/IMG-20220425-WA0029-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/proponen-ajustar-presupuesto-de-la-sia-para-aumentar-10-mdp-a-programa-de-fertilizantes/" rel="bookmark" title="Proponen ajustar presupuesto de la SIA para aumentar 10 mdp a programa de fertilizantes">Proponen ajustar presupuesto de la SIA para aumentar 10 mdp a programa de fertilizantes</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/guadalupe_degante/">Guadalupe de La Luz Degante</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-25T17:27:41-05:00" >abril 25, 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/realiza-sepe-uset-sexta-sesion-ordinaria-de-consejo-tecnico-escolar/" rel="bookmark" class="td-image-wrap " title="Realiza SEPE-USET Sexta Sesión Ordinaria de Consejo Técnico Escolar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/04/250422_SEPE_REUNION-1-218x150.jpeg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/realiza-sepe-uset-sexta-sesion-ordinaria-de-consejo-tecnico-escolar/" rel="bookmark" title="Realiza SEPE-USET Sexta Sesión Ordinaria de Consejo Técnico Escolar">Realiza SEPE-USET Sexta Sesión Ordinaria de Consejo Técnico Escolar</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-25T17:25:31-05:00" >abril 25, 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/brindo-cruz-roja-alrededor-de-11-mil-506-servicios-de-emergencia-gratuitos-entre-2020-y-2021/" rel="bookmark" class="td-image-wrap " title="Brindó Cruz Roja alrededor de 11 mil 506 servicios de emergencia gratuitos entre 2020 y 2021" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/04/IMG-20220425-WA0040-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/" class="td-post-category">Salud</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/brindo-cruz-roja-alrededor-de-11-mil-506-servicios-de-emergencia-gratuitos-entre-2020-y-2021/" rel="bookmark" title="Brindó Cruz Roja alrededor de 11 mil 506 servicios de emergencia gratuitos entre 2020 y 2021">Brindó Cruz Roja alrededor de 11 mil 506 servicios de emergencia gratuitos entre 2020 y 2021</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/guadalupe_degante/">Guadalupe de La Luz Degante</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-25T17:22:56-05:00" >abril 25, 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/pgje-presenta-informe-a-familiares-de-una-mujer-desaparecida-en-huamantla/" rel="bookmark" class="td-image-wrap " title="PGJE presenta informe a familiares de una mujer desaparecida en Huamantla" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/04/250422_PGJE_INFORME-MENOR-HUAMANTLA_1-218x150.jpeg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/pgje-presenta-informe-a-familiares-de-una-mujer-desaparecida-en-huamantla/" rel="bookmark" title="PGJE presenta informe a familiares de una mujer desaparecida en Huamantla">PGJE presenta informe a familiares de una mujer desaparecida en Huamantla</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-25T16:33:36-05:00" >abril 25, 2022</time></span> </span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_142_6d2 td_block_template_1"><style>/* inline tdc_css att */

.tdi_142_6d2{
margin-bottom:36px !important;
}</style><style>/* custom css */
.tdi_142_6d2.td-a-rec{
					text-align: center;
				}.tdi_142_6d2 .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1524077248087-0' style='height:280px; width:336px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524077248087-0'); });</script> </div></div></div></div></div></div><div id="tdi_143_937" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_144_d86  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_144_d86,
                .tdi_144_d86 .tdc-columns{
                    min-height: 0;
                }.tdi_144_d86,
				.tdi_144_d86 .tdc-columns{
				    display: block;
				}.tdi_144_d86 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_146_2b3  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_146_2b3{
                    vertical-align: baseline;
                }.tdi_146_2b3 > .wpb_wrapper,
				.tdi_146_2b3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146_2b3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146_2b3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_147_3dd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_148_672  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_148_672,
                .tdi_148_672 .tdc-columns{
                    min-height: 0;
                }.tdi_148_672,
				.tdi_148_672 .tdc-columns{
				    display: block;
				}.tdi_148_672 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_150_7aa  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_150_7aa{
                    vertical-align: baseline;
                }.tdi_150_7aa > .wpb_wrapper,
				.tdi_150_7aa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150_7aa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150_7aa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_152_82d  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_152_82d{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_154_323  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_154_323{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_156_46d  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_156_46d{
margin-bottom:10px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156_46d{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_46d{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_46d{
margin-bottom:30px !important;
}
}</style></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guadalupe de La Luz Degante"></span><meta itemprop="datePublished" content="2022-04-25T17:32:47-05:00"><meta itemprop="dateModified" content="2022-04-25T17:32:47-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/tlaxcala/cedh-aun-no-concluye-investigacion-sobre-protesta-feminista-del-8-de-marzo/"></span><meta itemprop="name" content="La Jornada de Oriente"></span><meta itemprop="headline" content="CEDH aún no concluye investigación sobre protesta feminista del 8 de marzo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/04/20220425_132213.jpg"><meta itemprop="width" content="1159"><meta itemprop="height" content="869"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_157_222" class="tdc-zone"><div class="tdc_zone tdi_158_b62  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_158_b62{
                    min-height: 0;
                }</style><div id="tdi_159_9d6" class="tdc-row stretch_row"><div class="vc_row tdi_160_131  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_160_131,
                .tdi_160_131 .tdc-columns{
                    min-height: 0;
                }.tdi_160_131,
				.tdi_160_131 .tdc-columns{
				    display: block;
				}.tdi_160_131 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_160_131{
position:relative;
}

.tdi_160_131 .td_block_wrap{ text-align:left }</style><div class="tdi_159_9d6_rand_style td-element-style" ><style>.tdi_159_9d6_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_162_3d7  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_162_3d7{
                    vertical-align: baseline;
                }.tdi_162_3d7 > .wpb_wrapper,
				.tdi_162_3d7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_162_3d7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_162_3d7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_163_273 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163_273" ><style>/* inline tdc_css att */

.tdi_163_273{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_163_273{
padding-top:0px !important;
}
}</style><style>/* custom css */
.tdi_163_273 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_163_273 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}</style><p class="tdm-descr">© 2022 | La Jornada de Oriente - Sierra Nevada Comunicaciones | Todos los derechos reservados.</p></div></div></div></div></div><div id="tdi_164_4f3" class="tdc-row stretch_row"><div class="vc_row tdi_165_44b  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_165_44b,
                .tdi_165_44b .tdc-columns{
                    min-height: 0;
                }.tdi_165_44b,
				.tdi_165_44b .tdc-columns{
				    display: block;
				}.tdi_165_44b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_165_44b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_165_44b .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_165_44b{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_165_44b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_165_44b{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165_44b{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_44b{
padding-top:30px !important;
}
}</style><div class="tdi_164_4f3_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_164_4f3_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_164_4f3_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_167_3bb  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_167_3bb{
                    vertical-align: baseline;
                }.tdi_167_3bb > .wpb_wrapper,
				.tdi_167_3bb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_167_3bb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_167_3bb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_3bb{
width:calc(100% - 220px) !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_169_223 "  style="height: 32px"></div><div class="vc_row_inner tdi_171_d63  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_171_d63{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_171_d63,
				.tdi_171_d63 .tdc-inner-columns{
				    display: block;
				}.tdi_171_d63 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_171_d63 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_171_d63 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_171_d63 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_171_d63 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_171_d63{
margin-bottom:0px !important;
}

.tdi_171_d63 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_173_4d2  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_173_4d2{
                    vertical-align: baseline;
                }.tdi_173_4d2 .vc_column-inner > .wpb_wrapper,
				.tdi_173_4d2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_173_4d2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_173_4d2{
margin-top:0px !important;
padding-top:0px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173_4d2{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_173_4d2{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_174_24b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_174_24b" ><style>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</style><style>/* custom css */
body .tdi_174_24b .td-block-title a,
				body .tdi_174_24b .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_174_24b .td-block-title a,
				body .tdi_174_24b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_174_24b .td-block-title a,
				body .tdi_174_24b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_174_24b .td-block-title a,
				body .tdi_174_24b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Políticas editoriales</span></h4></div><div class="td_block_wrap td_block_title tdi_175_6b7 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_175_6b7" ><style>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</style><style>/* custom css */
body .tdi_175_6b7 .td-block-title a,
				body .tdi_175_6b7 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Equipo editorial</a></h4></div><div class="td_block_wrap td_block_title tdi_176_a3d td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_176_a3d" ><style>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</style><style>/* custom css */
body .tdi_176_a3d .td-block-title a,
				body .tdi_176_a3d .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Verificación de datos</a></h4></div><div class="td_block_wrap td_block_title tdi_177_d33 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_177_d33" ><style>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</style><style>/* custom css */
body .tdi_177_d33 .td-block-title a,
				body .tdi_177_d33 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Ética</a></h4></div><div class="td_block_wrap td_block_title tdi_178_726 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_178_726" ><style>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</style><style>/* custom css */
body .tdi_178_726 .td-block-title a,
				body .tdi_178_726 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Correcciones</a></h4></div><div class="td_block_wrap td_block_title tdi_179_64b td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_179_64b" ><style>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</style><style>/* custom css */
body .tdi_179_64b .td-block-title a,
				body .tdi_179_64b .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Sobre propiedad y financiación</a></h4></div></div></div></div><div class="vc_column_inner tdi_181_7c2  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_181_7c2{
                    vertical-align: baseline;
                }.tdi_181_7c2 .vc_column-inner > .wpb_wrapper,
				.tdi_181_7c2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181_7c2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_181_7c2{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_181_7c2{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181_7c2{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_181_7c2{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_182_1b8 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_182_1b8" ><style>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</style><style>/* custom css */
body .tdi_182_1b8 .td-block-title a,
				body .tdi_182_1b8 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_182_1b8 .td-block-title a,
				body .tdi_182_1b8 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_182_1b8 .td-block-title a,
				body .tdi_182_1b8 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_182_1b8 .td-block-title a,
				body .tdi_182_1b8 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">La Jornada</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_184_7ee "><div class="td-fix-index"><style>a { color: white; }
	a:hover {  color: #a3214c;}</style><i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornada.com.mx/"  >Nacional</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornadabc.mx/"  >Baja California</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://estadodemexico.jornada.com.mx/"  >Estado de México</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://hidalgo.jornada.com.mx/"  >Hidalgo</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://www.lajornadamaya.mx/"   >Maya</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://lajornadasanluis.com.mx/"  >San Luis</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Veracruz</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Zacatecas</a> <br/></div></div></div></div></div><div class="vc_column_inner tdi_186_672  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_186_672{
                    vertical-align: baseline;
                }.tdi_186_672 .vc_column-inner > .wpb_wrapper,
				.tdi_186_672 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_186_672 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_186_672{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_186_672{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_186_672{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_187_6cd td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_187_6cd" ><style>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</style><style>/* custom css */
body .tdi_187_6cd .td-block-title a,
				body .tdi_187_6cd .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_187_6cd .td-block-title a,
				body .tdi_187_6cd .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_187_6cd .td-block-title a,
				body .tdi_187_6cd .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_187_6cd .td-block-title a,
				body .tdi_187_6cd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Mantente informado</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_188_346 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_188_346" ><style>/* inline tdc_css att */

.tdi_188_346{
padding-top:2px !important;
}</style><style>.tdi_189_e33 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_189_e33 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_189_e33{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_189_e33 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_189_e33 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_189_e33 .tdm-social-item i.td-icon-twitter,
				.tdi_189_e33 .tdm-social-item i.td-icon-linkedin,
				.tdi_189_e33 .tdm-social-item i.td-icon-pinterest,
				.tdi_189_e33 .tdm-social-item i.td-icon-blogger,
				.tdi_189_e33 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_189_e33 .tdm-social-item i,
				.tds-team-member2 .tdi_189_e33.tds-social1 .tdm-social-item i{
					color: #a3214c;
				}.tdi_189_e33 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_189_e33 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #a3214c;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_189_e33 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_189_e33 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_189_e33 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_189_e33 .tdm-social-item i{
					line-height: 26.6px;
				}
}</style><div class="tdm-social-wrapper tds-social6 tdi_189_e33"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_191_2b7  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_191_2b7{
                    vertical-align: baseline;
                }.tdi_191_2b7 > .wpb_wrapper,
				.tdi_191_2b7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_191_2b7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_191_2b7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_191_2b7{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_191_2b7{
padding-top:20px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_192_266 td_block_template_1"><style>/* custom css */
.tdi_192_266.td-a-rec{
					text-align: center;
				}.tdi_192_266 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1547171770182-0' style='height:300px; width:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547171770182-0'); });</script> </div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.evalua_imagen{display:none ; }
input#gsc-i-id1{font-size: 30px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-landscape{width:120px !important;}
img.gs-image{max-width: 110px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-portrait{width:120px !important;}</style> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>  <script>jQuery().ready(function () {

                    var blockClass = '.tdi_7_979';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_29_73c';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_45_23c';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_45_23c');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_67_23e';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_67_23e');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"701b29738d9b8c17","version":"2021.12.0","r":1,"token":"7a8654a13fdc4ee886182a2d00e39452","si":100}' crossorigin="anonymous"></script>
</body></html>