<!doctype html ><html lang="es-ES"><head><meta charset="UTF-8" /><title>Aseguró SSC una camioneta con material forestal en La Malinche - Tlaxcala</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Catamaran%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%7COpen+Sans%3A400%7CPT+Serif%3A700%2C400&amp;display=swap" /><link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/favicon.png"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Aseguró SSC una camioneta con material forestal en La Malinche - Tlaxcala" /><meta property="og:description" content="Derivado de los diferentes operativos que implementa la Secretaría de Seguridad Ciudadana (SSC), elementos adscritos a la Dirección de Seguridad aseguraron una camioneta Ford tipo F–150, cargada con material forestal maderable (leña), la cual fue ubicada en el Parque Nacional La Malinche (PNM). Lo anterior, al encontrarse en recorrido de vigilancia sobre el camino 37 [&hellip;]" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" /><meta property="article:published_time" content="2022-02-10T23:00:08+00:00" /><meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/02/malinche.jpg" /><meta property="og:image:width" content="1152" /><meta property="og:image:height" content="864" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@jornadaoriente" /><meta name="twitter:site" content="@jornadaoriente" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lajornadadeoriente.com.mx/#organization","name":"La Jornada de Oriente","url":"https://www.lajornadadeoriente.com.mx/","sameAs":["https://www.facebook.com/LaJornadadeOrientePuebla/","http://lajornadadeoriente","https://www.youtube.com/user/LaJornadaOriente/","https://twitter.com/jornadaoriente"],"logo":{"@type":"ImageObject","@id":"https://www.lajornadadeoriente.com.mx/#logo","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-favicon.png","width":180,"height":180,"caption":"La Jornada de Oriente"},"image":{"@id":"https://www.lajornadadeoriente.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.lajornadadeoriente.com.mx/#website","url":"https://www.lajornadadeoriente.com.mx/","name":"La Jornada de Oriente","description":"Periodico digital de noticias de Puebla y Tlaxcala","publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lajornadadeoriente.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/#primaryimage","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/02/malinche.jpg","width":1152,"height":864},{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/#webpage","url":"http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/","name":"Asegur\u00f3 SSC una camioneta con material forestal en La Malinche - Tlaxcala","isPartOf":{"@id":"https://www.lajornadadeoriente.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/#primaryimage"},"datePublished":"2022-02-10T23:00:08+00:00","dateModified":"2022-02-10T23:00:08+00:00","breadcrumb":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/"]}]},{"@type":"BreadcrumbList","@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lajornadadeoriente.com.mx/puebla-noticias/","url":"https://www.lajornadadeoriente.com.mx/puebla-noticias/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/","url":"http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/","name":"Asegur\u00f3 SSC una camioneta con material forestal en La Malinche"}}]},{"@type":["Article","NewsArticle"],"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/#article","isPartOf":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/#webpage"},"author":{"@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/eb7af42e1b1b4289384e1921d6da4530"},"headline":"Asegur\u00f3 SSC una camioneta con material forestal en La Malinche","datePublished":"2022-02-10T23:00:08+00:00","dateModified":"2022-02-10T23:00:08+00:00","mainEntityOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/#webpage"},"publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"image":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/#primaryimage"},"articleSection":"Avances,Sociedad y Justicia,Tlaxcala","inLanguage":"es-ES"},{"@type":"Person","@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/eb7af42e1b1b4289384e1921d6da4530","name":"La Redacci\u00f3n"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lajornadadeoriente.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_42d4316157de563b587703fcc00d7dca.php?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_a10c76fbb7f25cfa26a47e725cc84c87.php?ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_43e40c0a2acc441028a5b5c929560170.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.php?ver=10.3.9.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_27b2b07bcd119786d66ded960817c47c.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_8aaebce70457f902de0e46021badbae7.php?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.lajornadadeoriente.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lajornadadeoriente.com.mx/wp-json/wp/v2/posts/708818" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=708818' /><link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Faseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Faseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"083e89fba3","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/","wpRestNonce":"083e89fba3","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21879546-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21879546-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-header_ad-468x60', [468, 60], 'div-gpt-ad-1615944870670-0').addService(googletag.pubads());

    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1615071295744-0').addService(googletag.pubads());
  googletag.defineSlot('/4424848/SeccionesLeader', [728, 90], 'div-gpt-ad-1620333585500-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/PortadaSquare', [250, 250], 'div-gpt-ad-1623005864742-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/Portadasquare_250x250', [250, 250], 'div-gpt-ad-1623006045969-0').addService(googletag.pubads());

googletag.defineSlot('/4424848/skyscraper-medio-728x90', [728, 90], 'div-gpt-ad-1635469333216-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */</script> <link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="32x32" /><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /><meta name="msapplication-TileImage" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a50044;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50044;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50044;
                }
                .tdm-btn-style1 {
					background-color: #a50044;
				}
				.tdm-btn-style2:before {
				    border-color: #a50044;
				}
				.tdm-btn-style2 {
				    color: #a50044;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50044;
                    -moz-box-shadow: 0 2px 16px #a50044;
                    box-shadow: 0 2px 16px #a50044;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50044;
                    -moz-box-shadow: 0 4px 26px #a50044;
                    box-shadow: 0 4px 26px #a50044;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-708818 single-format-standard aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche global-block-template-1 td-romania-news tdb_template_631270 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/LaJornadadeOrientePuebla" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/lajornadadeoriente/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/JornadaOriente" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/LaJornadaOriente" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu" class="td-mobile-main-menu"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/">Edición Puebla</a></li><li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/">Edición Tlaxcala</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lajornadadeoriente.com.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_26c" class="tdc-zone"><div class="tdc_zone tdi_2_001  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_001{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_001:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_001:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_001{
position:relative;
}
}</style><div class="tdi_1_26c_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_26c_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3_6c5" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_206  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_206,
                .tdi_4_206 .tdc-columns{
                    min-height: 0;
                }.tdi_4_206 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_4_206,
				.tdi_4_206 .tdc-columns{
				    display: block;
				}.tdi_4_206 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_3_6c5_rand_style td-element-style" ></div><div class="vc_column tdi_6_03a  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_03a{
                    vertical-align: baseline;
                }.tdi_6_03a > .wpb_wrapper,
				.tdi_6_03a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_03a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_03a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_7_0c3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_0c3"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_0c3{
margin-top:-6px !important;
margin-bottom:-10px !important;
}
}</style><style>/* custom css */
.tdi_7_0c3{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_0c3 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_7_0c3 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_7_0c3 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_7_0c3 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_7_0c3 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_7_0c3 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_7_0c3 .tdb-horiz-menu > li:hover > a{
                    color: #db0030;
                }.tdi_7_0c3 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_7_0c3 .tdb-horiz-menu > li > a{
                    font-size:11px !important;font-weight:400 !important;
                }
}</style><div id=tdi_7_0c3 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div><div id="tdi_8_723" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_9_622  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_9_622,
                .tdi_9_622 .tdc-columns{
                    min-height: 0;
                }.tdi_9_622,
				.tdi_9_622 .tdc-columns{
				    display: block;
				}.tdi_9_622 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_622{
position:relative;
}
}</style><div class="tdi_8_723_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_8_723_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_11_009  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_11_009{
                    vertical-align: baseline;
                }.tdi_11_009 > .wpb_wrapper,
				.tdi_11_009 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_009 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_009 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_675 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_675" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_675{
margin-top:3px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_12_675{
                    display: inline-block;
                }.tdi_12_675 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12_675 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12_675 .tdb-mobile-menu-button:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_675 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_13_025 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_025" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_025{
margin-left:-2px !important;
}
}</style><style>/* custom css */
.tdi_13_025{
                    display: inline-block;
                }.tdi_13_025 .tdb-logo-a,
                .tdi_13_025 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_13_025 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_025 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_025 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_13_025 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_13_025 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_13_025 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_025 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_025 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_025 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_13_025 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_025 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_025 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_13_025 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13_025 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_025 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_13_025 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_14_f0f tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_f0f"   ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_f0f{
margin-left:10px !important;
}
}</style><style>/* custom css */
.tdi_14_f0f i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_14_f0f i,
				.tdi_14_f0f .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_14_f0f{
				    display: inline-block;
				}.tdi_14_f0f .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_15_5a0{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_15_5a0:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_15_5a0:before{
				    background: none;
					color: #ffffff;
				}.tdi_15_5a0 svg{
				    fill: #ffffff;
				}.tdi_15_5a0 svg *{
				    fill: inherit;
				}body .tdi_14_f0f:hover .tdi_15_5a0:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_14_f0f:hover .tdi_15_5a0 svg{
				    fill: @text_hover_color;
				}body .tdi_14_f0f:hover .tdi_15_5a0 svg *{
				    fill: inherit;
				}.tdi_14_f0f:hover .tdi_15_5a0:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_f0f:hover .tdi_15_5a0 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_f0f:hover .tdi_15_5a0 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_15_5a0 td-fix-index"></i></a></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_16_e80" class="tdc-zone"><div class="tdc_zone tdi_17_a22  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_17_a22{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_18_8ce" class="tdc-row"><div class="vc_row tdi_19_c22  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_19_c22,
                .tdi_19_c22 .tdc-columns{
                    min-height: 0;
                }.tdi_19_c22,
				.tdi_19_c22 .tdc-columns{
				    display: block;
				}.tdi_19_c22 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_21_2e2  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_21_2e2{
                    vertical-align: baseline;
                }.tdi_21_2e2 > .wpb_wrapper,
				.tdi_21_2e2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_2e2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_2e2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_22_aa2" class="tdc-zone"><div class="tdc_zone tdi_23_53c  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_23_53c{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_53c{
z-index:2 !important;
position:relative;
}</style><div class="tdi_22_aa2_rand_style td-element-style" ><style>.tdi_22_aa2_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_24_302" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25_ad2  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_25_ad2,
                .tdi_25_ad2 .tdc-columns{
                    min-height: 0;
                }.tdi_25_ad2:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_25_ad2,
				.tdi_25_ad2 .tdc-columns{
				    display: block;
				}.tdi_25_ad2 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25_ad2{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25_ad2 .td_block_wrap{ text-align:left }</style><div class="tdi_24_302_rand_style td-element-style" ><style>.tdi_24_302_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_27_cce  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_27_cce{
                    vertical-align: baseline;
                }.tdi_27_cce > .wpb_wrapper,
				.tdi_27_cce > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_cce > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_cce > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28_a06 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_a06" ><style>/* inline tdc_css att */

.tdi_28_a06{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_a06{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_a06{
margin-right:0px !important;
}
}</style><style>/* custom css */
.tdi_28_a06{
                    display: inline-block;
                }.tdi_28_a06 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_a06 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_a06 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Jueves, febrero 10, 2022</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_292 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_292"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_292{
display:none !important;
}
}</style><style>/* custom css */
.tdi_29_292{
                    display: inline-block;
                }.tdi_29_292 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_292 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_29_292 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_292 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_292 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_292 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_292 .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_29_292 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_29_292 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_29_292 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_29_292 .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_29_292 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_292 .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_292 .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div id=tdi_29_292 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-2" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_0e0 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_0e0" ><style>/* inline tdc_css att */

.tdi_30_0e0{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_0e0{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_30_0e0{
                    float: right;
                    clear: none;
                }</style><style>.tdi_31_967 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_31_967 .tdm-social-item i.td-icon-twitter,
				.tdi_31_967 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_967 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_967 .tdm-social-item i.td-icon-blogger,
				.tdi_31_967 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31_967 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_967 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_967 .tdm-social-item i,
				.tds-team-member2 .tdi_31_967.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_967 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_967.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_31_967 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_967 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_967 .tdm-social-item i.td-icon-twitter,
				.tdi_31_967 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_967 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_967 .tdm-social-item i.td-icon-blogger,
				.tdi_31_967 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_967 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_967 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_967 .tdm-social-item i.td-icon-twitter,
				.tdi_31_967 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_967 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_967 .tdm-social-item i.td-icon-blogger,
				.tdi_31_967 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_967 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_31_967"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_e05" class="tdc-row stretch_row"><div class="vc_row tdi_33_a0a  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_33_a0a,
                .tdi_33_a0a .tdc-columns{
                    min-height: 0;
                }.tdi_33_a0a > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_33_a0a,
				.tdi_33_a0a .tdc-columns{
				    display: block;
				}.tdi_33_a0a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_a0a{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}

.tdi_33_a0a .td_block_wrap{ text-align:left }</style><div class="tdi_32_e05_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_32_e05_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style>.tdi_32_e05_rand_style{
background-color:#db0030 !important;
}</style></div><div class="vc_column tdi_35_0f0  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35_0f0{
                    vertical-align: baseline;
                }.tdi_35_0f0 > .wpb_wrapper,
				.tdi_35_0f0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_0f0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_0f0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_0f0{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_0f0{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_0f0{
margin-bottom:0px !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_c2c  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_37_c2c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_c2c,
				.tdi_37_c2c .tdc-inner-columns{
				    display: block;
				}.tdi_37_c2c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_c2c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_c2c .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_37_c2c{
padding-top:20px !important;
padding-bottom:10px !important;
}

.tdi_37_c2c .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_c2c{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_c2c{
padding-top:30px !important;
padding-bottom:34px !important;
}
}</style><div class="vc_column_inner tdi_39_006  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_39_006{
                    vertical-align: baseline;
                }.tdi_39_006 .vc_column-inner > .wpb_wrapper,
				.tdi_39_006 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_006 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_03c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_03c" ><style>/* custom css */
.tdi_40_03c .tdb-logo-a,
                .tdi_40_03c h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_40_03c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_03c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_03c .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:26px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }.tdi_40_03c .tdb-logo-text-title{
                    display: none;
                
                    white-space: normal;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_03c .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_03c .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_40_03c .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_03c .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_40_03c .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_03c .tdb-logo-text-tagline{
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-header-sol-blanco.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">A la hora de la verdad</span></span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_42_0a3  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_42_0a3:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_0a3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_0a3,
				.tdi_42_0a3 .tdc-inner-columns{
				    display: block;
				}.tdi_42_0a3 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_0a3{
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px 0px 10px 0px !important;
position:relative;
}

.tdi_42_0a3 .td_block_wrap{ text-align:left }</style><div class="tdi_41_a6a_rand_style td-element-style" ><style>.tdi_41_a6a_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_44_f52  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_44_f52{
                    vertical-align: baseline;
                }.tdi_44_f52 .vc_column-inner > .wpb_wrapper,
				.tdi_44_f52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_f52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_c75 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_c75"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_c75{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_45_c75{
                    display: inline-block;
                }.tdi_45_c75 .tdb-menu > li > a,
                .tdi_45_c75 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_45_c75 .tdb-menu > li .tdb-menu-sep,
                .tdi_45_c75 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_45_c75 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_c75 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_45_c75 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_c75 .tdb-menu > li > a,
                .tdi_45_c75 .td-subcat-more,
                .tdi_45_c75 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_45_c75 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_c75 .tdb-menu .tdb-normal-menu ul,
                .tdi_45_c75 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_c75 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_c75 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_45_c75 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_c75 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_c75:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_c75 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_45_c75 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_c75 .tdb-menu > li > a,
                .tdi_45_c75 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_c75 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_c75 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_45_c75 .tdb-menu > li > a,
                .tdi_45_c75 .td-subcat-more,
                .tdi_45_c75 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_c75 .tdb-menu > li > a,
                .tdi_45_c75 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_c75 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_c75 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_45_c75 .tdb-menu > li > a,
                .tdi_45_c75 .td-subcat-more,
                .tdi_45_c75 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:11px !important;line-height:51px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_45_c75 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_c75 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_45_c75 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_45_c75 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 90%;
                    margin: 0 auto;
                }
}</style><style>.tdi_45_c75 .tdb-menu > li.current-menu-item > a,
				.tdi_45_c75 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45_c75 .tdb-menu > li.current-category-ancestor > a,
				.tdi_45_c75 .tdb-menu > li:hover > a,
				.tdi_45_c75 .tdb-menu > li.tdb-hover > a,
				.tdi_45_c75 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #004d98;
				}.tdi_45_c75 .tdb-menu > li > a:after,
				.tdi_45_c75 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_45_c75 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45_c75 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45_c75 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45_c75 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45_c75 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45_c75 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_45_c75 class="td_block_inner td-fix-index"><ul id="menu-tlx-principal" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-635429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635429"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala"><div class="tdb-menu-item-text">Inicio</div></a></li><li id="menu-item-635430" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635430"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li id="menu-item-635432" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635432"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/"><div class="tdb-menu-item-text">Estado</div></a></li><li id="menu-item-635436" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635436"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/"><div class="tdb-menu-item-text">Capital y Conurbados</div></a></li><li id="menu-item-635437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635437 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más noticias de</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li id="menu-item-635431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-635431"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/"><div class="tdb-menu-item-text">Sociedad y Justicia</div></a></li><li id="menu-item-635433" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635433"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/"><div class="tdb-menu-item-text">Economía y Ecología</div></a></li><li id="menu-item-635434" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635434"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li id="menu-item-635435" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635435"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/"><div class="tdb-menu-item-text">Salud</div></a></li></ul></li><li id="menu-item-635438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635438 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li id="menu-item-635460" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635460"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/"><div class="tdb-menu-item-text">Cornada</div></a></li><li id="menu-item-635461" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635461"><a href="https://www.lajornadadeoriente.com.mx/categoria/disonancias/"><div class="tdb-menu-item-text">Disonancias</div></a></li><li id="menu-item-635458" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635458"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li><li id="menu-item-635463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-635463 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li id="menu-item-635454" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635454"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/apuntes-para-el-fin/"><div class="tdb-menu-item-text">Apuntes para el fin</div></a></li><li id="menu-item-635453" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635453"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/de-a-pie/"><div class="tdb-menu-item-text">De a pie</div></a></li><li id="menu-item-635450" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635450"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/derechos-humanos/"><div class="tdb-menu-item-text">Derechos Humanos</div></a></li><li id="menu-item-635451" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635451"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/desmiradas/"><div class="tdb-menu-item-text">Desmiradas</div></a></li><li id="menu-item-635452" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635452"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/detras-del-telon/"><div class="tdb-menu-item-text">Detrás del Telón</div></a></li><li id="menu-item-635443" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635443"><a href="https://www.lajornadadeoriente.com.mx/categoria/disonancias/"><div class="tdb-menu-item-text">Disonancias</div></a></li><li id="menu-item-635449" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635449"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/en-consenso/"><div class="tdb-menu-item-text">En consenso</div></a></li><li id="menu-item-635448" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635448"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/metepantle/"><div class="tdb-menu-item-text">Metepantle</div></a></li><li id="menu-item-635446" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635446"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tiros-de-precision/"><div class="tdb-menu-item-text">Tiros de Precisión</div></a></li><li id="menu-item-635445" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635445"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/sin-censura/"><div class="tdb-menu-item-text">Sin Censura</div></a></li><li id="menu-item-635442" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635442"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/utopiasororales/"><div class="tdb-menu-item-text">UtopíaSororales</div></a></li></ul></li></ul></li><li id="menu-item-635457" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635457"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><div class="tdb-menu-item-text">Hemeroteca</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_50c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_50c"   ><style>/* custom css */
.tdi_48_50c i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_48_50c i,
				.tdi_48_50c .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_48_50c{
				    display: inline-block;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_49_a22{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_a22:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0a0a0a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_49_a22:before{
				    background: none;
					color: #0a0a0a;
				}.tdi_49_a22 svg{
				    fill: #0a0a0a;
				}.tdi_49_a22 svg *{
				    fill: inherit;
				}body .tdi_48_50c:hover .tdi_49_a22:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_48_50c:hover .tdi_49_a22 svg{
				    fill: @text_hover_color;
				}body .tdi_48_50c:hover .tdi_49_a22 svg *{
				    fill: inherit;
				}.tdi_48_50c:hover .tdi_49_a22:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_50c:hover .tdi_49_a22 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_50c:hover .tdi_49_a22 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_49_a22 td-fix-index"></i></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_50_20c" class="tdc-zone"><div class="tdc_zone tdi_51_566  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_51_566{
                    min-height: 0;
                }.tdi_51_566:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_51_566:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_51_566{
position:relative;
}</style><div class="tdi_50_20c_rand_style td-element-style" ><style>.tdi_50_20c_rand_style{
background-color:#db0030 !important;
}</style></div><div id="tdi_52_750" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_53_668  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_53_668,
                .tdi_53_668 .tdc-columns{
                    min-height: 0;
                }.tdi_53_668 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #a50044;
                }.tdi_53_668,
				.tdi_53_668 .tdc-columns{
				    display: block;
				}.tdi_53_668 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_52_750_rand_style td-element-style" ></div><div class="vc_column tdi_55_2c6  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_55_2c6{
                    vertical-align: baseline;
                }.tdi_55_2c6 > .wpb_wrapper,
				.tdi_55_2c6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_2c6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_2c6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_57_a64 "  style="height: 4px"></div></div></div></div></div><div id="tdi_58_aca" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_662  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_59_662,
                .tdi_59_662 .tdc-columns{
                    min-height: 0;
                }.tdi_59_662,
				.tdi_59_662 .tdc-columns{
				    display: block;
				}.tdi_59_662 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_61_85c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_61_85c{
                    vertical-align: baseline;
                }.tdi_61_85c > .wpb_wrapper,
				.tdi_61_85c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_85c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_85c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_62_c57 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_c57" ><style>/* custom css */
.tdi_62_c57{
                    display: inline-block;
                }.tdi_62_c57 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_62_c57 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_62_c57 .tdb-mobile-menu-button:hover{
                    color: #edbb00;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_000 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_000"   ><style>/* custom css */
.tdi_63_000 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_63_000 i,
				.tdi_63_000 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_63_000{
				    display: inline-block;
				}.tdi_63_000 .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_64_9c6{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_9c6:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_64_9c6:before{
				    background: none;
					color: #ffffff;
				}.tdi_64_9c6 svg{
				    fill: #ffffff;
				}.tdi_64_9c6 svg *{
				    fill: inherit;
				}body .tdi_63_000:hover .tdi_64_9c6:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_63_000:hover .tdi_64_9c6 svg{
				    fill: @text_hover_color;
				}body .tdi_63_000:hover .tdi_64_9c6 svg *{
				    fill: inherit;
				}.tdi_63_000:hover .tdi_64_9c6:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_000:hover .tdi_64_9c6 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_000:hover .tdi_64_9c6 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_64_9c6 td-fix-index"></i></a></div><div class="td_block_wrap tdb_header_logo tdi_65_c92 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_c92" ><style>/* inline tdc_css att */

.tdi_65_c92{
margin-top:-4px !important;
margin-right:180px !important;
margin-left:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_c92{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_c92{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_65_c92{
                    display: inline-block;
                }.tdi_65_c92 .tdb-logo-a,
                .tdi_65_c92 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_65_c92 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65_c92 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65_c92 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_c92 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_c92 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_65_c92 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_c92 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_65_c92 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_c92 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_c92 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_c92 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65_c92 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-bottom: 5px;
                
                    top: 0px;
                }.tdi_65_c92 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_65_c92 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_66_cb0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_cb0" ><style>/* custom css */
.tdi_66_cb0{
                    display: inline-block;
                }.tdi_66_cb0 .tdb-head-date-txt{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Jueves, febrero 10, 2022</div></div></div><div class="td_block_wrap tdb_header_menu tdi_67_7a2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_7a2"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_7a2{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_67_7a2{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_67_7a2 .td_block_inner{
                    text-align: right;
                }.tdi_67_7a2 .tdb-menu > li > a,
                .tdi_67_7a2 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_67_7a2 .tdb-menu > li .tdb-menu-sep,
                .tdi_67_7a2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_67_7a2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_7a2 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_67_7a2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_7a2 .tdb-menu > li > a,
                .tdi_67_7a2 .td-subcat-more,
                .tdi_67_7a2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_67_7a2 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_67_7a2 .tdb-menu .tdb-normal-menu ul,
                .tdi_67_7a2 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_67_7a2 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_7a2 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_67_7a2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_67_7a2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_67_7a2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_7a2 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_67_7a2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_7a2 .tdb-menu > li > a,
                .tdi_67_7a2 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_67_7a2 .tdb-menu > li > a,
                .tdi_67_7a2 .td-subcat-more,
                .tdi_67_7a2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_7a2 .tdb-menu > li > a,
                .tdi_67_7a2 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_67_7a2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_7a2 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_67_7a2 .tdb-menu > li > a,
                .tdi_67_7a2 .td-subcat-more,
                .tdi_67_7a2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_67_7a2 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_7a2 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_67_7a2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_67_7a2 .tdb-menu > li.current-menu-item > a,
				.tdi_67_7a2 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_67_7a2 .tdb-menu > li.current-category-ancestor > a,
				.tdi_67_7a2 .tdb-menu > li:hover > a,
				.tdi_67_7a2 .tdb-menu > li.tdb-hover > a,
				.tdi_67_7a2 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #edbb00;
				}.tdi_67_7a2 .tdb-menu > li > a:after,
				.tdi_67_7a2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_67_7a2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_67_7a2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_67_7a2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_67_7a2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_67_7a2 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_67_7a2 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_67_7a2 class="td_block_inner td-fix-index"><ul id="menu-ediciones-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="708818" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-631270"
 class="post-631270 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_70_5ca" class="tdc-zone"><div class="tdc_zone tdi_71_220  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_71_220{
                    min-height: 0;
                }</style><div id="tdi_72_c27" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_00a  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_73_00a,
                .tdi_73_00a .tdc-columns{
                    min-height: 0;
                }.tdi_73_00a,
				.tdi_73_00a .tdc-columns{
				    display: block;
				}.tdi_73_00a .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_75_c22  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_75_c22{
                    vertical-align: baseline;
                }.tdi_75_c22 > .wpb_wrapper,
				.tdi_75_c22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_c22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_c22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75_c22{
margin-top:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_c22{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_c22{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_c22{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76_056 td_block_template_1"><style>/* inline tdc_css att */

.tdi_76_056{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_056{
margin-top:20px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_76_056.td-a-rec{
					text-align: center;
				}.tdi_76_056 .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1561487038632-0' style='margin:auto; width: 970px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561487038632-0'); });</script> </div></div><div class="td_block_wrap tdb_single_modified_date tdi_77_c6c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77_c6c" ><style>/* inline tdc_css att */

.tdi_77_c6c{
margin-top:6px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_77_c6c{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_77_c6c i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_c6c{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_c6c{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2022-02-10T17:00:08-06:00">febrero 10, 2022 </time></div></div><div class="td_block_wrap tdb_single_categories tdi_78_504 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_78_504" ><style>/* inline tdc_css att */

.tdi_78_504{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_78_504 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_504{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_504{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_504{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_78_504 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_78_504 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_78_504 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_78_504 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_78_504 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_78_504{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_504 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_504 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" ><span class="tdb-cat-bg"></span>Sociedad y Justicia</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/tlaxcala/" ><span class="tdb-cat-bg"></span>Tlaxcala</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_79_c22 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_c22" ><style>/* inline tdc_css att */

.tdi_79_c22{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_c22{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdi_79_c22 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_79_c22 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_79_c22{
					text-align: left;
				}.tdi_79_c22 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_79_c22 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_c22 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_c22 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_c22 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Aseguró SSC una camioneta con material forestal en La Malinche</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_82_c52  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_82_c52{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_82_c52,
				.tdi_82_c52 .tdc-inner-columns{
				    display: block;
				}.tdi_82_c52 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82_c52 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_82_c52 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_84_5fa  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_84_5fa{
                    vertical-align: baseline;
                }.tdi_84_5fa .vc_column-inner > .wpb_wrapper,
				.tdi_84_5fa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_5fa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84_5fa{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_5fa{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_85_a90 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_a90" ><style>/* inline tdc_css att */

.tdi_85_a90{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_a90{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_85_a90{
                    display: inline-block;
                }.tdi_85_a90 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_85_a90 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_85_a90 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_85_a90 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_a90 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_85_a90 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_a90 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_85_a90 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_85_a90 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_86_928 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_928"   ><style>/* custom css */
.tdi_86_928 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_86_928 i,
				.tdi_86_928 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_86_928{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_86_928 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_87_9ac{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_87_9ac:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_87_9ac svg{
				    fill: #cccccc;
				}.tdi_87_9ac svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_87_9ac td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_88_a20 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88_a20" ><style>/* inline tdc_css att */

.tdi_88_a20{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdi_88_a20{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_88_a20 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_a20{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_a20{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-02-10T17:00:08-06:00">febrero 10, 2022</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_89_a0b tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_a0b"   ><style>/* custom css */
.tdi_89_a0b i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_89_a0b i,
				.tdi_89_a0b .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_89_a0b{
				    display: inline-block;
				}</style><style>.tdi_90_020{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_90_020:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_90_020 svg{
				    fill: #cccccc;
				}.tdi_90_020 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_90_020 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_91_cc2 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_91_cc2" ><style>/* inline tdc_css att */

.tdi_91_cc2{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}</style><style>/* custom css */
.tdi_91_cc2{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_91_cc2 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_cc2{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_cc2 i{
                    font-size: 12px;
                }.tdi_91_cc2{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-708818">42</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_005 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_005"   ><style>/* custom css */
.tdi_92_005 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_92_005 i,
				.tdi_92_005 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_92_005{
				    display: inline-block;
				}</style><style>.tdi_93_52d{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_93_52d:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_93_52d svg{
				    fill: #cccccc;
				}.tdi_93_52d svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_93_52d td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_95_ac6  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_95_ac6{
                    vertical-align: baseline;
                }.tdi_95_ac6 .vc_column-inner > .wpb_wrapper,
				.tdi_95_ac6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_ac6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_ac6{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_96_335 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96_335" ><style>/* inline tdc_css att */

.tdi_96_335{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_335{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_335{
margin-top:15px !important;
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_96_335 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_96_335 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_96_335" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Faseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Asegur%C3%B3+SSC+una+camioneta+con+material+forestal+en+La+Malinche&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Faseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/02/malinche.jpg&description=Asegur%C3%B3+SSC+una+camioneta+con+material+forestal+en+La+Malinche"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Asegur%C3%B3+SSC+una+camioneta+con+material+forestal+en+La+Malinche %0A%0A https://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_96_335"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_98_0c4  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_98_0c4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98_0c4,
				.tdi_98_0c4 .tdc-inner-columns{
				    display: block;
				}.tdi_98_0c4 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_100_cc2  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_100_cc2{
                    vertical-align: baseline;
                }.tdi_100_cc2 .vc_column-inner > .wpb_wrapper,
				.tdi_100_cc2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_cc2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_102_c15  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_102_c15{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_c15{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_c15{
margin-top:10px !important;
}
}</style></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_103_600 td_block_template_1"><style>/* custom css */
.tdi_103_600.td-a-rec{
					text-align: center;
				}.tdi_103_600 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1615071295744-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615071295744-0'); });</script> </div></div></div></div></div></div><div id="tdi_104_d22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_105_0d2  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_105_0d2,
                .tdi_105_0d2 .tdc-columns{
                    min-height: 0;
                }.tdi_105_0d2,
				.tdi_105_0d2 .tdc-columns{
				    display: block;
				}.tdi_105_0d2 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_105_0d2 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_105_0d2 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_105_0d2 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_105_0d2 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_105_0d2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_105_0d2 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_0d2{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_107_620  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_107_620{
                    vertical-align: baseline;
                }.tdi_107_620 > .wpb_wrapper,
				.tdi_107_620 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107_620 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107_620 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_107_620{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_620{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_620{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_620{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_108_da0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_da0" ><style>/* inline tdc_css att */

.tdi_108_da0{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108_da0{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_da0{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_da0{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_108_da0 .tdb-featured-image-bg{
                    background: url('https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/02/malinche-1068x801.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 20%;
                
                    padding-bottom: 80%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_108_da0 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_108_da0 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }</style><div class="tdb-featured-image-bg"></div><div></div></div><div class="vc_row_inner tdi_110_0cd  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_110_0cd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_110_0cd,
				.tdi_110_0cd .tdc-inner-columns{
				    display: block;
				}.tdi_110_0cd .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_110_0cd {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_110_0cd .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_110_0cd {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_110_0cd .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_112_0c5  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_112_0c5{
                    vertical-align: baseline;
                }.tdi_112_0c5 .vc_column-inner > .wpb_wrapper,
				.tdi_112_0c5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_0c5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112_0c5{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_0c5{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_0c5{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_0c5{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_113_215 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_113_215" ><style>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</style><style>/* custom css */
body .tdi_113_215 .td-block-title a,
				body .tdi_113_215 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_113_215 .td-block-title a,
				body .tdi_113_215 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_113_215 .td-block-title a,
				body .tdi_113_215 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_113_215 .td-block-title a,
				body .tdi_113_215 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Destacadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_114_aa9 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_114_aa9" ><style>/* inline tdc_css att */

.tdi_114_aa9{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_aa9{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_aa9{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_114_aa9 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/" class="td-post-category">Salud</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/victor_varela/">Víctor Hugo Varela Loyola</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T20:41:54-05:00" >septiembre 8, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/prepara-gobierno-decreto-para-multar-a-negocios-que-no-respeten-lineamientos-contra-covid-19/" rel="bookmark" title="Prepara gobierno decreto para multar a negocios que no respeten lineamientos contra Covid–19">Prepara gobierno decreto para multar a negocios que no respeten lineamientos contra Covid–19</a></h3><div class="td-excerpt">El gobierno de Lorena Cuéllar Cisneros dará un enfoque totalmente diferente en la estrategia de atención y contención de...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/prepara-gobierno-decreto-para-multar-a-negocios-que-no-respeten-lineamientos-contra-covid-19/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/" class="td-post-category">Estado</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/jose_avenda/">José Carlos Avendaño</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-02T19:12:08-05:00" >septiembre 2, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/toma-protesta-lorena-cuellar-a-funcionarios-del-gabinete-legal-y-ampliado/" rel="bookmark" title="Toma protesta Lorena Cuéllar a funcionarios del gabinete legal y ampliado">Toma protesta Lorena Cuéllar a funcionarios del gabinete legal y ampliado</a></h3><div class="td-excerpt">La gobernadora Lorena Cuéllar Cisneros tomó protesta de ley a los integrantes de su gabinete legal y ampliado de...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/toma-protesta-lorena-cuellar-a-funcionarios-del-gabinete-legal-y-ampliado/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/" class="td-post-category">Estado</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/guadalupe_degante/">Guadalupe de La Luz Degante</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T13:10:49-05:00" >agosto 31, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/recibo-estado-condiciones-desfavorables-cuellar/" rel="bookmark" title="Recibo un estado en condiciones desfavorables, reconoce Cuéllar al rendir protesta como gobernadora">Recibo un estado en condiciones desfavorables, reconoce Cuéllar al rendir protesta como gobernadora</a></h3><div class="td-excerpt">“Recibo un estado en condiciones desfavorables por muchas circunstancias, la pandemia nos ha traído como consecuencia afectaciones a la...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/recibo-estado-condiciones-desfavorables-cuellar/">Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_116_000  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_116_000{
                    vertical-align: baseline;
                }.tdi_116_000 .vc_column-inner > .wpb_wrapper,
				.tdi_116_000 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_000 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_000{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_000{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_000{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_000{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_118_e0e "  style="height: 73px"><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_e0e{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_e0e{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_e0e{
display:none !important;
}
}</style></div><div class="td_block_wrap tdb_single_content tdi_119_56e td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_119_56e" ><style>/* custom css */
.tdi_119_56e,
                .tdi_119_56e > p,
                .tdi_119_56e .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_119_56e li{
			        line-height:1.8 !important;
		        }.tdi_119_56e li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_119_56e .tdb-block-inner blockquote p{
			        font-family:PT Serif !important;font-size:18px !important;line-height:1.5 !important;text-transform:none !important;
		        
			        color: #a50044;
		        }.tdi_119_56e a{
			        color: #a50044;
		        }.tdi_119_56e a:hover{
			        color: #db0030;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_56e,
                .tdi_119_56e > p,
                .tdi_119_56e .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_56e,
                .tdi_119_56e > p,
                .tdi_119_56e .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_119_56e img.aligncenter,
				.tdi_119_56e .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_119_56e,
                .tdi_119_56e > p,
                .tdi_119_56e .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:14px !important;
		        }.tdi_119_56e .tdb-block-inner blockquote p{
			        font-family:PT Serif !important;font-size:16px !important;line-height:1.5 !important;text-transform:none !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><p>Derivado de los diferentes operativos que implementa la Secretaría de Seguridad Ciudadana (SSC), elementos adscritos a la Dirección de Seguridad aseguraron una camioneta <em>Ford</em> tipo F–150, cargada con material forestal maderable (leña), la cual fue ubicada en el Parque Nacional La Malinche (PNM).</p><p>Lo anterior, al encontrarse en recorrido de vigilancia sobre el camino 37 ascendente, del municipio de San Francisco Tetlanohcan, momento en el que los agentes de seguridad ubicaron una camioneta marca Ford abandonada.</p><p>Por lo que, al detenerse para realizar una inspección de seguridad, se percataron que la unidad contenía en la batea material forestal consistente en madera, al parecer leña verde en raja, motivo por el que procedieron a consultar el estatus del vehículo ante el Sistema de Plataforma México (SPM), el cual informó que cuenta con reporte de robo.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="2059162415"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Ante esta situación, los oficiales pusieron la camioneta a disposición de la autoridad competente para el proceso legal correspondiente, mientras que, el material forestal fue presentado ante la Procuraduría Federal de Protección al Ambiente (Profepa).</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="3475106853"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_123_c24 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_123_c24" ><style>/* inline tdc_css att */

.tdi_123_c24{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><style>/* custom css */
.tdi_123_c24 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_123_c24 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_123_c24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Faseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Asegur%C3%B3+SSC+una+camioneta+con+material+forestal+en+La+Malinche&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Faseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/02/malinche.jpg&description=Asegur%C3%B3+SSC+una+camioneta+con+material+forestal+en+La+Malinche"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Asegur%C3%B3+SSC+una+camioneta+con+material+forestal+en+La+Malinche %0A%0A https://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_123_c24"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_124_c20 td_block_template_1"><style>/* custom css */
.tdi_124_c20.td-a-rec{
					text-align: center;
				}.tdi_124_c20 .td-element-style{
					z-index: -1;
				}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="vc_row_inner tdi_126_260  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_126_260{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126_260,
				.tdi_126_260 .tdc-inner-columns{
				    display: block;
				}.tdi_126_260 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_128_02e  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_128_02e{
                    vertical-align: baseline;
                }.tdi_128_02e .vc_column-inner > .wpb_wrapper,
				.tdi_128_02e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128_02e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130_ae3  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_130_ae3{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_ae3{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_ae3{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_222  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_132_222{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134_2ef  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_134_2ef{
margin-bottom:10px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_2ef{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134_2ef{
margin-bottom:15px !important;
}
}</style></div></div></div></div></div></div></div><div class="vc_column tdi_136_03e  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_136_03e{
                    vertical-align: baseline;
                }.tdi_136_03e > .wpb_wrapper,
				.tdi_136_03e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136_03e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136_03e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_136_03e{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_03e{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_03e{
width:220px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_137_a38 td_block_template_1"><style>/* inline tdc_css att */

.tdi_137_a38{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_a38{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_a38{
margin-top:10px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_137_a38.td-a-rec{
					text-align: center;
				}.tdi_137_a38 .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1523907569168-0' style='margin:auto; height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523907569168-0'); });</script> </div></div><div class="td_block_wrap td_block_title tdi_138_363 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_138_363" ><style>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</style><style>/* custom css */
body .tdi_138_363 .td-block-title a,
				body .tdi_138_363 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_138_363 .td-block-title a,
				body .tdi_138_363 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_138_363 .td-block-title a,
				body .tdi_138_363 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_138_363 .td-block-title a,
				body .tdi_138_363 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Más recientes</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_139_5a5 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_139_5a5" ><style>/* inline tdc_css att */

.tdi_139_5a5{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139_5a5{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_5a5{
margin-bottom:20px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_139_5a5 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/" rel="bookmark" class="td-image-wrap " title="Aseguró SSC una camioneta con material forestal en La Malinche" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/02/malinche-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T17:00:08-06:00" >febrero 10, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/" rel="bookmark" title="Aseguró SSC una camioneta con material forestal en La Malinche">Aseguró SSC una camioneta con material forestal en La Malinche</a></h3><div class="td-excerpt">Derivado de los diferentes operativos que implementa la Secretaría de Seguridad Ciudadana (SSC), elementos adscritos a la Dirección de...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_140_124 td_block_template_1"><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_140_124 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140_124{
display:none !important;
}
}</style><style>/* custom css */
.tdi_140_124.td-a-rec{
					text-align: center;
				}.tdi_140_124 .td-element-style{
					z-index: -1;
				}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_flex_block_1 tdi_141_c51 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_141_c51" ><style>/* inline tdc_css att */

.tdi_141_c51{
margin-bottom:36px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_141_c51 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/analizan-viabilidad-de-incorporar-a-trabajadores-del-conalep-al-issste/" rel="bookmark" class="td-image-wrap " title="Analizan viabilidad de incorporar a trabajadores del Conalep al ISSSTE" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/02/conalep-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/analizan-viabilidad-de-incorporar-a-trabajadores-del-conalep-al-issste/" rel="bookmark" title="Analizan viabilidad de incorporar a trabajadores del Conalep al ISSSTE">Analizan viabilidad de incorporar a trabajadores del Conalep al ISSSTE</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T16:57:41-06:00" >febrero 10, 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/por-falta-de-dosis-bienestar-suspende-vacunacion-a-personas-mayores-de-30-anos-este-viernes/" rel="bookmark" class="td-image-wrap " title="Por falta de dosis, Bienestar suspende vacunación a personas mayores de 30 años este viernes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-3.02.48-PM-218x150.jpeg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/por-falta-de-dosis-bienestar-suspende-vacunacion-a-personas-mayores-de-30-anos-este-viernes/" rel="bookmark" title="Por falta de dosis, Bienestar suspende vacunación a personas mayores de 30 años este viernes">Por falta de dosis, Bienestar suspende vacunación a personas mayores de 30 años este viernes</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/victor_varela/">Víctor Hugo Varela Loyola</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T15:21:25-06:00" >febrero 10, 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/continua-uat-con-acciones-de-conservacion-de-la-biodiversidad/" rel="bookmark" class="td-image-wrap " title="Continúa UAT con acciones de conservación de la biodiversidad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/02/conservacion-de-la-biodiversidad-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/continua-uat-con-acciones-de-conservacion-de-la-biodiversidad/" rel="bookmark" title="Continúa UAT con acciones de conservación de la biodiversidad">Continúa UAT con acciones de conservación de la biodiversidad</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T15:12:56-06:00" >febrero 10, 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/obtienen-estudiantes-de-la-uat-premio-nacional-de-egreso/" rel="bookmark" class="td-image-wrap " title="Obtienen estudiantes de la UAT premio nacional de egreso" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/02/estudiantes-UAT-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/obtienen-estudiantes-de-la-uat-premio-nacional-de-egreso/" rel="bookmark" title="Obtienen estudiantes de la UAT premio nacional de egreso">Obtienen estudiantes de la UAT premio nacional de egreso</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T15:00:14-06:00" >febrero 10, 2022</time></span> </span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_142_c2e td_block_template_1"><style>/* inline tdc_css att */

.tdi_142_c2e{
margin-bottom:36px !important;
}</style><style>/* custom css */
.tdi_142_c2e.td-a-rec{
					text-align: center;
				}.tdi_142_c2e .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1524077248087-0' style='height:280px; width:336px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524077248087-0'); });</script> </div></div></div></div></div></div><div id="tdi_143_c3b" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_144_725  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_144_725,
                .tdi_144_725 .tdc-columns{
                    min-height: 0;
                }.tdi_144_725,
				.tdi_144_725 .tdc-columns{
				    display: block;
				}.tdi_144_725 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_146_650  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_146_650{
                    vertical-align: baseline;
                }.tdi_146_650 > .wpb_wrapper,
				.tdi_146_650 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146_650 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146_650 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_147_060" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_148_25b  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_148_25b,
                .tdi_148_25b .tdc-columns{
                    min-height: 0;
                }.tdi_148_25b,
				.tdi_148_25b .tdc-columns{
				    display: block;
				}.tdi_148_25b .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_150_bcd  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_150_bcd{
                    vertical-align: baseline;
                }.tdi_150_bcd > .wpb_wrapper,
				.tdi_150_bcd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150_bcd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150_bcd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_152_aa0  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_152_aa0{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_154_022  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_154_022{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_156_200  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_156_200{
margin-bottom:10px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156_200{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_200{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_200{
margin-bottom:30px !important;
}
}</style></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redacción"></span><meta itemprop="datePublished" content="2022-02-10T17:00:08-06:00"><meta itemprop="dateModified" content="2022-02-10T17:00:08-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/tlaxcala/aseguro-ssc-una-camioneta-con-material-forestal-en-la-malinche/"></span><meta itemprop="name" content="La Jornada de Oriente"></span><meta itemprop="headline" content="Aseguró SSC una camioneta con material forestal en La Malinche"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/02/malinche.jpg"><meta itemprop="width" content="1152"><meta itemprop="height" content="864"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_157_044" class="tdc-zone"><div class="tdc_zone tdi_158_922  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_158_922{
                    min-height: 0;
                }</style><div id="tdi_159_580" class="tdc-row stretch_row"><div class="vc_row tdi_160_c00  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_160_c00,
                .tdi_160_c00 .tdc-columns{
                    min-height: 0;
                }.tdi_160_c00,
				.tdi_160_c00 .tdc-columns{
				    display: block;
				}.tdi_160_c00 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_160_c00{
position:relative;
}

.tdi_160_c00 .td_block_wrap{ text-align:left }</style><div class="tdi_159_580_rand_style td-element-style" ><style>.tdi_159_580_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_162_97c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_162_97c{
                    vertical-align: baseline;
                }.tdi_162_97c > .wpb_wrapper,
				.tdi_162_97c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_162_97c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_162_97c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_163_560 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163_560" ><style>/* inline tdc_css att */

.tdi_163_560{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_163_560{
padding-top:0px !important;
}
}</style><style>/* custom css */
.tdi_163_560 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_163_560 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}</style><p class="tdm-descr">© 2022 | La Jornada de Oriente - Sierra Nevada Comunicaciones | Todos los derechos reservados.</p></div></div></div></div></div><div id="tdi_164_6c0" class="tdc-row stretch_row"><div class="vc_row tdi_165_79c  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_165_79c,
                .tdi_165_79c .tdc-columns{
                    min-height: 0;
                }.tdi_165_79c,
				.tdi_165_79c .tdc-columns{
				    display: block;
				}.tdi_165_79c .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_165_79c {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_165_79c .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_165_79c{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_165_79c .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_165_79c{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165_79c{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_79c{
padding-top:30px !important;
}
}</style><div class="tdi_164_6c0_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_164_6c0_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_164_6c0_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_167_05c  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_167_05c{
                    vertical-align: baseline;
                }.tdi_167_05c > .wpb_wrapper,
				.tdi_167_05c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_167_05c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_167_05c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_05c{
width:calc(100% - 220px) !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_169_332 "  style="height: 32px"></div><div class="vc_row_inner tdi_171_293  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_171_293{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_171_293,
				.tdi_171_293 .tdc-inner-columns{
				    display: block;
				}.tdi_171_293 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_171_293 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_171_293 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_171_293 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_171_293 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_171_293{
margin-bottom:0px !important;
}

.tdi_171_293 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_173_0cb  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_173_0cb{
                    vertical-align: baseline;
                }.tdi_173_0cb .vc_column-inner > .wpb_wrapper,
				.tdi_173_0cb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_173_0cb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_173_0cb{
margin-top:0px !important;
padding-top:0px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173_0cb{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_173_0cb{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_174_b39 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_174_b39" ><style>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</style><style>/* custom css */
body .tdi_174_b39 .td-block-title a,
				body .tdi_174_b39 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_174_b39 .td-block-title a,
				body .tdi_174_b39 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_174_b39 .td-block-title a,
				body .tdi_174_b39 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_174_b39 .td-block-title a,
				body .tdi_174_b39 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Políticas editoriales</span></h4></div><div class="td_block_wrap td_block_title tdi_175_a26 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_175_a26" ><style>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</style><style>/* custom css */
body .tdi_175_a26 .td-block-title a,
				body .tdi_175_a26 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Equipo editorial</a></h4></div><div class="td_block_wrap td_block_title tdi_176_0bc td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_176_0bc" ><style>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</style><style>/* custom css */
body .tdi_176_0bc .td-block-title a,
				body .tdi_176_0bc .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Verificación de datos</a></h4></div><div class="td_block_wrap td_block_title tdi_177_1b0 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_177_1b0" ><style>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</style><style>/* custom css */
body .tdi_177_1b0 .td-block-title a,
				body .tdi_177_1b0 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Ética</a></h4></div><div class="td_block_wrap td_block_title tdi_178_00c td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_178_00c" ><style>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</style><style>/* custom css */
body .tdi_178_00c .td-block-title a,
				body .tdi_178_00c .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Correcciones</a></h4></div><div class="td_block_wrap td_block_title tdi_179_004 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_179_004" ><style>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</style><style>/* custom css */
body .tdi_179_004 .td-block-title a,
				body .tdi_179_004 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Sobre propiedad y financiación</a></h4></div></div></div></div><div class="vc_column_inner tdi_181_705  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_181_705{
                    vertical-align: baseline;
                }.tdi_181_705 .vc_column-inner > .wpb_wrapper,
				.tdi_181_705 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181_705 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_181_705{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_181_705{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181_705{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_181_705{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_182_001 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_182_001" ><style>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</style><style>/* custom css */
body .tdi_182_001 .td-block-title a,
				body .tdi_182_001 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_182_001 .td-block-title a,
				body .tdi_182_001 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_182_001 .td-block-title a,
				body .tdi_182_001 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_182_001 .td-block-title a,
				body .tdi_182_001 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">La Jornada</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_184_060 "><div class="td-fix-index"><style>a { color: white; }
	a:hover {  color: #a3214c;}</style><i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornada.com.mx/"  >Nacional</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornadabc.mx/"  >Baja California</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://estadodemexico.jornada.com.mx/"  >Estado de México</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://hidalgo.jornada.com.mx/"  >Hidalgo</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://www.lajornadamaya.mx/"   >Maya</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://lajornadasanluis.com.mx/"  >San Luis</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Veracruz</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Zacatecas</a> <br/></div></div></div></div></div><div class="vc_column_inner tdi_186_6c5  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_186_6c5{
                    vertical-align: baseline;
                }.tdi_186_6c5 .vc_column-inner > .wpb_wrapper,
				.tdi_186_6c5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_186_6c5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_186_6c5{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_186_6c5{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_186_6c5{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_187_bc5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_187_bc5" ><style>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</style><style>/* custom css */
body .tdi_187_bc5 .td-block-title a,
				body .tdi_187_bc5 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_187_bc5 .td-block-title a,
				body .tdi_187_bc5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_187_bc5 .td-block-title a,
				body .tdi_187_bc5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_187_bc5 .td-block-title a,
				body .tdi_187_bc5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Mantente informado</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_188_23c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_188_23c" ><style>/* inline tdc_css att */

.tdi_188_23c{
padding-top:2px !important;
}</style><style>.tdi_189_228 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_189_228 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_189_228{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_189_228 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_189_228 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_189_228 .tdm-social-item i.td-icon-twitter,
				.tdi_189_228 .tdm-social-item i.td-icon-linkedin,
				.tdi_189_228 .tdm-social-item i.td-icon-pinterest,
				.tdi_189_228 .tdm-social-item i.td-icon-blogger,
				.tdi_189_228 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_189_228 .tdm-social-item i,
				.tds-team-member2 .tdi_189_228.tds-social1 .tdm-social-item i{
					color: #a3214c;
				}.tdi_189_228 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_189_228 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #a3214c;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_189_228 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_189_228 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_189_228 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_189_228 .tdm-social-item i{
					line-height: 26.6px;
				}
}</style><div class="tdm-social-wrapper tds-social6 tdi_189_228"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_191_508  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_191_508{
                    vertical-align: baseline;
                }.tdi_191_508 > .wpb_wrapper,
				.tdi_191_508 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_191_508 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_191_508 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_191_508{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_191_508{
padding-top:20px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_192_501 td_block_template_1"><style>/* custom css */
.tdi_192_501.td-a-rec{
					text-align: center;
				}.tdi_192_501 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1547171770182-0' style='height:300px; width:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547171770182-0'); });</script> </div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.evalua_imagen{display:none ; }
input#gsc-i-id1{font-size: 30px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-landscape{width:120px !important;}
img.gs-image{max-width: 110px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-portrait{width:120px !important;}</style> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>  <script>jQuery().ready(function () {

                    var blockClass = '.tdi_7_0c3';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_29_292';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_45_c75';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_45_c75');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_67_7a2';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_67_7a2');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6db9f61aba4e82ea","version":"2021.12.0","r":1,"token":"7a8654a13fdc4ee886182a2d00e39452","si":100}' crossorigin="anonymous"></script>
</body></html>
<!-- Dynamic page generated in 1.382 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-10 19:55:23 -->

<!-- Compression = gzip -->