<!doctype html ><html lang="es-ES"><head><meta charset="UTF-8" /><title>Por afectación en cultivos, campesinos deciden emigrar; sequía fue el &quot;tiro de gracia&quot;: CNPA - Tlaxcala</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Catamaran%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%7CPT+Serif%3A400&amp;display=swap" /><link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link href='https://www.lajornadadeoriente.com.mx/wp-content/themes/Newspaper/images/icons/newspaper.woff?20' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/favicon.png"><meta name="description" content="La sequía fue &quot;el tiro de gracia&quot; para los campesinos y los ha orillado a emigrar,  CNPA realiza un sondeo para contar con cifras más precisas" /><link rel="canonical" href="https://www.lajornadadeoriente.com.mx/tlaxcala/afectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Por afectación en cultivos, campesinos deciden emigrar; sequía fue el &quot;tiro de gracia&quot;: CNPA - Tlaxcala" /><meta property="og:description" content="La sequía fue &quot;el tiro de gracia&quot; para los campesinos y los ha orillado a emigrar,  CNPA realiza un sondeo para contar con cifras más precisas" /><meta property="og:url" content="https://www.lajornadadeoriente.com.mx/tlaxcala/afectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" /><meta property="article:published_time" content="2022-12-12T21:12:19+00:00" /><meta property="article:modified_time" content="2022-12-12T21:24:23+00:00" /><meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/12/20200602_114840.jpg" /><meta property="og:image:width" content="852" /><meta property="og:image:height" content="557" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@jornadaoriente" /><meta name="twitter:site" content="@jornadaoriente" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lajornadadeoriente.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_42d4316157de563b587703fcc00d7dca.php' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_a10c76fbb7f25cfa26a47e725cc84c87.php' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.php' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_43e40c0a2acc441028a5b5c929560170.php' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.php' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_27b2b07bcd119786d66ded960817c47c.php' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_8aaebce70457f902de0e46021badbae7.php' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://www.lajornadadeoriente.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lajornadadeoriente.com.mx/wp-json/wp/v2/posts/785675" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=785675' /><link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fafectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fafectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"def488ad4d","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/","wpRestNonce":"def488ad4d","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21879546-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date()); 
 gtag('config', 'UA-21879546-1');</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-header_ad-468x60', [468, 60], 'div-gpt-ad-1615944870670-0').addService(googletag.pubads());

    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1615071295744-0').addService(googletag.pubads());
  googletag.defineSlot('/4424848/SeccionesLeader', [728, 90], 'div-gpt-ad-1620333585500-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/PortadaSquare', [250, 250], 'div-gpt-ad-1623005864742-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/Portadasquare_250x250', [250, 250], 'div-gpt-ad-1623006045969-0').addService(googletag.pubads());

googletag.defineSlot('/4424848/skyscraper-medio-728x90', [728, 90], 'div-gpt-ad-1635469333216-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sierranevadacomunicaciones-sierranevadacomunicaciones/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="32x32" /><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /><meta name="msapplication-TileImage" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a50044;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50044;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50044;
                }
                .tdm-btn-style1 {
					background-color: #a50044;
				}
				.tdm-btn-style2:before {
				    border-color: #a50044;
				}
				.tdm-btn-style2 {
				    color: #a50044;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50044;
                    -moz-box-shadow: 0 2px 16px #a50044;
                    box-shadow: 0 2px 16px #a50044;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50044;
                    -moz-box-shadow: 0 4px 26px #a50044;
                    box-shadow: 0 4px 26px #a50044;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-785675 single-format-standard afectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa global-block-template-1 td-romania-news tdb_template_631270 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/LaJornadadeOrientePuebla" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/lajornadadeoriente/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/JornadaOriente" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/LaJornadaOriente" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-tlx-principal-container"><ul id="menu-tlx-principal" class="td-mobile-main-menu"><li id="menu-item-635429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-635429"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala">Inicio</a></li><li id="menu-item-635430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635430"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/politica/">Política</a></li><li id="menu-item-635432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635432"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/estado/">Estado</a></li><li id="menu-item-635436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635436"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-635437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-635437"><a href="#">Más noticias de<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-635431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-635431"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-635433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635433"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/">Economía y Ecología</a></li><li id="menu-item-635434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635434"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">Educación</a></li><li id="menu-item-635435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635435"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/salud-noticias/">Salud</a></li></ul></li><li id="menu-item-635438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-635438"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-635460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635460"><a href="https://www.lajornadadeoriente.com.mx/categorias/cornada/">Cornada</a></li><li id="menu-item-635461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635461"><a href="https://www.lajornadadeoriente.com.mx/categorias/disonancias/">Disonancias</a></li><li id="menu-item-635458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635458"><a href="https://www.lajornadadeoriente.com.mx/categorias/editorial/">Editorial</a></li><li id="menu-item-635463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-635463"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-635454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635454"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/apuntes-para-el-fin/">Apuntes para el fin</a></li><li id="menu-item-635453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635453"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/de-a-pie/">De a pie</a></li><li id="menu-item-635450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635450"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/derechos-humanos/">Derechos Humanos</a></li><li id="menu-item-635451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635451"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/desmiradas/">Desmiradas</a></li><li id="menu-item-635452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635452"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/detras-del-telon/">Detrás del Telón</a></li><li id="menu-item-635443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635443"><a href="https://www.lajornadadeoriente.com.mx/categorias/disonancias/">Disonancias</a></li><li id="menu-item-635449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635449"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/en-consenso/">En consenso</a></li><li id="menu-item-635448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635448"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/metepantle/">Metepantle</a></li><li id="menu-item-635446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635446"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/tiros-de-precision/">Tiros de Precisión</a></li><li id="menu-item-635445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635445"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/sin-censura/">Sin Censura</a></li><li id="menu-item-635442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635442"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/utopiasororales/">UtopíaSororales</a></li></ul></li></ul></li><li id="menu-item-635457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-635457"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca">Hemeroteca</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lajornadadeoriente.com.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_596" class="tdc-zone"><div class="tdc_zone tdi_2_9c6  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_9c6{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_9c6:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_9c6:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_9c6{
position:relative;
}
}</style><div class="tdi_1_596_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_596_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3_766" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_636  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_636,
                .tdi_4_636 .tdc-columns{
                    min-height: 0;
                }.tdi_4_636 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_4_636,
				.tdi_4_636 .tdc-columns{
				    display: block;
				}.tdi_4_636 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_3_766_rand_style td-element-style" ></div><div class="vc_column tdi_6_997  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_997{
                    vertical-align: baseline;
                }.tdi_6_997 > .wpb_wrapper,
				.tdi_6_997 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_997 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_997 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_7_36c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_36c"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_36c{
margin-top:-6px !important;
margin-bottom:-10px !important;
}
}</style><style>/* custom css */
.tdi_7_36c{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_36c .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_7_36c .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_7_36c .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_7_36c .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_7_36c .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_7_36c .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_7_36c .tdb-horiz-menu > li:hover > a{
                    color: #db0030;
                }.tdi_7_36c .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_7_36c .tdb-horiz-menu > li > a{
                    font-size:11px !important;font-weight:400 !important;
                }
}</style><div id=tdi_7_36c class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu" class="tdb-horiz-menu"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div><div id="tdi_8_c6a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_9_60c  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_9_60c,
                .tdi_9_60c .tdc-columns{
                    min-height: 0;
                }.tdi_9_60c,
				.tdi_9_60c .tdc-columns{
				    display: block;
				}.tdi_9_60c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_60c{
position:relative;
}
}</style><div class="tdi_8_c6a_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_8_c6a_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_11_c9d  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_11_c9d{
                    vertical-align: baseline;
                }.tdi_11_c9d > .wpb_wrapper,
				.tdi_11_c9d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_c9d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_c9d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_3b6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_3b6" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_3b6{
margin-top:3px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_12_3b6{
                    display: inline-block;
                }.tdi_12_3b6 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12_3b6 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12_3b6 .tdb-mobile-menu-button:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_3b6 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_13_496 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_496" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_496{
margin-left:-2px !important;
}
}</style><style>/* custom css */
.tdi_13_496{
                    display: inline-block;
                }.tdi_13_496 .tdb-logo-a,
                .tdi_13_496 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_13_496 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_496 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_496 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_13_496 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_13_496 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_13_496 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_496 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_496 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_496 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_13_496 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_496 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_496 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_13_496 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13_496 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_496 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_13_496 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" width="auto" height="auto" alt=""  title="" /></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_14_669 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_669"   ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_669{
margin-left:10px !important;
}
}</style><style>/* custom css */
.tdi_14_669 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_14_669 i,
				.tdi_14_669 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_14_669{
				    display: inline-block;
				}.tdi_14_669 .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_15_b96{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_15_b96:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_15_b96:before{
				    background: none;
					color: #ffffff;
				}.tdi_15_b96 svg{
				    fill: #ffffff;
				}.tdi_15_b96 svg *{
				    fill: inherit;
				}body .tdi_14_669:hover .tdi_15_b96:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_14_669:hover .tdi_15_b96 svg{
				    fill: @text_hover_color;
				}body .tdi_14_669:hover .tdi_15_b96 svg *{
				    fill: inherit;
				}.tdi_14_669:hover .tdi_15_b96:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_669:hover .tdi_15_b96 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_669:hover .tdi_15_b96 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_15_b96 td-fix-index"></i></a></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_16_a66" class="tdc-zone"><div class="tdc_zone tdi_17_cca  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_17_cca{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_18_8d7" class="tdc-row"><div class="vc_row tdi_19_1bd  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_19_1bd,
                .tdi_19_1bd .tdc-columns{
                    min-height: 0;
                }.tdi_19_1bd,
				.tdi_19_1bd .tdc-columns{
				    display: block;
				}.tdi_19_1bd .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_21_d03  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_21_d03{
                    vertical-align: baseline;
                }.tdi_21_d03 > .wpb_wrapper,
				.tdi_21_d03 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_d03 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_d03 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_22_474" class="tdc-zone"><div class="tdc_zone tdi_23_4a4  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_23_4a4{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_4a4{
z-index:2 !important;
position:relative;
}</style><div class="tdi_22_474_rand_style td-element-style" ><style>.tdi_22_474_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_24_a7d" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25_766  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_25_766,
                .tdi_25_766 .tdc-columns{
                    min-height: 0;
                }.tdi_25_766:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_25_766,
				.tdi_25_766 .tdc-columns{
				    display: block;
				}.tdi_25_766 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25_766{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25_766 .td_block_wrap{ text-align:left }</style><div class="tdi_24_a7d_rand_style td-element-style" ><style>.tdi_24_a7d_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_27_3a7  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_27_3a7{
                    vertical-align: baseline;
                }.tdi_27_3a7 > .wpb_wrapper,
				.tdi_27_3a7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_3a7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_3a7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28_38d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_38d" ><style>/* inline tdc_css att */

.tdi_28_38d{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_38d{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_38d{
margin-right:0px !important;
}
}</style><style>/* custom css */
.tdi_28_38d{
                    display: inline-block;
                }.tdi_28_38d .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_38d .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_38d .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Lunes, diciembre 12, 2022</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_0b7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_0b7"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_0b7{
display:none !important;
}
}</style><style>/* custom css */
.tdi_29_0b7{
                    display: inline-block;
                }.tdi_29_0b7 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_0b7 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_29_0b7 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_0b7 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_0b7 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_0b7 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_0b7 .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_29_0b7 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_29_0b7 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_29_0b7 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_29_0b7 .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_29_0b7 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_0b7 .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_0b7 .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div id=tdi_29_0b7 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_d66 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_d66" ><style>/* inline tdc_css att */

.tdi_30_d66{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_d66{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_30_d66{
                    float: right;
                    clear: none;
                }</style><style>.tdi_31_300 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_31_300 .tdm-social-item i.td-icon-twitter,
				.tdi_31_300 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_300 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_300 .tdm-social-item i.td-icon-blogger,
				.tdi_31_300 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31_300 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_300 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_300 .tdm-social-item i,
				.tds-team-member2 .tdi_31_300.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_300 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_300.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_31_300 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_300 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_300 .tdm-social-item i.td-icon-twitter,
				.tdi_31_300 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_300 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_300 .tdm-social-item i.td-icon-blogger,
				.tdi_31_300 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_300 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_300 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_300 .tdm-social-item i.td-icon-twitter,
				.tdi_31_300 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_300 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_300 .tdm-social-item i.td-icon-blogger,
				.tdi_31_300 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_300 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_31_300"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_c39" class="tdc-row stretch_row"><div class="vc_row tdi_33_666  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_33_666,
                .tdi_33_666 .tdc-columns{
                    min-height: 0;
                }.tdi_33_666 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_33_666,
				.tdi_33_666 .tdc-columns{
				    display: block;
				}.tdi_33_666 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_666{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}

.tdi_33_666 .td_block_wrap{ text-align:left }</style><div class="tdi_32_c39_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_32_c39_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style>.tdi_32_c39_rand_style{
background-color:#db0030 !important;
}</style></div><div class="vc_column tdi_35_a0f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35_a0f{
                    vertical-align: baseline;
                }.tdi_35_a0f > .wpb_wrapper,
				.tdi_35_a0f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_a0f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_a0f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_a0f{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_a0f{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_a0f{
margin-bottom:0px !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_76f  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_37_76f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_76f,
				.tdi_37_76f .tdc-inner-columns{
				    display: block;
				}.tdi_37_76f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_76f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_76f .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_37_76f{
padding-top:20px !important;
padding-bottom:10px !important;
}

.tdi_37_76f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_76f{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_76f{
padding-top:30px !important;
padding-bottom:34px !important;
}
}</style><div class="vc_column_inner tdi_39_983  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_39_983{
                    vertical-align: baseline;
                }.tdi_39_983 .vc_column-inner > .wpb_wrapper,
				.tdi_39_983 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_983 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_860 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_860" ><style>/* custom css */
.tdi_40_860 .tdb-logo-a,
                .tdi_40_860 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_40_860 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_860 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_860 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:26px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }.tdi_40_860 .tdb-logo-text-title{
                    display: none;
                
                    white-space: normal;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_860 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_860 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_40_860 .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_860 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_40_860 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_860 .tdb-logo-text-tagline{
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-header-sol-blanco.png" width="auto" height="auto" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">A la hora de la verdad</span></span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_42_771  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_42_771:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_771{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_771,
				.tdi_42_771 .tdc-inner-columns{
				    display: block;
				}.tdi_42_771 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_771{
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px 0px 10px 0px !important;
position:relative;
}

.tdi_42_771 .td_block_wrap{ text-align:left }</style><div class="tdi_41_a78_rand_style td-element-style" ><style>.tdi_41_a78_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_44_796  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_44_796{
                    vertical-align: baseline;
                }.tdi_44_796 .vc_column-inner > .wpb_wrapper,
				.tdi_44_796 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_796 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_e36 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_e36"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_e36{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_45_e36{
                    display: inline-block;
                }.tdi_45_e36 .tdb-menu > li > a,
                .tdi_45_e36 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_45_e36 .tdb-menu > li .tdb-menu-sep,
                .tdi_45_e36 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_45_e36 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_e36 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_45_e36 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_e36 .tdb-menu > li > a,
                .tdi_45_e36 .td-subcat-more,
                .tdi_45_e36 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_45_e36 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_e36 .tdb-menu .tdb-normal-menu ul,
                .tdi_45_e36 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_e36 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_e36 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_45_e36 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_e36 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_e36:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_e36 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_45_e36 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_e36 .tdb-menu > li > a,
                .tdi_45_e36 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_e36 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_e36 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_45_e36 .tdb-menu > li > a,
                .tdi_45_e36 .td-subcat-more,
                .tdi_45_e36 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_e36 .tdb-menu > li > a,
                .tdi_45_e36 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_e36 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_e36 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_45_e36 .tdb-menu > li > a,
                .tdi_45_e36 .td-subcat-more,
                .tdi_45_e36 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:11px !important;line-height:51px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_45_e36 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_e36 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_45_e36 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_45_e36 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 90%;
                    margin: 0 auto;
                }
}</style><style>.tdi_45_e36 .tdb-menu > li.current-menu-item > a,
				.tdi_45_e36 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45_e36 .tdb-menu > li.current-category-ancestor > a,
				.tdi_45_e36 .tdb-menu > li:hover > a,
				.tdi_45_e36 .tdb-menu > li.tdb-hover > a,
				.tdi_45_e36 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #004d98;
				}.tdi_45_e36 .tdb-menu > li > a:after,
				.tdi_45_e36 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_45_e36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45_e36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45_e36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45_e36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45_e36 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45_e36 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_45_e36 class="td_block_inner td-fix-index"><ul id="menu-tlx-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635429"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala"><div class="tdb-menu-item-text">Inicio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635430"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635432"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/estado/"><div class="tdb-menu-item-text">Estado</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635436"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/"><div class="tdb-menu-item-text">Capital y Conurbados</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635437 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más noticias de</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-635431"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/"><div class="tdb-menu-item-text">Sociedad y Justicia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635433"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/"><div class="tdb-menu-item-text">Economía y Ecología</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635434"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635435"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/salud-noticias/"><div class="tdb-menu-item-text">Salud</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635438 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635460"><a href="https://www.lajornadadeoriente.com.mx/categorias/cornada/"><div class="tdb-menu-item-text">Cornada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635461"><a href="https://www.lajornadadeoriente.com.mx/categorias/disonancias/"><div class="tdb-menu-item-text">Disonancias</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635458"><a href="https://www.lajornadadeoriente.com.mx/categorias/editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-635463 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635454"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/apuntes-para-el-fin/"><div class="tdb-menu-item-text">Apuntes para el fin</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635453"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/de-a-pie/"><div class="tdb-menu-item-text">De a pie</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635450"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/derechos-humanos/"><div class="tdb-menu-item-text">Derechos Humanos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635451"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/desmiradas/"><div class="tdb-menu-item-text">Desmiradas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635452"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/detras-del-telon/"><div class="tdb-menu-item-text">Detrás del Telón</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635443"><a href="https://www.lajornadadeoriente.com.mx/categorias/disonancias/"><div class="tdb-menu-item-text">Disonancias</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635449"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/en-consenso/"><div class="tdb-menu-item-text">En consenso</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635448"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/metepantle/"><div class="tdb-menu-item-text">Metepantle</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635446"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/tiros-de-precision/"><div class="tdb-menu-item-text">Tiros de Precisión</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635445"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/sin-censura/"><div class="tdb-menu-item-text">Sin Censura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635442"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/utopiasororales/"><div class="tdb-menu-item-text">UtopíaSororales</div></a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635457"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><div class="tdb-menu-item-text">Hemeroteca</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_68e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_68e"   ><style>/* custom css */
.tdi_48_68e i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_48_68e i,
				.tdi_48_68e .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_48_68e{
				    display: inline-block;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_49_316{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_316:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0a0a0a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_49_316:before{
				    background: none;
					color: #0a0a0a;
				}.tdi_49_316 svg{
				    fill: #0a0a0a;
				}.tdi_49_316 svg *{
				    fill: inherit;
				}body .tdi_48_68e:hover .tdi_49_316:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_48_68e:hover .tdi_49_316 svg{
				    fill: @text_hover_color;
				}body .tdi_48_68e:hover .tdi_49_316 svg *{
				    fill: inherit;
				}.tdi_48_68e:hover .tdi_49_316:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_68e:hover .tdi_49_316 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_68e:hover .tdi_49_316 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_49_316 td-fix-index"></i></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_50_667" class="tdc-zone"><div class="tdc_zone tdi_51_161  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_51_161{
                    min-height: 0;
                }.tdi_51_161:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_51_161:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_51_161{
position:relative;
}</style><div class="tdi_50_667_rand_style td-element-style" ><style>.tdi_50_667_rand_style{
background-color:#db0030 !important;
}</style></div><div id="tdi_52_0d6" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_53_9da  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_53_9da,
                .tdi_53_9da .tdc-columns{
                    min-height: 0;
                }.tdi_53_9da > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #a50044;
                }.tdi_53_9da,
				.tdi_53_9da .tdc-columns{
				    display: block;
				}.tdi_53_9da .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_52_0d6_rand_style td-element-style" ></div><div class="vc_column tdi_55_603  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_55_603{
                    vertical-align: baseline;
                }.tdi_55_603 > .wpb_wrapper,
				.tdi_55_603 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_603 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_603 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_57_335 "  style="height: 4px"></div></div></div></div></div><div id="tdi_58_992" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_236  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_59_236,
                .tdi_59_236 .tdc-columns{
                    min-height: 0;
                }.tdi_59_236,
				.tdi_59_236 .tdc-columns{
				    display: block;
				}.tdi_59_236 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_61_13a  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_61_13a{
                    vertical-align: baseline;
                }.tdi_61_13a > .wpb_wrapper,
				.tdi_61_13a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_13a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_13a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_62_a91 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_a91" ><style>/* custom css */
.tdi_62_a91{
                    display: inline-block;
                }.tdi_62_a91 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_62_a91 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_62_a91 .tdb-mobile-menu-button:hover{
                    color: #edbb00;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_b5a tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_b5a"   ><style>/* custom css */
.tdi_63_b5a i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_63_b5a i,
				.tdi_63_b5a .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_63_b5a{
				    display: inline-block;
				}.tdi_63_b5a .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_64_976{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_976:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_64_976:before{
				    background: none;
					color: #ffffff;
				}.tdi_64_976 svg{
				    fill: #ffffff;
				}.tdi_64_976 svg *{
				    fill: inherit;
				}body .tdi_63_b5a:hover .tdi_64_976:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_63_b5a:hover .tdi_64_976 svg{
				    fill: @text_hover_color;
				}body .tdi_63_b5a:hover .tdi_64_976 svg *{
				    fill: inherit;
				}.tdi_63_b5a:hover .tdi_64_976:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_b5a:hover .tdi_64_976 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_b5a:hover .tdi_64_976 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_64_976 td-fix-index"></i></a></div><div class="td_block_wrap tdb_header_logo tdi_65_646 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_646" ><style>/* inline tdc_css att */

.tdi_65_646{
margin-top:-4px !important;
margin-right:180px !important;
margin-left:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_646{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_646{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_65_646{
                    display: inline-block;
                }.tdi_65_646 .tdb-logo-a,
                .tdi_65_646 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_65_646 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65_646 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65_646 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_646 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_646 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_65_646 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_646 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_65_646 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_646 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_646 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_646 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65_646 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-bottom: 5px;
                
                    top: 0px;
                }.tdi_65_646 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_65_646 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" width="auto" height="auto" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_66_066 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_066" ><style>/* custom css */
.tdi_66_066{
                    display: inline-block;
                }.tdi_66_066 .tdb-head-date-txt{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Lunes, diciembre 12, 2022</div></div></div><div class="td_block_wrap tdb_header_menu tdi_67_093 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_093"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_093{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_67_093{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_67_093 .td_block_inner{
                    text-align: right;
                }.tdi_67_093 .tdb-menu > li > a,
                .tdi_67_093 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_67_093 .tdb-menu > li .tdb-menu-sep,
                .tdi_67_093 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_67_093 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_093 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_67_093 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_093 .tdb-menu > li > a,
                .tdi_67_093 .td-subcat-more,
                .tdi_67_093 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_67_093 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_67_093 .tdb-menu .tdb-normal-menu ul,
                .tdi_67_093 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_67_093 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_093 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_67_093 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_67_093 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_67_093:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_093 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_67_093 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_093 .tdb-menu > li > a,
                .tdi_67_093 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_67_093 .tdb-menu > li > a,
                .tdi_67_093 .td-subcat-more,
                .tdi_67_093 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_093 .tdb-menu > li > a,
                .tdi_67_093 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_67_093 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_093 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_67_093 .tdb-menu > li > a,
                .tdi_67_093 .td-subcat-more,
                .tdi_67_093 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_67_093 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_093 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_67_093 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_67_093 .tdb-menu > li.current-menu-item > a,
				.tdi_67_093 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_67_093 .tdb-menu > li.current-category-ancestor > a,
				.tdi_67_093 .tdb-menu > li:hover > a,
				.tdi_67_093 .tdb-menu > li.tdb-hover > a,
				.tdi_67_093 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #edbb00;
				}.tdi_67_093 .tdb-menu > li > a:after,
				.tdi_67_093 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_67_093 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_67_093 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_67_093 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_67_093 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_67_093 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_67_093 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_67_093 class="td_block_inner td-fix-index"><ul id="menu-ediciones-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="785675" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-631270"
 class="post-631270 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_70_a26" class="tdc-zone"><div class="tdc_zone tdi_71_33b  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_71_33b{
                    min-height: 0;
                }</style><div id="tdi_72_972" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_233  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_73_233,
                .tdi_73_233 .tdc-columns{
                    min-height: 0;
                }.tdi_73_233,
				.tdi_73_233 .tdc-columns{
				    display: block;
				}.tdi_73_233 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_75_33a  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_75_33a{
                    vertical-align: baseline;
                }.tdi_75_33a > .wpb_wrapper,
				.tdi_75_33a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_33a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_33a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75_33a{
margin-top:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_33a{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_33a{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_33a{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76_02f td_block_template_1"><style>/* inline tdc_css att */

.tdi_76_02f{
margin-bottom:15px !important;
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_02f{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_02f{
position:relative;
}
}</style><style>/* custom css */
.tdi_76_02f.td-a-rec{
					text-align: center;
				}.tdi_76_02f .td-element-style{
					z-index: -1;
				}</style><div class="tdi_76_02f_rand_style td-element-style"><div class="td-element-style-before"><style>/* phone */
@media (max-width: 767px)
{
.tdi_76_02f_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}
}</style></div><style></style></div><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1561487038632-0' style='margin:auto; width: 970px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561487038632-0'); });</script> </div></div><div class="td_block_wrap tdb_single_categories tdi_77_2a9 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_77_2a9" ><style>/* inline tdc_css att */

.tdi_77_2a9{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_77_2a9 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_2a9{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_2a9{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_2a9{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_77_2a9 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_77_2a9 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_77_2a9 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_77_2a9 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_77_2a9 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_77_2a9{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_2a9 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_2a9 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/" ><span class="tdb-cat-bg"></span>Sociedad y Justicia</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/tlaxcala/" ><span class="tdb-cat-bg"></span>Tlaxcala</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_78_a00 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_a00" ><style>/* inline tdc_css att */

.tdi_78_a00{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_a00{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdi_78_a00 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_78_a00 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_78_a00{
					text-align: left;
				}.tdi_78_a00 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_78_a00 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_a00 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_a00 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_a00 .tdb-title-text{
					font-family:Rubik !important;font-size:26px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Por afectación en cultivos, campesinos deciden emigrar; sequía fue el &#8220;tiro de gracia&#8221;: CNPA</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_81_702  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_81_702{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_81_702,
				.tdi_81_702 .tdc-inner-columns{
				    display: block;
				}.tdi_81_702 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_81_702 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_81_702 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_83_659  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_83_659{
                    vertical-align: baseline;
                }.tdi_83_659 .vc_column-inner > .wpb_wrapper,
				.tdi_83_659 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_659 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83_659{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_659{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_84_9d2 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_84_9d2" ><style>/* inline tdc_css att */

.tdi_84_9d2{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_9d2{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_84_9d2{
                    display: inline-block;
                }.tdi_84_9d2 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_84_9d2 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_84_9d2 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_84_9d2 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_9d2 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_84_9d2 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_9d2 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_84_9d2 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_84_9d2 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><a class="tdb-author-name" href="https://lajornadadeoriente.com.mx/author/guadalupe_degante">Guadalupe de La Luz Degante</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_85_5e5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_5e5"   ><style>/* custom css */
.tdi_85_5e5 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_85_5e5 i,
				.tdi_85_5e5 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_85_5e5{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_85_5e5 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_86_323{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_86_323:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_86_323 svg{
				    fill: #cccccc;
				}.tdi_86_323 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_86_323 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_87_f74 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_87_f74" ><style>/* inline tdc_css att */

.tdi_87_f74{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdi_87_f74{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_87_f74 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_f74{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_f74{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-12T15:12:19-06:00">diciembre 12, 2022</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_88_419 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_419"   ><style>/* custom css */
.tdi_88_419 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_88_419 i,
				.tdi_88_419 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_88_419{
				    display: inline-block;
				}</style><style>.tdi_89_656{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_89_656:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_89_656 svg{
				    fill: #cccccc;
				}.tdi_89_656 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_89_656 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_91_055  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_91_055{
                    vertical-align: baseline;
                }.tdi_91_055 .vc_column-inner > .wpb_wrapper,
				.tdi_91_055 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91_055 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_055{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_92_1a3 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_1a3" ><style>/* inline tdc_css att */

.tdi_92_1a3{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_1a3{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_1a3{
margin-top:15px !important;
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_92_1a3 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_92_1a3 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_92_1a3" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fafectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Por+afectaci%C3%B3n+en+cultivos%2C+campesinos+deciden+emigrar%3B+sequ%C3%ADa+fue+el+%E2%80%9Ctiro+de+gracia%E2%80%9D%3A+CNPA&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fafectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/tlaxcala/afectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/12/20200602_114840.jpg&description=La sequía fue &quot;el tiro de gracia&quot; para los campesinos y los ha orillado a emigrar,  CNPA realiza un sondeo para contar con cifras más precisas"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Por+afectaci%C3%B3n+en+cultivos%2C+campesinos+deciden+emigrar%3B+sequ%C3%ADa+fue+el+%E2%80%9Ctiro+de+gracia%E2%80%9D%3A+CNPA %0A%0A https://www.lajornadadeoriente.com.mx/tlaxcala/afectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92_1a3"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_94_35c  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_94_35c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_94_35c,
				.tdi_94_35c .tdc-inner-columns{
				    display: block;
				}.tdi_94_35c .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_96_5d6  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_96_5d6{
                    vertical-align: baseline;
                }.tdi_96_5d6 .vc_column-inner > .wpb_wrapper,
				.tdi_96_5d6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_5d6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_98_534  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_98_534{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_534{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_534{
margin-top:10px !important;
}
}</style></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_99_4ad td_block_template_1"><style>/* inline tdc_css att */

.tdi_99_4ad{
text-align:left !important;
}</style><style>/* custom css */
.tdi_99_4ad.td-a-rec{
					text-align: center;
				}.tdi_99_4ad .td-element-style{
					z-index: -1;
				}@media (max-width: 767px) {
                    .tdi_99_4ad .td_spot_img_all,
                    .tdi_99_4ad .td_spot_img_mob,
                    .tdi_99_4ad .td-adspot-title {
                        display: none;
                    }
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1615071295744-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615071295744-0'); });</script> </div></div></div></div></div></div><div id="tdi_100_755" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_101_5ad  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_101_5ad,
                .tdi_101_5ad .tdc-columns{
                    min-height: 0;
                }.tdi_101_5ad,
				.tdi_101_5ad .tdc-columns{
				    display: block;
				}.tdi_101_5ad .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_5ad {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_101_5ad .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_101_5ad {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_101_5ad .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_101_5ad {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101_5ad .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_5ad{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_103_446  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_103_446{
                    vertical-align: baseline;
                }.tdi_103_446 > .wpb_wrapper,
				.tdi_103_446 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103_446 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103_446 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_103_446{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_446{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_446{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_446{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_104_556 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_556" ><style>/* inline tdc_css att */

.tdi_104_556{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_556{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_556{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_556{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:10px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_104_556 .tdb-featured-image-bg{
                    background: url('https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/12/20200602_114840.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 20%;
                
                    padding-bottom: 80%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_104_556 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_104_556 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }</style><div class="tdb-featured-image-bg"></div><div>La gente -expuso-, al ver que no llovió y que las cosechas no salieron, está optando por emigrar"</div></div><div class="vc_row_inner tdi_106_576  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_106_576{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106_576,
				.tdi_106_576 .tdc-inner-columns{
				    display: block;
				}.tdi_106_576 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_106_576 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_106_576 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_106_576 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106_576 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_108_67a  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_108_67a{
                    vertical-align: baseline;
                }.tdi_108_67a .vc_column-inner > .wpb_wrapper,
				.tdi_108_67a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108_67a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108_67a{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108_67a{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_67a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_67a{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_110_ab6 "  style="height: 73px"><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_ab6{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_ab6{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_ab6{
display:none !important;
}
}</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_111_52a td_block_template_1"><style>/* inline tdc_css att */

.tdi_111_52a{
margin-top:30px !important;
}</style><style>/* custom css */
.tdi_111_52a.td-a-rec{
					text-align: center;
				}.tdi_111_52a .td-element-style{
					z-index: -1;
				}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-6r+di+5g-2m-8y"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="3748894581"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="vc_column_inner tdi_113_503  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_113_503{
                    vertical-align: baseline;
                }.tdi_113_503 .vc_column-inner > .wpb_wrapper,
				.tdi_113_503 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_503 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113_503{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_503{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_503{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_503{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_115_303 "  style="height: 73px"><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_303{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115_303{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_303{
display:none !important;
}
}</style></div><div class="td_block_wrap tdb_single_content tdi_116_616 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_116_616" ><style>/* custom css */
.tdi_116_616,
                .tdi_116_616 > p,
                .tdi_116_616 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_116_616 li{
			        line-height:1.8 !important;
		        }.tdi_116_616 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_116_616 .tdb-block-inner blockquote p{
			        font-family:PT Serif !important;font-size:18px !important;line-height:1.5 !important;text-transform:none !important;
		        
			        color: #a50044;
		        }.tdi_116_616 a{
			        color: #a50044;
		        }.tdi_116_616 a:hover{
			        color: #db0030;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_616,
                .tdi_116_616 > p,
                .tdi_116_616 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_616,
                .tdi_116_616 > p,
                .tdi_116_616 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_116_616 img.aligncenter,
				.tdi_116_616 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_116_616,
                .tdi_116_616 > p,
                .tdi_116_616 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:18px !important;
		        }.tdi_116_616 .tdb-block-inner blockquote p{
			        font-family:PT Serif !important;font-size:16px !important;line-height:1.5 !important;text-transform:none !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;">La sequía fue &#8220;el tiro de gracia&#8221; para los campesinos y los ha orillado a <a href="https://www.jornada.com.mx/2022/10/09/opinion/012a2pol">emigrar,  principalmente a Estados Unidos</a>, por lo que la Coordinadora Nacional Plan de Ayala (CNPA) realiza un sondeo para contar con cifras más precisas sobre este fenómeno, aseveró Catalina Flores Hernández, dirigente estatal de esta organización.</p><blockquote><p style="text-align: justify;">&#8220;La gente -expuso-, al ver que no llovió y que las cosechas no salieron, está optando por emigrar o irse otra vez y dejar abandonado al campo; solo se quedan las mujeres y los niños, eso nos parece un tema muy preocupante&#8221;.</p></blockquote><p style="text-align: justify;">Desafortunadamente ha incrementado la salida de agricultores del estado hacia  otras ciudades del país &#8220;o de plano&#8221; a Estados Unidos, &#8220;y vemos que andan muy preocupados, tristes, no saben cómo hacerle. No les queda de otra más que irse a ese país para buscar la forma de sacar adelante a la familia&#8221;, indicó.</p><p style="text-align: justify;">Apuntó que este fenómeno se observa en diferentes municipios, como Tlaxco, Terrenate y Huamantla, donde los campesinos &#8220;tienen que irse por la puritita necesidad, porque se acabó el ciclo agrícola y no hay producción de alimento ni de pastura, está muy pesado el panorama&#8221;.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title">- Anuncio -</span><div id="taboola-mid-article-thumbnails"></div></div><p style="text-align: justify;">Subrayó que esta situación en el agro tlaxcalteca se ha agravado por diferentes factores, incluida la pandemia por Covid-19 &#8220;que ha pegado por mucho tiempo y fuerte&#8221;, además por la sequía de este año &#8220;que fue el tiro de gracia para nuestros ejidatarios, esperemos que se componga la situación, hay que echarle ganas&#8221;.</p><p style="text-align: justify;">Independientemente de la estadística, Flores Hernández consideró que este tema &#8220;es alarmante&#8221;; razón la que en este momento la CNPA trabaja en la elaboración de un sondeo entre sus agremiados para conocer con mayor precisión cuántos planean emigrar y cuántos ya lo hicieron.</p><blockquote><p style="text-align: justify;">Pero &#8220;como siempre, las mujeres se quedan ahí a ver lo poco que hay y cómo sobrevivir; a atender al poco ganado que tienen, al cuidado de sus hijos y de sus casas; deben trabajar duro para que no termine de caerse todo, esperando que a sus esposos o hijos les vaya bien en Estados Unidos&#8221;, expresó.</p></blockquote><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-left"><span class="td-adspot-title">- Anuncio. -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="9957170867"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">Para evitar esta situación de abandono al campo, la CNPA Tlaxcala plantea &#8220;que se tome en cuenta un mayor presupuesto, se implementen más programas y se identifiquen los &#8216;focos rojos&#8217; en donde no hubo lluvia suficiente&#8221;. Aunque, subrayó que la responsabilidad de emprender acciones para revitalizar al sector agropecuario es tanto de productores y  como de autoridades.</p><blockquote><p style="text-align: justify;">&#8220;Sobre todo es importante la unidad de los campesinos y la participación de autoridades, por lo que es necesaria la organización para enfrentar estos embates tan difíciles que ahora nos toca vivir por el cambio climático que está pegando a todo lo que da y si no hacemos nada nos vamos a quedar ahí en problemas, cuando lo que queremos es salir de ellos&#8221;, manifestó.</p></blockquote><p style="text-align: justify;">Por ello, insistió en la importancia del planteamiento de la CNPA, tanto a nivel local como nacional, para que a la entidad tlaxcalteca le sean asignados mayores recursos federales el año próximo, a efecto de implementar programas y proyectos que garanticen la alimentación de familias campesinas afectadas por la sequía.</p><div class="td-a-ad id_inline_ad2 id_ad_content-horiz-left"><span class="td-adspot-title">- Anuncio.. -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="4896415873"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">Dijo que de esta manera las mujeres y los jóvenes que se queden al frente de las tierras de cultivo contarían con elementos &#8220;para asegurar alimentos en su mesa, por lo menos&#8221;, a través de la creación de granjas pequeñas donde se críen gallinas para la producción de carne y huevo, así como de hortalizas y verduras.</p><p style="text-align: justify;">Repasó  que la <a href="https://www.lajornadadeoriente.com.mx/tlaxcala/finalizo-temporada-de-huracanes-con-69-6-por-ciento-de-territorio-estatal-en-alguna-condicion-de-sequia/">escasez de lluvias</a> durante el ciclo agrícola primavera-verano 2022 afectó de manera significativa a las zonas de Huamantla, de Cuapiaxtla, de El Carmen Tequexquitla, de Altzayanca, de Terrenate y de algunas comunidades de Tlaxco y Hueyotlipan.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- .Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="3475106853"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_119_025 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_025" ><style>/* custom css */
.tdi_119_025 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #004d98;
                }.tdi_119_025 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_119_025 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_025 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_025 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_119_025 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_119_025 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_119_025 span{
					font-size:10px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/campesinos/">campesinos</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/cnpa/">CNPA</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/estados-unidos/">Estados Unidos</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/migrantes/">Migrantes</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/sequia/">sequía</a></li></ul></div></div><div id='fb-root'></div> <script async defer crossorigin='anonymous' src='https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v14.0&appId=201471650138&autoLogAppEvents=1' nonce='cgoyiavX'></script><div class='fb-comments' data-href=https://www.lajornadadeoriente.com.mx/tlaxcala/afectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa/data-width='' data-numposts='5'></div><div class="td_block_wrap tdb_single_post_share tdi_120_195 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120_195" ><style>/* inline tdc_css att */

.tdi_120_195{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><style>/* custom css */
.tdi_120_195 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_120_195 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_120_195" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fafectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Por+afectaci%C3%B3n+en+cultivos%2C+campesinos+deciden+emigrar%3B+sequ%C3%ADa+fue+el+%E2%80%9Ctiro+de+gracia%E2%80%9D%3A+CNPA&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fafectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/tlaxcala/afectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/12/20200602_114840.jpg&description=La sequía fue &quot;el tiro de gracia&quot; para los campesinos y los ha orillado a emigrar,  CNPA realiza un sondeo para contar con cifras más precisas"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Por+afectaci%C3%B3n+en+cultivos%2C+campesinos+deciden+emigrar%3B+sequ%C3%ADa+fue+el+%E2%80%9Ctiro+de+gracia%E2%80%9D%3A+CNPA %0A%0A https://www.lajornadadeoriente.com.mx/tlaxcala/afectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_120_195"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_121_998 td_block_template_1"><style>/* inline tdc_css att */

.tdi_121_998{
margin-top:30px !important;
}</style><style>/* custom css */
.tdi_121_998.td-a-rec{
					text-align: center;
				}.tdi_121_998 .td-element-style{
					z-index: -1;
				}</style><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div></div></div><div class="vc_row_inner tdi_123_3ff  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_123_3ff{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123_3ff,
				.tdi_123_3ff .tdc-inner-columns{
				    display: block;
				}.tdi_123_3ff .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_125_939  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_125_939{
                    vertical-align: baseline;
                }.tdi_125_939 .vc_column-inner > .wpb_wrapper,
				.tdi_125_939 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_939 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127_060  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_127_060{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_060{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_060{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_556  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_129_556{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_131_90a  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_131_90a{
margin-bottom:10px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_90a{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_90a{
margin-bottom:15px !important;
}
}</style></div></div></div></div></div></div></div><div class="vc_column tdi_133_601  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_133_601{
                    vertical-align: baseline;
                }.tdi_133_601 > .wpb_wrapper,
				.tdi_133_601 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_601 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_601 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_133_601{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_601{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_601{
width:220px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_134_a3a td_block_template_1"><style>/* inline tdc_css att */

.tdi_134_a3a{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_a3a{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_a3a{
margin-top:10px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_134_a3a.td-a-rec{
					text-align: center;
				}.tdi_134_a3a .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1565638962193-0' style='height:600px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565638962193-0'); });</script> </div></div><div class="td_block_wrap td_block_title tdi_135_006 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_135_006" ><style>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</style><style>/* custom css */
body .tdi_135_006 .td-block-title a,
				body .tdi_135_006 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_135_006 .td-block-title a,
				body .tdi_135_006 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_135_006 .td-block-title a,
				body .tdi_135_006 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_135_006 .td-block-title a,
				body .tdi_135_006 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Más recientes</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_136_5a9 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_136_5a9" ><style>/* inline tdc_css att */

.tdi_136_5a9{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_5a9{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_5a9{
margin-bottom:20px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_136_5a9 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/implementaran-sedeco-y-propaet-la-firma-electronica-avanzada/" rel="bookmark" class="td-image-wrap " title="Implementarán Sedeco y Propaet la Firma Electrónica Avanzada" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/12/firma-electronica-696x522.jpeg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-12T15:41:05-06:00" >diciembre 12, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/implementaran-sedeco-y-propaet-la-firma-electronica-avanzada/" rel="bookmark" title="Implementarán Sedeco y Propaet la Firma Electrónica Avanzada">Implementarán Sedeco y Propaet la Firma Electrónica Avanzada</a></h3><div class="td-excerpt">Con la finalidad de mejorar la comunicación entre dependencias, los procesos administrativos y agilizar la atención y respuesta a...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/implementaran-sedeco-y-propaet-la-firma-electronica-avanzada/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_137_962 td_block_template_1"><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_137_962 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_962{
display:none !important;
}
}</style><style>/* custom css */
.tdi_137_962.td-a-rec{
					text-align: center;
				}.tdi_137_962 .td-element-style{
					z-index: -1;
				}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_138_097 td_block_template_1"><style>/* inline tdc_css att */

.tdi_138_097{
margin-bottom:36px !important;
}</style><style>/* custom css */
.tdi_138_097.td-a-rec{
					text-align: center;
				}.tdi_138_097 .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div id="tdi_139_769" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_140_a6d  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_140_a6d,
                .tdi_140_a6d .tdc-columns{
                    min-height: 0;
                }.tdi_140_a6d,
				.tdi_140_a6d .tdc-columns{
				    display: block;
				}.tdi_140_a6d .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_142_750  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_142_750{
                    vertical-align: baseline;
                }.tdi_142_750 > .wpb_wrapper,
				.tdi_142_750 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142_750 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142_750 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_143_459" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_144_606  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_144_606,
                .tdi_144_606 .tdc-columns{
                    min-height: 0;
                }.tdi_144_606,
				.tdi_144_606 .tdc-columns{
				    display: block;
				}.tdi_144_606 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_146_617  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_146_617{
                    vertical-align: baseline;
                }.tdi_146_617 > .wpb_wrapper,
				.tdi_146_617 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146_617 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146_617 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_148_6b7  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_148_6b7{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_150_305  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_150_305{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_152_777  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_152_777{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152_777{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_777{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152_777{
margin-bottom:30px !important;
}
}</style></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guadalupe de La Luz Degante"></span><meta itemprop="datePublished" content="2022-12-12T15:12:19-06:00"><meta itemprop="dateModified" content="2022-12-12T15:24:23-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lajornadadeoriente.com.mx/tlaxcala/afectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/tlaxcala/afectacion-cultivos-campesinos-deciden-emigrar-sequia-fue-tiro-gracia-cnpa/"></span><meta itemprop="name" content="La Jornada de Oriente"></span><meta itemprop="headline" content="Por afectación en cultivos, campesinos deciden emigrar; sequía fue el &quot;tiro de gracia&quot;: CNPA"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/12/20200602_114840.jpg"><meta itemprop="width" content="852"><meta itemprop="height" content="557"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_153_d06" class="tdc-zone"><div class="tdc_zone tdi_154_69e  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_154_69e{
                    min-height: 0;
                }</style><div id="tdi_155_753" class="tdc-row stretch_row"><div class="vc_row tdi_156_3aa  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_156_3aa,
                .tdi_156_3aa .tdc-columns{
                    min-height: 0;
                }.tdi_156_3aa,
				.tdi_156_3aa .tdc-columns{
				    display: block;
				}.tdi_156_3aa .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_156_3aa{
position:relative;
}

.tdi_156_3aa .td_block_wrap{ text-align:left }</style><div class="tdi_155_753_rand_style td-element-style" ><style>.tdi_155_753_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_158_666  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_158_666{
                    vertical-align: baseline;
                }.tdi_158_666 > .wpb_wrapper,
				.tdi_158_666 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_158_666 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_158_666 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_159_039 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_159_039" ><style>/* inline tdc_css att */

.tdi_159_039{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_039{
padding-top:0px !important;
}
}</style><style>/* custom css */
.tdi_159_039 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_159_039 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}</style><p class="tdm-descr">© 2022 | La Jornada de Oriente - Sierra Nevada Comunicaciones | Todos los derechos reservados.</p></div></div></div></div></div><div id="tdi_160_395" class="tdc-row stretch_row"><div class="vc_row tdi_161_a00  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_161_a00,
                .tdi_161_a00 .tdc-columns{
                    min-height: 0;
                }.tdi_161_a00,
				.tdi_161_a00 .tdc-columns{
				    display: block;
				}.tdi_161_a00 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_161_a00 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_161_a00 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_161_a00{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_161_a00 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_161_a00{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161_a00{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_161_a00{
padding-top:30px !important;
}
}</style><div class="tdi_160_395_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_160_395_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_160_395_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_163_367  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_163_367{
                    vertical-align: baseline;
                }.tdi_163_367 > .wpb_wrapper,
				.tdi_163_367 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_163_367 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_163_367 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163_367{
width:calc(100% - 220px) !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_165_697 "  style="height: 32px"></div><div class="vc_row_inner tdi_167_566  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_167_566{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_167_566,
				.tdi_167_566 .tdc-inner-columns{
				    display: block;
				}.tdi_167_566 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_167_566 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_167_566 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_167_566 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_167_566 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_167_566{
margin-bottom:0px !important;
}

.tdi_167_566 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_169_650  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_169_650{
                    vertical-align: baseline;
                }.tdi_169_650 .vc_column-inner > .wpb_wrapper,
				.tdi_169_650 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169_650 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_169_650{
margin-top:0px !important;
padding-top:0px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_169_650{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_169_650{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_170_a00 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_170_a00" ><style>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</style><style>/* custom css */
body .tdi_170_a00 .td-block-title a,
				body .tdi_170_a00 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_170_a00 .td-block-title a,
				body .tdi_170_a00 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_170_a00 .td-block-title a,
				body .tdi_170_a00 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_170_a00 .td-block-title a,
				body .tdi_170_a00 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><a href="/contacto/" class="td-pulldown-size">Contáctanos</a></h4></div><div class="td_block_wrap td_block_title tdi_171_677 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_171_677" ><style>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</style><style>/* custom css */
body .tdi_171_677 .td-block-title a,
				body .tdi_171_677 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_171_677 .td-block-title a,
				body .tdi_171_677 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_171_677 .td-block-title a,
				body .tdi_171_677 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_171_677 .td-block-title a,
				body .tdi_171_677 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><a href="/quienes-somos/" class="td-pulldown-size">Quienes somos</a></h4></div><div class="td_block_wrap td_block_title tdi_172_190 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_172_190" ><style>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</style><style>/* custom css */
body .tdi_172_190 .td-block-title a,
				body .tdi_172_190 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_172_190 .td-block-title a,
				body .tdi_172_190 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_172_190 .td-block-title a,
				body .tdi_172_190 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_172_190 .td-block-title a,
				body .tdi_172_190 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><a href="/aviso-de-privacidad/" class="td-pulldown-size">Aviso de privacidad</a></h4></div></div></div></div><div class="vc_column_inner tdi_174_786  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_174_786{
                    vertical-align: baseline;
                }.tdi_174_786 .vc_column-inner > .wpb_wrapper,
				.tdi_174_786 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174_786 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_174_786{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_174_786{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174_786{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_174_786{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_175_695 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_175_695" ><style>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</style><style>/* custom css */
body .tdi_175_695 .td-block-title a,
				body .tdi_175_695 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_175_695 .td-block-title a,
				body .tdi_175_695 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_175_695 .td-block-title a,
				body .tdi_175_695 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_175_695 .td-block-title a,
				body .tdi_175_695 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">La Jornada</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_177_0e0 "><div class="td-fix-index"><style>a { color: white; }
	a:hover {  color: #a3214c;}</style><i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornada.com.mx/"  >Nacional</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornadabc.mx/"  >Baja California</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://estadodemexico.jornada.com.mx/"  >Estado de México</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://hidalgo.jornada.com.mx/"  >Hidalgo</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://www.lajornadamaya.mx/"   >Maya</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://lajornadasanluis.com.mx/"  >San Luis</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Veracruz</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Zacatecas</a> <br/></div></div></div></div></div><div class="vc_column_inner tdi_179_9d7  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_179_9d7{
                    vertical-align: baseline;
                }.tdi_179_9d7 .vc_column-inner > .wpb_wrapper,
				.tdi_179_9d7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179_9d7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_179_9d7{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179_9d7{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_9d7{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_180_0b5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_180_0b5" ><style>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</style><style>/* custom css */
body .tdi_180_0b5 .td-block-title a,
				body .tdi_180_0b5 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_180_0b5 .td-block-title a,
				body .tdi_180_0b5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_180_0b5 .td-block-title a,
				body .tdi_180_0b5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_180_0b5 .td-block-title a,
				body .tdi_180_0b5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Mantente informado</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_181_d61 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_181_d61" ><style>/* inline tdc_css att */

.tdi_181_d61{
padding-top:2px !important;
}</style><style>.tdi_182_569 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_182_569 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_182_569{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_182_569 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_182_569 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_182_569 .tdm-social-item i.td-icon-twitter,
				.tdi_182_569 .tdm-social-item i.td-icon-linkedin,
				.tdi_182_569 .tdm-social-item i.td-icon-pinterest,
				.tdi_182_569 .tdm-social-item i.td-icon-blogger,
				.tdi_182_569 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_182_569 .tdm-social-item i,
				.tds-team-member2 .tdi_182_569.tds-social1 .tdm-social-item i{
					color: #a3214c;
				}.tdi_182_569 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_182_569 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #a3214c;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_182_569 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_182_569 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_182_569 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_182_569 .tdm-social-item i{
					line-height: 26.6px;
				}
}</style><div class="tdm-social-wrapper tds-social6 tdi_182_569"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_184_6a9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_184_6a9{
                    vertical-align: baseline;
                }.tdi_184_6a9 > .wpb_wrapper,
				.tdi_184_6a9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_184_6a9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_184_6a9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_184_6a9{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_184_6a9{
padding-top:20px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_185_6fa td_block_template_1"><style>/* custom css */
.tdi_185_6fa.td-a-rec{
					text-align: center;
				}.tdi_185_6fa .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1547171770182-0' style='height:300px; width:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547171770182-0'); });</script> </div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.evalua_imagen{display:none ; }
input#gsc-i-id1{font-size: 30px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-landscape{width:120px !important;}
img.gs-image{max-width: 110px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-portrait{width:120px !important;}


a.author.url.fn{color: black;}
a.author.url.fn:hover{color: #a50044;}

.tdb_single_author .tdb-author-name-wrap{display:initial;}</style> <script type="text/javascript">(function() {
  var supportsPassive = eventListenerOptionsSupported();  

  if (supportsPassive) {
    var addEvent = EventTarget.prototype.addEventListener;
    overwriteAddEvent(addEvent);
  }

  function overwriteAddEvent(superMethod) {
    var defaultOptions = {
      passive: true,
      capture: false
    };

    EventTarget.prototype.addEventListener = function(type, listener, options) {
      var usesListenerOptions = typeof options === 'object';
      var useCapture = usesListenerOptions ? options.capture : options;

      options = usesListenerOptions ? options : {};
      options.passive = options.passive !== undefined ? options.passive : defaultOptions.passive;
      options.capture = useCapture !== undefined ? useCapture : defaultOptions.capture;

      superMethod.call(this, type, listener, options);
    };
  }

  function eventListenerOptionsSupported() {
    var supported = false;
    try {
      var opts = Object.defineProperty({}, 'passive', {
        get: function() {
          supported = true;
        }
      });
      window.addEventListener("test", null, opts);
    } catch (e) {}

    return supported;
  }
})();






  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script><script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"064d946088","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};</script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script>  <script>jQuery().ready(function () {

                    var blockClass = '.tdi_7_36c';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_29_0b7';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_45_e36';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_45_e36');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_67_093';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_67_093');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7789a3558a785854","version":"2022.11.3","r":1,"token":"7a8654a13fdc4ee886182a2d00e39452","si":100}' crossorigin="anonymous"></script>
</body></html>
<!-- Dynamic page generated in 1.089 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-12 15:43:01 -->

<!-- Compression = gzip -->