<!doctype html >
<html lang="es-ES">
<head>
    <meta charset="UTF-8" />
    <title>8 de julio de 2021 | 6625 | Tlaxcala - Tlaxcala</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="8 de julio de 2021 | 6625 | Tlaxcala - Tlaxcala" />
	<meta property="og:url" content="http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/" />
	<meta property="og:site_name" content="La Jornada de Oriente" />
	<meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" />
	<meta property="article:published_time" content="2021-07-08T09:00:45+00:00" />
	<meta property="article:modified_time" content="2021-07-08T07:07:27+00:00" />
	<meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/07/t1-070721.jpg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="397" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@jornadaoriente" />
	<meta name="twitter:site" content="@jornadaoriente" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lajornadadeoriente.com.mx/#organization","name":"La Jornada de Oriente","url":"https://www.lajornadadeoriente.com.mx/","sameAs":["https://www.facebook.com/LaJornadadeOrientePuebla/","http://lajornadadeoriente","https://www.youtube.com/user/LaJornadaOriente/","https://twitter.com/jornadaoriente"],"logo":{"@type":"ImageObject","@id":"https://www.lajornadadeoriente.com.mx/#logo","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-favicon.png","width":180,"height":180,"caption":"La Jornada de Oriente"},"image":{"@id":"https://www.lajornadadeoriente.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.lajornadadeoriente.com.mx/#website","url":"https://www.lajornadadeoriente.com.mx/","name":"La Jornada de Oriente","description":"Periodico digital de noticias de Puebla y Tlaxcala","publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lajornadadeoriente.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/#primaryimage","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/07/t1-070721.jpg","width":300,"height":397},{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/#webpage","url":"http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/","name":"8 de julio de 2021 | 6625 | Tlaxcala - Tlaxcala","isPartOf":{"@id":"https://www.lajornadadeoriente.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/#primaryimage"},"datePublished":"2021-07-08T09:00:45+00:00","dateModified":"2021-07-08T07:07:27+00:00","breadcrumb":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/"]}]},{"@type":"BreadcrumbList","@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lajornadadeoriente.com.mx/home-2v/","url":"https://www.lajornadadeoriente.com.mx/home-2v/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/","url":"http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/","name":"8 de julio de 2021 | 6625 | Tlaxcala"}}]},{"@type":["Article","NewsArticle"],"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/#article","isPartOf":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/#webpage"},"author":{"@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/eb7af42e1b1b4289384e1921d6da4530"},"headline":"8 de julio de 2021 | 6625 | Tlaxcala","datePublished":"2021-07-08T09:00:45+00:00","dateModified":"2021-07-08T07:07:27+00:00","mainEntityOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/#webpage"},"publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"image":{"@id":"http://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/#primaryimage"},"articleSection":"Impresos,Tlaxcala","inLanguage":"es-ES"},{"@type":"Person","@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/eb7af42e1b1b4289384e1921d6da4530","name":"La Redacci\u00f3n"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lajornadadeoriente.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%7COpen+Sans%3A400%7CPT+Serif%3A700%2C400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.lajornadadeoriente.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lajornadadeoriente.com.mx/wp-json/wp/v2/posts/658260" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=658260' />
<link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2F8-de-julio-de-2021-6625-tlaxcala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2F8-de-julio-de-2021-6625-tlaxcala%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"dff8c2ff09","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/","wpRestNonce":"dff8c2ff09","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>  -->


<!-- domingo 20 diciembre 2020 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21879546-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21879546-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-header_ad-468x60', [468, 60], 'div-gpt-ad-1615944870670-0').addService(googletag.pubads());

    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1615071295744-0').addService(googletag.pubads());
  googletag.defineSlot('/4424848/SeccionesLeader', [728, 90], 'div-gpt-ad-1620333585500-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/PortadaSquare', [250, 250], 'div-gpt-ad-1623005864742-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/Portadasquare_250x250', [250, 250], 'div-gpt-ad-1623006045969-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */
</script>




<link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="32x32" />
<link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" />
<meta name="msapplication-TileImage" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a50044;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50044;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50044;
                }
                .tdm-btn-style1 {
					background-color: #a50044;
				}
				.tdm-btn-style2:before {
				    border-color: #a50044;
				}
				.tdm-btn-style2 {
				    color: #a50044;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50044;
                    -moz-box-shadow: 0 2px 16px #a50044;
                    box-shadow: 0 2px 16px #a50044;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50044;
                    -moz-box-shadow: 0 4px 26px #a50044;
                    box-shadow: 0 4px 26px #a50044;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-658260 single-format-standard 8-de-julio-de-2021-6625-tlaxcala global-block-template-1 td-romania-news tdb_template_631270 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/LaJornadadeOrientePuebla" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/lajornadadeoriente/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/JornadaOriente" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/LaJornadaOriente" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-633521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/">Inicio</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/">Política</a></li>
<li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/">Estado</a></li>
<li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/">Capital y Conurbados</a></li>
<li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a>Más noticias de<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-632122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li>
	<li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/">Economía y Ecología</a></li>
	<li id="menu-item-628929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/">Salud</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/">Educación</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-631982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categoria/cuitlatlan/">Cuitlatlán</a></li>
	<li id="menu-item-631984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/">Editorial</a></li>
	<li id="menu-item-631986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/">La Cornada</a></li>
	<li id="menu-item-631985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categoria/correo/">El Correo</a></li>
	<li id="menu-item-628932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-628932"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-644109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/a_debate/">A debate</a></li>
		<li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/alternativa_economica/">Alternativa Económica</a></li>
		<li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/cine/">Cine</a></li>
		<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/colaboraciones/">Colaboraciones</a></li>
		<li id="menu-item-636143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/con-la-lengua-al-rojo/">Con la lengua al rojo</a></li>
		<li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li>
		<li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/economia_a_retazos/">Economía a Retazos</a></li>
		<li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/entrepanes/">Entrepanes</a></li>
		<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/epidemio-logica/">Epidemio-Lógica</a></li>
		<li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/maestros/">Maestros</a></li>
		<li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/semanalisis/">Semanálisis</a></li>
		<li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/solo_para_abogados/">Sólo para Abogados</a></li>
		<li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tauromaquia/">Tauromaquia</a></li>
	</ul>
</li>
	<li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/">Blogs<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-628941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_op/">Op. cit.</a></li>
		<li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/botica/">Botica</a></li>
		<li id="menu-item-636142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_rojo/">El rojo de la lengua</a></li>
		<li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/zenzontle-blogs/">El Zenzontle</a></li>
		<li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_tiempo/">Tiempos de furia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-632124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-632124"><a href="#">Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-632125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/">Feminicidios</a></li>
	<li id="menu-item-632127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/">Coivd-19</a></li>
	<li id="menu-item-632128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/">Inseguridad</a></li>
	<li id="menu-item-632129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/">Privatización del agua</a></li>
	<li id="menu-item-632130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/">Crimen organizado</a></li>
</ul>
</li>
<li id="menu-item-628948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/">Videos</a></li>
<li id="menu-item-628952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca">Hemeroteca</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lajornadadeoriente.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_ef7" class="tdc-zone"><div class="tdc_zone tdi_2_f25  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_f25{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_f25:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_f25:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_f25{
position:relative;
}
}

</style>
<div class="tdi_1_ef7_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_ef7_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_aa0" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_e08  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_e08,
                .tdi_4_e08 .tdc-columns{
                    min-height: 0;
                }.tdi_4_e08 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_4_e08,
				.tdi_4_e08 .tdc-columns{
				    display: block;
				}.tdi_4_e08 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_aa0_rand_style td-element-style" ></div><div class="vc_column tdi_6_e16  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_e16{
                    vertical-align: baseline;
                }.tdi_6_e16 > .wpb_wrapper,
				.tdi_6_e16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_e16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_e16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_7_820 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_820"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_820{
margin-top:-6px !important;
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_820{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_820 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_7_820 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_7_820 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_7_820 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_7_820 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_7_820 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_7_820 .tdb-horiz-menu > li:hover > a{
                    color: #db0030;
                }.tdi_7_820 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_7_820 .tdb-horiz-menu > li > a{
                    font-size:11px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_7_820 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu" class="tdb-horiz-menu"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li>
<li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_8_4ef" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_9_1a5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_9_1a5,
                .tdi_9_1a5 .tdc-columns{
                    min-height: 0;
                }.tdi_9_1a5,
				.tdi_9_1a5 .tdc-columns{
				    display: block;
				}.tdi_9_1a5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_1a5{
position:relative;
}
}

</style>
<div class="tdi_8_4ef_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_4ef_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_11_6ac  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11_6ac{
                    vertical-align: baseline;
                }.tdi_11_6ac > .wpb_wrapper,
				.tdi_11_6ac > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_6ac > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_6ac > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_12_e67 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_e67" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_e67{
margin-right:-22px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_e67{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_12_e67 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_e67 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_12_e67 .tdb-header-search-button-mob:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_e67 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_13_ff7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_ff7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_ff7{
margin-top:3px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_ff7{
                    display: inline-block;
                }.tdi_13_ff7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_13_ff7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_13_ff7 .tdb-mobile-menu-button:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_ff7 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_14_2ed td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14_2ed" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_2ed{
margin-left:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_2ed{
                    display: inline-block;
                }.tdi_14_2ed .tdb-logo-a,
                .tdi_14_2ed h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_14_2ed .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_14_2ed .tdb-logo-img-wrap{
                    display: none;
                }.tdi_14_2ed .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_14_2ed .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_14_2ed .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_14_2ed .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_14_2ed .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_2ed .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_14_2ed .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_14_2ed .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_14_2ed .tdb-logo-img-wrap{
                    display: block;
                }.tdi_14_2ed .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_14_2ed .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_14_2ed .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_14_2ed .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_14_2ed .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_15_110" class="tdc-zone"><div class="tdc_zone tdi_16_642  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_16_642{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_17_71e" class="tdc-row"><div class="vc_row tdi_18_7e5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18_7e5,
                .tdi_18_7e5 .tdc-columns{
                    min-height: 0;
                }.tdi_18_7e5,
				.tdi_18_7e5 .tdc-columns{
				    display: block;
				}.tdi_18_7e5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_eea  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_eea{
                    vertical-align: baseline;
                }.tdi_20_eea > .wpb_wrapper,
				.tdi_20_eea > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_eea > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_eea > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_21_266" class="tdc-zone"><div class="tdc_zone tdi_22_610  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_22_610{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22_610{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_21_266_rand_style td-element-style" ><style>
.tdi_21_266_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_23_16a" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_24_9aa  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_24_9aa,
                .tdi_24_9aa .tdc-columns{
                    min-height: 0;
                }.tdi_24_9aa:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_24_9aa,
				.tdi_24_9aa .tdc-columns{
				    display: block;
				}.tdi_24_9aa .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_24_9aa{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_24_9aa .td_block_wrap{ text-align:left }

</style>
<div class="tdi_23_16a_rand_style td-element-style" ><style>
.tdi_23_16a_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_26_727  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26_727{
                    vertical-align: baseline;
                }.tdi_26_727 > .wpb_wrapper,
				.tdi_26_727 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26_727 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26_727 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27_11e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_11e" >
<style>

/* inline tdc_css att */

.tdi_27_11e{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_11e{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_11e{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_11e{
                    display: inline-block;
                }.tdi_27_11e .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_11e .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_11e .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Jueves, julio 8, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_e6a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_e6a"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_e6a{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_e6a{
                    display: inline-block;
                }.tdi_28_e6a .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_28_e6a .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_28_e6a .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_28_e6a .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_28_e6a .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_28_e6a .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_28_e6a .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_28_e6a .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_28_e6a .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_28_e6a .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_28_e6a .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_28_e6a .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_28_e6a .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_e6a .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_28_e6a class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_29_17d tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_17d" >
<style>

/* inline tdc_css att */

.tdi_29_17d{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_17d{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_17d{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_30_112 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_30_112 .tdm-social-item i.td-icon-twitter,
				.tdi_30_112 .tdm-social-item i.td-icon-linkedin,
				.tdi_30_112 .tdm-social-item i.td-icon-pinterest,
				.tdi_30_112 .tdm-social-item i.td-icon-blogger,
				.tdi_30_112 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_30_112 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_30_112 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30_112 .tdm-social-item i,
				.tds-team-member2 .tdi_30_112.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_30_112 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_30_112.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_30_112 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_112 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_30_112 .tdm-social-item i.td-icon-twitter,
				.tdi_30_112 .tdm-social-item i.td-icon-linkedin,
				.tdi_30_112 .tdm-social-item i.td-icon-pinterest,
				.tdi_30_112 .tdm-social-item i.td-icon-blogger,
				.tdi_30_112 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_30_112 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_112 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_30_112 .tdm-social-item i.td-icon-twitter,
				.tdi_30_112 .tdm-social-item i.td-icon-linkedin,
				.tdi_30_112 .tdm-social-item i.td-icon-pinterest,
				.tdi_30_112 .tdm-social-item i.td-icon-blogger,
				.tdi_30_112 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_30_112 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_30_112"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_31_222" class="tdc-row stretch_row"><div class="vc_row tdi_32_617  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_32_617,
                .tdi_32_617 .tdc-columns{
                    min-height: 0;
                }.tdi_32_617 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_32_617,
				.tdi_32_617 .tdc-columns{
				    display: block;
				}.tdi_32_617 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32_617{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}

.tdi_32_617 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_31_222_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_31_222_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_31_222_rand_style{
background-color:#db0030 !important;
}
 </style></div><div class="vc_column tdi_34_34a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_34a{
                    vertical-align: baseline;
                }.tdi_34_34a > .wpb_wrapper,
				.tdi_34_34a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_34a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_34a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_34a{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_34a{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_34a{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_36_d2d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_d2d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36_d2d,
				.tdi_36_d2d .tdc-inner-columns{
				    display: block;
				}.tdi_36_d2d .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_d2d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_d2d .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_36_d2d{
padding-top:20px !important;
padding-bottom:10px !important;
}

.tdi_36_d2d .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_d2d{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_d2d{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style><div class="vc_column_inner tdi_38_751  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_751{
                    vertical-align: baseline;
                }.tdi_38_751 .vc_column-inner > .wpb_wrapper,
				.tdi_38_751 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_751 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39_226 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_226" >
<style>
/* custom css */
.tdi_39_226 .tdb-logo-a,
                .tdi_39_226 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_39_226 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39_226 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39_226 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:26px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }.tdi_39_226 .tdb-logo-text-title{
                    display: none;
                
                    white-space: normal;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_39_226 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_39_226 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_39_226 .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_226 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_39_226 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_39_226 .tdb-logo-text-tagline{
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-header-sol-blanco.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">A la hora de la verdad</span></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_41_3a0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_3a0:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_41_3a0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41_3a0,
				.tdi_41_3a0 .tdc-inner-columns{
				    display: block;
				}.tdi_41_3a0 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_3a0{
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px 0px 10px 0px !important;
position:relative;
}

.tdi_41_3a0 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_2aa_rand_style td-element-style" ><style>
.tdi_40_2aa_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_43_e00  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_e00{
                    vertical-align: baseline;
                }.tdi_43_e00 .vc_column-inner > .wpb_wrapper,
				.tdi_43_e00 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_e00 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_a17 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_a17"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_a17{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_a17{
                    display: inline-block;
                }.tdi_44_a17 .tdb-menu > li > a,
                .tdi_44_a17 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_44_a17 .tdb-menu > li .tdb-menu-sep,
                .tdi_44_a17 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_44_a17 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_a17 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_44_a17 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_a17 .tdb-menu > li > a,
                .tdi_44_a17 .td-subcat-more,
                .tdi_44_a17 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_44_a17 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_44_a17 .tdb-menu .tdb-normal-menu ul,
                .tdi_44_a17 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_44_a17 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_44_a17 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_44_a17 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_44_a17 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_44_a17:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_44_a17 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_44_a17 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_a17 .tdb-menu > li > a,
                .tdi_44_a17 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_44_a17 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_a17 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_44_a17 .tdb-menu > li > a,
                .tdi_44_a17 .td-subcat-more,
                .tdi_44_a17 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_a17 .tdb-menu > li > a,
                .tdi_44_a17 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_44_a17 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_a17 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_44_a17 .tdb-menu > li > a,
                .tdi_44_a17 .td-subcat-more,
                .tdi_44_a17 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:11px !important;line-height:51px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_44_a17 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_44_a17 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_44_a17 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_44_a17 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 90%;
                    margin: 0 auto;
                }
}
</style>
<style>
.tdi_44_a17 .tdb-menu > li.current-menu-item > a,
				.tdi_44_a17 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44_a17 .tdb-menu > li.current-category-ancestor > a,
				.tdi_44_a17 .tdb-menu > li:hover > a,
				.tdi_44_a17 .tdb-menu > li.tdb-hover > a,
				.tdi_44_a17 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #004d98;
				}.tdi_44_a17 .tdb-menu > li > a:after,
				.tdi_44_a17 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_44_a17 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_44_a17 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_44_a17 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_44_a17 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_44_a17 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_44_a17 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_44_a17 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/"><div class="tdb-menu-item-text">Estado</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/"><div class="tdb-menu-item-text">Capital y Conurbados</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34565 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Más noticias de</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/"><div class="tdb-menu-item-text">Sociedad y Justicia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/"><div class="tdb-menu-item-text">Economía y Ecología</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/"><div class="tdb-menu-item-text">Salud</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41291 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categoria/cuitlatlan/"><div class="tdb-menu-item-text">Cuitlatlán</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/"><div class="tdb-menu-item-text">La Cornada</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categoria/correo/"><div class="tdb-menu-item-text">El Correo</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-628932 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/a_debate/"><div class="tdb-menu-item-text">A debate</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/alternativa_economica/"><div class="tdb-menu-item-text">Alternativa Económica</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/cine/"><div class="tdb-menu-item-text">Cine</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/colaboraciones/"><div class="tdb-menu-item-text">Colaboraciones</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/con-la-lengua-al-rojo/"><div class="tdb-menu-item-text">Con la lengua al rojo</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-hecho-al-dicho/"><div class="tdb-menu-item-text">Del hecho al dicho</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/economia_a_retazos/"><div class="tdb-menu-item-text">Economía a Retazos</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/entrepanes/"><div class="tdb-menu-item-text">Entrepanes</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/epidemio-logica/"><div class="tdb-menu-item-text">Epidemio-Lógica</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/maestros/"><div class="tdb-menu-item-text">Maestros</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/semanalisis/"><div class="tdb-menu-item-text">Semanálisis</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/solo_para_abogados/"><div class="tdb-menu-item-text">Sólo para Abogados</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tauromaquia/"><div class="tdb-menu-item-text">Tauromaquia</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-127506 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/"><div class="tdb-menu-item-text">Blogs</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_op/"><div class="tdb-menu-item-text">Op. cit.</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/botica/"><div class="tdb-menu-item-text">Botica</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_rojo/"><div class="tdb-menu-item-text">El rojo de la lengua</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/zenzontle-blogs/"><div class="tdb-menu-item-text">El Zenzontle</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_tiempo/"><div class="tdb-menu-item-text">Tiempos de furia</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632124 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Temas</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/"><div class="tdb-menu-item-text">Feminicidios</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/"><div class="tdb-menu-item-text">Coivd-19</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/"><div class="tdb-menu-item-text">Inseguridad</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/"><div class="tdb-menu-item-text">Privatización del agua</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/"><div class="tdb-menu-item-text">Crimen organizado</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><div class="tdb-menu-item-text">Hemeroteca</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_47_21b tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47_21b"   >
<style>
/* custom css */
.tdi_47_21b i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_47_21b i,
				.tdi_47_21b .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_47_21b{
				    display: inline-block;
				}
</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" >
<style>
.tdi_48_5a2{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_48_5a2:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0a0a0a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_48_5a2:before{
				    background: none;
					color: #0a0a0a;
				}.tdi_48_5a2 svg{
				    fill: #0a0a0a;
				}.tdi_48_5a2 svg *{
				    fill: inherit;
				}body .tdi_47_21b:hover .tdi_48_5a2:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_47_21b:hover .tdi_48_5a2 svg{
				    fill: @text_hover_color;
				}body .tdi_47_21b:hover .tdi_48_5a2 svg *{
				    fill: inherit;
				}.tdi_47_21b:hover .tdi_48_5a2:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_47_21b:hover .tdi_48_5a2 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_47_21b:hover .tdi_48_5a2 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_48_5a2 td-fix-index"></i></a></div></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_49_716" class="tdc-zone"><div class="tdc_zone tdi_50_fb2  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_50_fb2{
                    min-height: 0;
                }.tdi_50_fb2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_50_fb2:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_50_fb2{
position:relative;
}

</style>
<div class="tdi_49_716_rand_style td-element-style" ><style>
.tdi_49_716_rand_style{
background-color:#db0030 !important;
}
 </style></div><div id="tdi_51_66a" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_52_6ae  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_52_6ae,
                .tdi_52_6ae .tdc-columns{
                    min-height: 0;
                }.tdi_52_6ae > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #a50044;
                }.tdi_52_6ae,
				.tdi_52_6ae .tdc-columns{
				    display: block;
				}.tdi_52_6ae .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_51_66a_rand_style td-element-style" ></div><div class="vc_column tdi_54_02e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54_02e{
                    vertical-align: baseline;
                }.tdi_54_02e > .wpb_wrapper,
				.tdi_54_02e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54_02e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54_02e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_56_15e "  style="height: 4px"></div></div></div></div></div><div id="tdi_57_756" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_58_e21  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_58_e21,
                .tdi_58_e21 .tdc-columns{
                    min-height: 0;
                }.tdi_58_e21,
				.tdi_58_e21 .tdc-columns{
				    display: block;
				}.tdi_58_e21 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_60_51b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_51b{
                    vertical-align: baseline;
                }.tdi_60_51b > .wpb_wrapper,
				.tdi_60_51b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60_51b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60_51b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_61_95e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61_95e" >
<style>
/* custom css */
.tdi_61_95e{
                    display: inline-block;
                }.tdi_61_95e .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_61_95e .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_61_95e .tdb-mobile-menu-button:hover{
                    color: #edbb00;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_62_ab0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_ab0" >
<style>

/* inline tdc_css att */

.tdi_62_ab0{
margin-top:-4px !important;
margin-right:180px !important;
margin-left:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_ab0{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_ab0{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_ab0{
                    display: inline-block;
                }.tdi_62_ab0 .tdb-logo-a,
                .tdi_62_ab0 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_62_ab0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_62_ab0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_62_ab0 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_62_ab0 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_62_ab0 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_62_ab0 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_ab0 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_62_ab0 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_62_ab0 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_ab0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_62_ab0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_62_ab0 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-bottom: 5px;
                
                    top: 0px;
                }.tdi_62_ab0 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_62_ab0 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_63_ae8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_63_ae8" >
<style>
/* custom css */
.tdi_63_ae8{
                    display: inline-block;
                }.tdi_63_ae8 .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Jueves, julio 8, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_64_f70 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64_f70"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_f70{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_f70{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_64_f70 .td_block_inner{
                    text-align: right;
                }.tdi_64_f70 .tdb-menu > li > a,
                .tdi_64_f70 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_64_f70 .tdb-menu > li .tdb-menu-sep,
                .tdi_64_f70 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_64_f70 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_64_f70 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_64_f70 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_64_f70 .tdb-menu > li > a,
                .tdi_64_f70 .td-subcat-more,
                .tdi_64_f70 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_64_f70 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_64_f70 .tdb-menu .tdb-normal-menu ul,
                .tdi_64_f70 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_64_f70 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_64_f70 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_64_f70 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_64_f70 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_64_f70:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_64_f70 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_64_f70 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64_f70 .tdb-menu > li > a,
                .tdi_64_f70 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_64_f70 .tdb-menu > li > a,
                .tdi_64_f70 .td-subcat-more,
                .tdi_64_f70 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_f70 .tdb-menu > li > a,
                .tdi_64_f70 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_64_f70 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_64_f70 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_64_f70 .tdb-menu > li > a,
                .tdi_64_f70 .td-subcat-more,
                .tdi_64_f70 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_64_f70 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_64_f70 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_64_f70 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_64_f70 .tdb-menu > li.current-menu-item > a,
				.tdi_64_f70 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_64_f70 .tdb-menu > li.current-category-ancestor > a,
				.tdi_64_f70 .tdb-menu > li:hover > a,
				.tdi_64_f70 .tdb-menu > li.tdb-hover > a,
				.tdi_64_f70 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #edbb00;
				}.tdi_64_f70 .tdb-menu > li > a:after,
				.tdi_64_f70 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_64_f70 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_64_f70 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_64_f70 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_64_f70 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_64_f70 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_64_f70 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_64_f70 class="td_block_inner td-fix-index"><ul id="menu-ediciones-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_67_97e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_97e" >
<style>

/* inline tdc_css att */

.tdi_67_97e{
margin-right:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_97e{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" id="test-fernando" action="https://www.lajornadadeoriente.com.mx/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="658260" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-631270"
                    class="post-631270 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_68_274" class="tdc-zone"><div class="tdc_zone tdi_69_ad2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_69_ad2{
                    min-height: 0;
                }
</style><div id="tdi_70_e16" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_71_0bb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71_0bb,
                .tdi_71_0bb .tdc-columns{
                    min-height: 0;
                }.tdi_71_0bb,
				.tdi_71_0bb .tdc-columns{
				    display: block;
				}.tdi_71_0bb .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73_700  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73_700{
                    vertical-align: baseline;
                }.tdi_73_700 > .wpb_wrapper,
				.tdi_73_700 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73_700 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73_700 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73_700{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_700{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_700{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_700{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_74_162 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_74_162" >
<style>

/* inline tdc_css att */

.tdi_74_162{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_74_162 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_162{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_162{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_162{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_162 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_74_162 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_74_162 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_74_162 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_74_162 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_74_162{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_162 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_162 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categoria/medios_locales/" ><span class="tdb-cat-bg"></span>Impresos</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/tlaxcala/" ><span class="tdb-cat-bg"></span>Tlaxcala</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_75_e7b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_75_e7b" >
<style>

/* inline tdc_css att */

.tdi_75_e7b{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_e7b{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_75_e7b i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_e7b{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75_e7b{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2021-07-08T02:07:27-05:00">julio 8, 2021 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_76_2ae tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_2ae" >
<style>

/* inline tdc_css att */

.tdi_76_2ae{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_2ae{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_2ae .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_76_2ae .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_76_2ae{
					text-align: left;
				}.tdi_76_2ae .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_76_2ae .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76_2ae .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_2ae .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76_2ae .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">8 de julio de 2021 | 6625 | Tlaxcala</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_79_0e8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_0e8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_0e8,
				.tdi_79_0e8 .tdc-inner-columns{
				    display: block;
				}.tdi_79_0e8 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_0e8 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_79_0e8 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_81_60e  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_81_60e{
                    vertical-align: baseline;
                }.tdi_81_60e .vc_column-inner > .wpb_wrapper,
				.tdi_81_60e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_60e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_60e{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_60e{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_82_71b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_82_71b" >
<style>

/* inline tdc_css att */

.tdi_82_71b{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_71b{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_71b{
                    display: inline-block;
                }.tdi_82_71b .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_82_71b .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_82_71b .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_82_71b .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_71b .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_82_71b .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82_71b .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_82_71b .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_82_71b .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_83_8c9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83_8c9"   >
<style>
/* custom css */
.tdi_83_8c9 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_83_8c9 i,
				.tdi_83_8c9 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_83_8c9{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_83_8c9 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_84_ce7{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_84_ce7:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_84_ce7 svg{
				    fill: #cccccc;
				}.tdi_84_ce7 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_84_ce7 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_85_886 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_886" >
<style>

/* inline tdc_css att */

.tdi_85_886{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_85_886{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_85_886 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_886{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_886{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-07-08T04:00:45-05:00">julio 8, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_86_005 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_005"   >
<style>
/* custom css */
.tdi_86_005 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_86_005 i,
				.tdi_86_005 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_86_005{
				    display: inline-block;
				}
</style>
<style>
.tdi_87_227{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_87_227:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_87_227 svg{
				    fill: #cccccc;
				}.tdi_87_227 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_87_227 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_88_916 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88_916" >
<style>

/* inline tdc_css att */

.tdi_88_916{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_88_916{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_88_916 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_916{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_916 i{
                    font-size: 12px;
                }.tdi_88_916{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-658260">10</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_89_1ee tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_1ee"   >
<style>
/* custom css */
.tdi_89_1ee i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_89_1ee i,
				.tdi_89_1ee .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_89_1ee{
				    display: inline-block;
				}
</style>
<style>
.tdi_90_e0a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_90_e0a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_90_e0a svg{
				    fill: #cccccc;
				}.tdi_90_e0a svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_90_e0a td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_92_070  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_92_070{
                    vertical-align: baseline;
                }.tdi_92_070 .vc_column-inner > .wpb_wrapper,
				.tdi_92_070 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_070 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_070{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_93_fea td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_fea" >
<style>

/* inline tdc_css att */

.tdi_93_fea{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_fea{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_fea{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_fea .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_93_fea .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_93_fea" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2F8-de-julio-de-2021-6625-tlaxcala%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=8+de+julio+de+2021+%7C+6625+%7C+Tlaxcala&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2F8-de-julio-de-2021-6625-tlaxcala%2F&via=%40JornadaOriente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/07/t1-070721.jpg&description=8+de+julio+de+2021+%7C+6625+%7C+Tlaxcala">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=8+de+julio+de+2021+%7C+6625+%7C+Tlaxcala %0A%0A https://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_93_fea">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_95_ede  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_ede{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95_ede,
				.tdi_95_ede .tdc-inner-columns{
				    display: block;
				}.tdi_95_ede .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_97_5ae  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97_5ae{
                    vertical-align: baseline;
                }.tdi_97_5ae .vc_column-inner > .wpb_wrapper,
				.tdi_97_5ae .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_5ae .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_99_aee  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_99_aee{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_aee{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_aee{
margin-top:10px !important;
}
}

</style></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_100_006 td_block_template_1">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_006{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_006{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_006.td-a-rec{
					text-align: center;
				}.tdi_100_006 .td-element-style{
					z-index: -1;
				}
</style><!-- /4424848/Grand_PortadaLeader_pue_ -->
<div id='div-gpt-ad-1615071295744-0' style='width: 970px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615071295744-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_101_f07" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_102_eee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102_eee,
                .tdi_102_eee .tdc-columns{
                    min-height: 0;
                }.tdi_102_eee,
				.tdi_102_eee .tdc-columns{
				    display: block;
				}.tdi_102_eee .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_102_eee {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_102_eee .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_102_eee {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_102_eee .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_102_eee {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_102_eee .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_eee{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_104_a10  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_104_a10{
                    vertical-align: baseline;
                }.tdi_104_a10 > .wpb_wrapper,
				.tdi_104_a10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104_a10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104_a10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_104_a10{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_a10{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_a10{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_a10{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_105_212 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105_212" >
<style>

/* inline tdc_css att */

.tdi_105_212{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105_212{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_212{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_212{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_212 .tdb-featured-image-bg{
                    background: url('https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/07/t1-070721.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_105_212 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_105_212 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div><div></div></div><div class="vc_row_inner tdi_107_7e2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107_7e2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_107_7e2,
				.tdi_107_7e2 .tdc-inner-columns{
				    display: block;
				}.tdi_107_7e2 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_107_7e2 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_107_7e2 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_107_7e2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_107_7e2 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_109_c63  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_109_c63{
                    vertical-align: baseline;
                }.tdi_109_c63 .vc_column-inner > .wpb_wrapper,
				.tdi_109_c63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109_c63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109_c63{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_c63{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_c63{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_c63{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_110_11f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_110_11f" >
<style>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</style>
<style>
/* custom css */
body .tdi_110_11f .td-block-title a,
				body .tdi_110_11f .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_110_11f .td-block-title a,
				body .tdi_110_11f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_110_11f .td-block-title a,
				body .tdi_110_11f .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_110_11f .td-block-title a,
				body .tdi_110_11f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Destacadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_111_e2f td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_111_e2f" >
<style>

/* inline tdc_css att */

.tdi_111_e2f{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_e2f{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_e2f{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111_e2f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/" class="td-post-category">Política</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/guadalupe_degante/">Guadalupe de La Luz Degante</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T04:00:35-05:00" >mayo 31, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/lorena-cuellar-afronto-crisis-economica-aumento-recaudacion-e-impuso-orden-como-alcaldesa/" rel="bookmark" title="Lorena Cuéllar afrontó crisis económica, aumentó recaudación e impuso orden como alcaldesa">Lorena Cuéllar afrontó crisis económica, aumentó recaudación e impuso orden como alcaldesa</a></h3><div class="td-excerpt">En medio de una crisis económica que puso en jaque el pago de nómina, como presidenta municipal de Tlaxcala,...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/lorena-cuellar-afronto-crisis-economica-aumento-recaudacion-e-impuso-orden-como-alcaldesa/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/" class="td-post-category">Política</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/juan_cruz/">Juan Luis Cruz Pérez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T04:00:24-05:00" >mayo 31, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/desarrollo-social-anabell-avalos/" rel="bookmark" title="Desarrollo social, infraestructura y seguridad, logros de Anabell Ávalos como alcaldesa">Desarrollo social, infraestructura y seguridad, logros de Anabell Ávalos como alcaldesa</a></h3><div class="td-excerpt">La disminución de hasta 40 por ciento en el índice de inseguridad, la profesionalización y certificación de la policía...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/desarrollo-social-anabell-avalos/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/victor_varela/">Víctor Hugo Varela Loyola</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-20T13:00:54-05:00" >mayo 20, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/comunidades-rescate-y-conservacion-la-malinche/" rel="bookmark" title="Exigen comunidades a autoridades ser incluidas en proyectos de rescate y conservación de La Malinche">Exigen comunidades a autoridades ser incluidas en proyectos de rescate y conservación de La Malinche</a></h3><div class="td-excerpt">Representantes de 12 comunidades aledañas a La Malinche exigieron a las autoridades respeto a sus usos y costumbres y...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/comunidades-rescate-y-conservacion-la-malinche/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_113_1b6  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_113_1b6{
                    vertical-align: baseline;
                }.tdi_113_1b6 .vc_column-inner > .wpb_wrapper,
				.tdi_113_1b6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_1b6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113_1b6{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_1b6{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_1b6{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_1b6{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_115_67a "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_67a{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115_67a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_67a{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_116_7ff td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_116_7ff" >
<style>
/* custom css */
.tdi_116_7ff,
                .tdi_116_7ff > p,
                .tdi_116_7ff .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_116_7ff li{
			        line-height:1.8 !important;
		        }.tdi_116_7ff li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_116_7ff .tdb-block-inner blockquote p{
			        font-family:PT Serif !important;font-size:18px !important;line-height:1.5 !important;text-transform:none !important;
		        
			        color: #a50044;
		        }.tdi_116_7ff a{
			        color: #a50044;
		        }.tdi_116_7ff a:hover{
			        color: #db0030;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_7ff,
                .tdi_116_7ff > p,
                .tdi_116_7ff .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_7ff,
                .tdi_116_7ff > p,
                .tdi_116_7ff .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_116_7ff img.aligncenter,
				.tdi_116_7ff .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_116_7ff,
                .tdi_116_7ff > p,
                .tdi_116_7ff .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:14px !important;
		        }.tdi_116_7ff .tdb-block-inner blockquote p{
			        font-family:PT Serif !important;font-size:16px !important;line-height:1.5 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><div class="pdfjs-fullscreen"><a href="https://www.lajornadadeoriente.com.mx/wp-content/plugins/pdfjs-viewer-shortcode/pdfjs/web/viewer.php?file=/hemerotec/20210708-6625-tlaxcala.pdf&dButton=false&pButton=false&oButton=false&sButton=true#zoom=auto&pagemode=none" >View Fullscreen</a></div><div><iframe width="100%" height="760px" src="https://www.lajornadadeoriente.com.mx/wp-content/plugins/pdfjs-viewer-shortcode/pdfjs/web/viewer.php?file=/hemerotec/20210708-6625-tlaxcala.pdf&dButton=false&pButton=false&oButton=false&sButton=true#zoom=auto&pagemode=none" title="Embedded PDF" class="pdfjs-iframe"></iframe></div></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2018_ads_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4489966912064550"
     data-ad-slot="3475106853"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_120_f67 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120_f67" >
<style>

/* inline tdc_css att */

.tdi_120_f67{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_120_f67 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_120_f67 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_120_f67" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2F8-de-julio-de-2021-6625-tlaxcala%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=8+de+julio+de+2021+%7C+6625+%7C+Tlaxcala&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2F8-de-julio-de-2021-6625-tlaxcala%2F&via=%40JornadaOriente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/07/t1-070721.jpg&description=8+de+julio+de+2021+%7C+6625+%7C+Tlaxcala">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=8+de+julio+de+2021+%7C+6625+%7C+Tlaxcala %0A%0A https://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_120_f67">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_122_782  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_122_782{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_122_782,
				.tdi_122_782 .tdc-inner-columns{
				    display: block;
				}.tdi_122_782 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_124_c10  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_124_c10{
                    vertical-align: baseline;
                }.tdi_124_c10 .vc_column-inner > .wpb_wrapper,
				.tdi_124_c10 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124_c10 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_126_01a  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_126_01a{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_01a{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126_01a{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_128_a8a  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_128_a8a{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130_aa6  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_130_aa6{
margin-bottom:10px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_aa6{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_aa6{
margin-bottom:15px !important;
}
}

</style></div></div></div></div></div></div></div><div class="vc_column tdi_132_2b6  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_132_2b6{
                    vertical-align: baseline;
                }.tdi_132_2b6 > .wpb_wrapper,
				.tdi_132_2b6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132_2b6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132_2b6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_132_2b6{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_2b6{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_2b6{
width:220px !important;
}
}

</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_133_212 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_133_212{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_212{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_212{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_212.td-a-rec{
					text-align: center;
				}.tdi_133_212 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anuncio -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4489966912064550" data-ad-slot="7180357972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anuncio -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4489966912064550" data-ad-slot="7180357972"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anuncio -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4489966912064550" data-ad-slot="7180357972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anuncio -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4489966912064550" data-ad-slot="7180357972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_title tdi_134_ba6 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_134_ba6" >
<style>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</style>
<style>
/* custom css */
body .tdi_134_ba6 .td-block-title a,
				body .tdi_134_ba6 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_134_ba6 .td-block-title a,
				body .tdi_134_ba6 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_134_ba6 .td-block-title a,
				body .tdi_134_ba6 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_134_ba6 .td-block-title a,
				body .tdi_134_ba6 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más recientes</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_135_2ee td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_135_2ee" >
<style>

/* inline tdc_css att */

.tdi_135_2ee{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135_2ee{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_2ee{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_135_2ee class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/tlaxcala-sin-defunciones-por-covid-19-el-miercoles-informa-sesa/" rel="bookmark" class="td-image-wrap " title="Tlaxcala, sin defunciones por Covid–19 el miércoles, informa Sesa" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/07/covid-jueves-1-485x360.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/" class="td-post-category">Salud</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T10:12:48-05:00" >julio 8, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/tlaxcala-sin-defunciones-por-covid-19-el-miercoles-informa-sesa/" rel="bookmark" title="Tlaxcala, sin defunciones por Covid–19 el miércoles, informa Sesa">Tlaxcala, sin defunciones por Covid–19 el miércoles, informa Sesa</a></h3><div class="td-excerpt">De acuerdo con el reporte del 7 de julio, la Secretaría de Salud (Sesa) dio a conocer que no...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/tlaxcala-sin-defunciones-por-covid-19-el-miercoles-informa-sesa/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_136_992 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_136_992 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_992{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_136_992.td-a-rec{
					text-align: center;
				}.tdi_136_992 .td-element-style{
					z-index: -1;
				}
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017_sidebar_notas_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4489966912064550"
     data-ad-slot="7180357972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_137_1e1 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_137_1e1" >
<style>

/* inline tdc_css att */

.tdi_137_1e1{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_137_1e1 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
        
                                 
                        <div class="td-image-container">
                                                        <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/revela-auditoria-juridica-a-la-cedh/" rel="bookmark" class="td-image-wrap " title="Revela auditoría  jurídica a la CEDH deficiencias  y rezago en procedimientos de queja" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/07/20210707_115947-218x150.jpg"  ></span></a></div>                                                                        </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/revela-auditoria-juridica-a-la-cedh/" rel="bookmark" title="Revela auditoría  jurídica a la CEDH deficiencias  y rezago en procedimientos de queja">Revela auditoría  jurídica a la CEDH deficiencias  y rezago en procedimientos de queja</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/guadalupe_degante/">Guadalupe de La Luz Degante</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T16:29:29-05:00" >julio 7, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
        
                                 
                        <div class="td-image-container">
                                                        <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/bienestar-reporta-11-mil-dosis-covid/" rel="bookmark" class="td-image-wrap " title="Reporta Bienestar más de 11 mil vacunados contra Covid este miércoles; el viernes, reinicia aplicación de segundas dosis " ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-15.32.17-218x150.jpeg"  ></span></a></div>                                                                        </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/salud/" class="td-post-category">Salud</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/bienestar-reporta-11-mil-dosis-covid/" rel="bookmark" title="Reporta Bienestar más de 11 mil vacunados contra Covid este miércoles; el viernes, reinicia aplicación de segundas dosis ">Reporta Bienestar más de 11 mil vacunados contra Covid este miércoles; el viernes, reinicia aplicación de segundas dosis </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/victor_varela/">Víctor Hugo Varela Loyola</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T15:50:55-05:00" >julio 7, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
        
                                 
                        <div class="td-image-container">
                                                        <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/aprehende-pgje-a-imputado-por-ataques-a-las-vias-de-comunicacion/" rel="bookmark" class="td-image-wrap " title="Aprehende PGJE a imputado por ataques a las vías de comunicación" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/07/aprehendido-juan-218x150.jpg"  ></span></a></div>                                                                        </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/aprehende-pgje-a-imputado-por-ataques-a-las-vias-de-comunicacion/" rel="bookmark" title="Aprehende PGJE a imputado por ataques a las vías de comunicación">Aprehende PGJE a imputado por ataques a las vías de comunicación</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T15:20:09-05:00" >julio 7, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
        
                                 
                        <div class="td-image-container">
                                                        <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/marco-mena-inaugura-oficinas-de-la-direccion-de-seguridad-publica-y-entrega-carros-de-bomberos/" rel="bookmark" class="td-image-wrap " title="Marco Mena inaugura oficinas de la Dirección de Seguridad Pública y entrega carros de bomberos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/07/marco-mena-218x150.jpg"  ></span></a></div>                                                                        </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/" class="td-post-category">Estado</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/marco-mena-inaugura-oficinas-de-la-direccion-de-seguridad-publica-y-entrega-carros-de-bomberos/" rel="bookmark" title="Marco Mena inaugura oficinas de la Dirección de Seguridad Pública y entrega carros de bomberos">Marco Mena inaugura oficinas de la Dirección de Seguridad Pública y entrega carros de bomberos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T15:13:35-05:00" >julio 7, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_138_2e9 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_138_2e9{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_138_2e9.td-a-rec{
					text-align: center;
				}.tdi_138_2e9 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><!-- /4424848/ad_336x280 -->
<div id='div-gpt-ad-1524077248087-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524077248087-0'); });
</script>
</div> </div></div></div></div></div><div id="tdi_139_25e" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_140_615  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_140_615,
                .tdi_140_615 .tdc-columns{
                    min-height: 0;
                }.tdi_140_615,
				.tdi_140_615 .tdc-columns{
				    display: block;
				}.tdi_140_615 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_142_fe2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_fe2{
                    vertical-align: baseline;
                }.tdi_142_fe2 > .wpb_wrapper,
				.tdi_142_fe2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142_fe2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142_fe2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_143_22b td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_143_22b{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143_22b{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_22b{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_143_22b.td-a-rec{
					text-align: center;
				}.tdi_143_22b .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><!-- /4424848/970x90-bottom -->
<div id='div-gpt-ad-1561487038632-0' style='margin:auto; width: 970px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561487038632-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_144_aea" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_145_21e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_145_21e,
                .tdi_145_21e .tdc-columns{
                    min-height: 0;
                }.tdi_145_21e,
				.tdi_145_21e .tdc-columns{
				    display: block;
				}.tdi_145_21e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_147_bee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_147_bee{
                    vertical-align: baseline;
                }.tdi_147_bee > .wpb_wrapper,
				.tdi_147_bee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147_bee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147_bee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_149_f97  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_149_f97{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_151_ef1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_151_ef1{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_153_6ec  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_153_6ec{
margin-bottom:10px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153_6ec{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153_6ec{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_153_6ec{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redacción"></span><meta itemprop="datePublished" content="2021-07-08T04:00:45-05:00"><meta itemprop="dateModified" content="2021-07-08T02:07:27-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/tlaxcala/8-de-julio-de-2021-6625-tlaxcala/"></span><meta itemprop="name" content="La Jornada de Oriente"></span><meta itemprop="headline" content="8 de julio de 2021 | 6625 | Tlaxcala"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/07/t1-070721.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="397"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_154_e72" class="tdc-zone"><div class="tdc_zone tdi_155_ee3  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_155_ee3{
                    min-height: 0;
                }
</style><div id="tdi_156_fe0" class="tdc-row stretch_row"><div class="vc_row tdi_157_661  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_157_661,
                .tdi_157_661 .tdc-columns{
                    min-height: 0;
                }.tdi_157_661,
				.tdi_157_661 .tdc-columns{
				    display: block;
				}.tdi_157_661 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157_661{
position:relative;
}

.tdi_157_661 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_156_fe0_rand_style td-element-style" ><style>
.tdi_156_fe0_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_159_3f3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_159_3f3{
                    vertical-align: baseline;
                }.tdi_159_3f3 > .wpb_wrapper,
				.tdi_159_3f3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_159_3f3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_159_3f3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_160_7f2 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_160_7f2" >
<style>

/* inline tdc_css att */

.tdi_160_7f2{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_160_7f2{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_160_7f2 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_160_7f2 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© 2021 | La Jornada de Oriente - Sierra Nevada Comunicaciones | Todos los derechos reservados.</p></div></div></div></div></div><div id="tdi_161_2ea" class="tdc-row stretch_row"><div class="vc_row tdi_162_cca  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_162_cca,
                .tdi_162_cca .tdc-columns{
                    min-height: 0;
                }.tdi_162_cca,
				.tdi_162_cca .tdc-columns{
				    display: block;
				}.tdi_162_cca .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_162_cca {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_162_cca .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_162_cca{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_162_cca .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_162_cca{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_cca{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_cca{
padding-top:30px !important;
}
}

</style>
<div class="tdi_161_2ea_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_161_2ea_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_161_2ea_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_164_d06  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_164_d06{
                    vertical-align: baseline;
                }.tdi_164_d06 > .wpb_wrapper,
				.tdi_164_d06 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_164_d06 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_164_d06 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164_d06{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_166_3e1 "  style="height: 32px"></div><div class="vc_row_inner tdi_168_3fe  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_168_3fe{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_168_3fe,
				.tdi_168_3fe .tdc-inner-columns{
				    display: block;
				}.tdi_168_3fe .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_168_3fe {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_168_3fe .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_168_3fe {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_168_3fe .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_168_3fe{
margin-bottom:0px !important;
}

.tdi_168_3fe .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_170_017  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_170_017{
                    vertical-align: baseline;
                }.tdi_170_017 .vc_column-inner > .wpb_wrapper,
				.tdi_170_017 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170_017 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_170_017{
margin-top:0px !important;
padding-top:0px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_170_017{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_170_017{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_171_26a td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_171_26a" >
<style>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</style>
<style>
/* custom css */
body .tdi_171_26a .td-block-title a,
				body .tdi_171_26a .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_171_26a .td-block-title a,
				body .tdi_171_26a .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_171_26a .td-block-title a,
				body .tdi_171_26a .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_171_26a .td-block-title a,
				body .tdi_171_26a .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Políticas editoriales</span></h4></div><div class="td_block_wrap td_block_title tdi_172_390 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_172_390" >
<style>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</style>
<style>
/* custom css */
body .tdi_172_390 .td-block-title a,
				body .tdi_172_390 .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Verificación de datos</a></h4></div><div class="td_block_wrap td_block_title tdi_173_770 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_173_770" >
<style>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</style>
<style>
/* custom css */
body .tdi_173_770 .td-block-title a,
				body .tdi_173_770 .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Ética</a></h4></div><div class="td_block_wrap td_block_title tdi_174_4f7 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_174_4f7" >
<style>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</style>
<style>
/* custom css */
body .tdi_174_4f7 .td-block-title a,
				body .tdi_174_4f7 .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Correcciones</a></h4></div><div class="td_block_wrap td_block_title tdi_175_eea td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_175_eea" >
<style>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</style>
<style>
/* custom css */
body .tdi_175_eea .td-block-title a,
				body .tdi_175_eea .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Sobre propiedad y financiación</a></h4></div><div class="td_block_wrap td_block_title tdi_176_ff1 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_176_ff1" >
<style>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</style>
<style>
/* custom css */
body .tdi_176_ff1 .td-block-title a,
				body .tdi_176_ff1 .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Equipo editorial</a></h4></div></div></div></div><div class="vc_column_inner tdi_178_fa1  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_178_fa1{
                    vertical-align: baseline;
                }.tdi_178_fa1 .vc_column-inner > .wpb_wrapper,
				.tdi_178_fa1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_178_fa1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_178_fa1{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_178_fa1{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_178_fa1{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_178_fa1{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_179_4a5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_179_4a5" >
<style>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</style>
<style>
/* custom css */
body .tdi_179_4a5 .td-block-title a,
				body .tdi_179_4a5 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_179_4a5 .td-block-title a,
				body .tdi_179_4a5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_179_4a5 .td-block-title a,
				body .tdi_179_4a5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_179_4a5 .td-block-title a,
				body .tdi_179_4a5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">La Jornada</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_181_664 "><div class="td-fix-index"><style> 
	 
	a { color: white; }
	a:hover {  color: #a3214c;}
</style>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornada.com.mx/"  >Nacional</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornadabc.mx/"  >Baja California</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://estadodemexico.jornada.com.mx/"  >Estado de México</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.lajornadaguerrero.com.mx/"  >Guerrero</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://hidalgo.jornada.com.mx/"  >Hidalgo</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://www.lajornadamaya.mx/"   >Maya</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://lajornadasanluis.com.mx/"  >San Luis</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Veracruz</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Zacatecas</a>
<br/></div></div></div></div></div><div class="vc_column_inner tdi_183_291  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_183_291{
                    vertical-align: baseline;
                }.tdi_183_291 .vc_column-inner > .wpb_wrapper,
				.tdi_183_291 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_183_291 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_183_291{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_183_291{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_183_291{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_184_e00 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_184_e00" >
<style>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</style>
<style>
/* custom css */
body .tdi_184_e00 .td-block-title a,
				body .tdi_184_e00 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_184_e00 .td-block-title a,
				body .tdi_184_e00 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_184_e00 .td-block-title a,
				body .tdi_184_e00 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_184_e00 .td-block-title a,
				body .tdi_184_e00 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Mantente informado</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_185_edd tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_185_edd" >
<style>

/* inline tdc_css att */

.tdi_185_edd{
padding-top:2px !important;
}

</style>
<style>
.tdi_186_a67 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_186_a67 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_186_a67{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_186_a67 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_186_a67 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_186_a67 .tdm-social-item i.td-icon-twitter,
				.tdi_186_a67 .tdm-social-item i.td-icon-linkedin,
				.tdi_186_a67 .tdm-social-item i.td-icon-pinterest,
				.tdi_186_a67 .tdm-social-item i.td-icon-blogger,
				.tdi_186_a67 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_186_a67 .tdm-social-item i,
				.tds-team-member2 .tdi_186_a67.tds-social1 .tdm-social-item i{
					color: #a3214c;
				}.tdi_186_a67 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_186_a67 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #a3214c;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_186_a67 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_186_a67 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_186_a67 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_186_a67 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_186_a67"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_188_f5f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_188_f5f{
                    vertical-align: baseline;
                }.tdi_188_f5f > .wpb_wrapper,
				.tdi_188_f5f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_188_f5f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_188_f5f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_188_f5f{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_188_f5f{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_189_02f td_block_template_1">
<style>
/* custom css */
.tdi_189_02f.td-a-rec{
					text-align: center;
				}.tdi_189_02f .td-element-style{
					z-index: -1;
				}
</style><!-- 6 en  la lista -->
<!-- /4424848/PortadaRectangle -->
<div id='div-gpt-ad-1547171770182-0' style='height:300px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547171770182-0'); });
</script>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60e71a2f51161
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.evalua_imagen{display:none ; }
input#gsc-i-id1{font-size: 30px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-landscape{width:120px !important;}
img.gs-image{max-width: 110px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-portrait{width:120px !important;}
</style>

<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66ba7eb58c0f0ca9","version":"2021.6.0","r":1,"token":"7a8654a13fdc4ee886182a2d00e39452","si":10}'></script>
</body>
</html>
<!-- Dynamic page generated in 0.952 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-08 10:30:55 -->

<!-- Compression = gzip -->