<!doctype html ><html lang="es-ES"><head><meta charset="UTF-8" /><title>Este miércoles inicia vacunación de refuerzo a docentes en Puebla - Puebla</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Catamaran%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%7COpen+Sans%3A400%7CPT+Serif%3A700&amp;display=swap" /><link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/favicon.png"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Este miércoles inicia vacunación de refuerzo a docentes en Puebla - Puebla" /><meta property="og:description" content="El próximo miércoles 12 de enero iniciará la vacunación de refuerzo contra Covid para maestros poblanos, pues la Federación enviará 129 mil 630 dosis del laboratorio Moderna, anunció esta mañana el titular de la Secretaría de Salud,  José Antonio Martínez García. Asimismo,  del martes 11 al jueves 13 de enero será la aplicación de refuerzo [&hellip;]" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" /><meta property="article:published_time" content="2022-01-10T19:56:20+00:00" /><meta property="article:modified_time" content="2022-01-10T19:58:09+00:00" /><meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/01/sddefault-27.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@jornadaoriente" /><meta name="twitter:site" content="@jornadaoriente" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lajornadadeoriente.com.mx/#organization","name":"La Jornada de Oriente","url":"https://www.lajornadadeoriente.com.mx/","sameAs":["https://www.facebook.com/LaJornadadeOrientePuebla/","http://lajornadadeoriente","https://www.youtube.com/user/LaJornadaOriente/","https://twitter.com/jornadaoriente"],"logo":{"@type":"ImageObject","@id":"https://www.lajornadadeoriente.com.mx/#logo","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-favicon.png","width":180,"height":180,"caption":"La Jornada de Oriente"},"image":{"@id":"https://www.lajornadadeoriente.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.lajornadadeoriente.com.mx/#website","url":"https://www.lajornadadeoriente.com.mx/","name":"La Jornada de Oriente","description":"Periodico digital de noticias de Puebla y Tlaxcala","publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lajornadadeoriente.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/#primaryimage","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/01/sddefault-27.jpg","width":640,"height":480},{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/#webpage","url":"http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/","name":"Este mi\u00e9rcoles inicia vacunaci\u00f3n de refuerzo a docentes en Puebla - Puebla","isPartOf":{"@id":"https://www.lajornadadeoriente.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/#primaryimage"},"datePublished":"2022-01-10T19:56:20+00:00","dateModified":"2022-01-10T19:58:09+00:00","breadcrumb":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/"]}]},{"@type":"BreadcrumbList","@id":"http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lajornadadeoriente.com.mx/puebla-noticias/","url":"https://www.lajornadadeoriente.com.mx/puebla-noticias/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/","url":"http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/","name":"Este mi\u00e9rcoles inicia vacunaci\u00f3n de refuerzo a docentes en Puebla"}}]},{"@type":["Article","NewsArticle"],"@id":"http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/#article","isPartOf":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/#webpage"},"author":{"@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/a62dca0b5c328a904e036cf6b439b067"},"headline":"Este mi\u00e9rcoles inicia vacunaci\u00f3n de refuerzo a docentes en Puebla","datePublished":"2022-01-10T19:56:20+00:00","dateModified":"2022-01-10T19:58:09+00:00","mainEntityOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/#webpage"},"publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"image":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/#primaryimage"},"articleSection":"Avances,Puebla,Salud","inLanguage":"es-ES"},{"@type":"Person","@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/a62dca0b5c328a904e036cf6b439b067","name":"Mart\u00edn Hern\u00e1ndez Alc\u00e1ntara"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lajornadadeoriente.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_42d4316157de563b587703fcc00d7dca.php?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_a10c76fbb7f25cfa26a47e725cc84c87.php?ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_43e40c0a2acc441028a5b5c929560170.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.php?ver=10.3.9.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_27b2b07bcd119786d66ded960817c47c.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_8aaebce70457f902de0e46021badbae7.php?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.lajornadadeoriente.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lajornadadeoriente.com.mx/wp-json/wp/v2/posts/701269" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=701269' /><link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fvacunacion-de-refuerzo-docentes-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fvacunacion-de-refuerzo-docentes-2%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"2ae1a37dd5","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/","wpRestNonce":"2ae1a37dd5","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21879546-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21879546-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-header_ad-468x60', [468, 60], 'div-gpt-ad-1615944870670-0').addService(googletag.pubads());

    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1615071295744-0').addService(googletag.pubads());
  googletag.defineSlot('/4424848/SeccionesLeader', [728, 90], 'div-gpt-ad-1620333585500-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/PortadaSquare', [250, 250], 'div-gpt-ad-1623005864742-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/Portadasquare_250x250', [250, 250], 'div-gpt-ad-1623006045969-0').addService(googletag.pubads());

googletag.defineSlot('/4424848/skyscraper-medio-728x90', [728, 90], 'div-gpt-ad-1635469333216-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */</script> <link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="32x32" /><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /><meta name="msapplication-TileImage" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a50044;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50044;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50044;
                }
                .tdm-btn-style1 {
					background-color: #a50044;
				}
				.tdm-btn-style2:before {
				    border-color: #a50044;
				}
				.tdm-btn-style2 {
				    color: #a50044;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50044;
                    -moz-box-shadow: 0 2px 16px #a50044;
                    box-shadow: 0 2px 16px #a50044;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50044;
                    -moz-box-shadow: 0 4px 26px #a50044;
                    box-shadow: 0 4px 26px #a50044;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-701269 single-format-video vacunacion-de-refuerzo-docentes-2 global-block-template-1 td-romania-news tdb_template_631276 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/LaJornadadeOrientePuebla" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/lajornadadeoriente/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/JornadaOriente" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/LaJornadaOriente" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-633521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/">Política</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/">Estado</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a>Más noticias de<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-632122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/">Economía y Ecología</a></li><li id="menu-item-628929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/">Salud</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/">Cultura</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/deportes/">Deportes</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-631982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categoria/cuitlatlan/">Cuitlatlán</a></li><li id="menu-item-631984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/">Editorial</a></li><li id="menu-item-631986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/">La Cornada</a></li><li id="menu-item-631985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categoria/correo/">El Correo</a></li><li id="menu-item-628932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-628932"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-644109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-636143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/con-la-lengua-al-rojo/">Con la lengua al rojo</a></li><li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/maestros/">Maestros</a></li><li id="menu-item-660517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660517"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/memoria/">Memoria</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tauromaquia/">Tauromaquia</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/">Blogs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-628941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_op/">Op. cit.</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/botica/">Botica</a></li><li id="menu-item-636142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_rojo/">El rojo de la lengua</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-659356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659356"><a href="https://www.lajornadadeoriente.com.mx/archivo-de-colaboraciones/">Archivo de Colaboradores</a></li></ul></li><li id="menu-item-632124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-632124"><a href="#">Temas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-632125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/">Feminicidios</a></li><li id="menu-item-632127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/">Coivd-19</a></li><li id="menu-item-632128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/">Inseguridad</a></li><li id="menu-item-632129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/">Privatización del agua</a></li><li id="menu-item-632130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/">Crimen organizado</a></li></ul></li><li id="menu-item-628948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/">Videos</a></li><li id="menu-item-628952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca">Hemeroteca</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lajornadadeoriente.com.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_9a7" class="tdc-zone"><div class="tdc_zone tdi_2_f89  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_f89{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_f89:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_f89:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_f89{
position:relative;
}
}</style><div class="tdi_1_9a7_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_9a7_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3_099" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_ed9  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_ed9,
                .tdi_4_ed9 .tdc-columns{
                    min-height: 0;
                }.tdi_4_ed9 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_4_ed9,
				.tdi_4_ed9 .tdc-columns{
				    display: block;
				}.tdi_4_ed9 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_3_099_rand_style td-element-style" ></div><div class="vc_column tdi_6_9a1  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_9a1{
                    vertical-align: baseline;
                }.tdi_6_9a1 > .wpb_wrapper,
				.tdi_6_9a1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_9a1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_9a1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_7_11c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_11c"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_11c{
margin-top:-6px !important;
margin-bottom:-10px !important;
}
}</style><style>/* custom css */
.tdi_7_11c{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_11c .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_7_11c .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_7_11c .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_7_11c .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_7_11c .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_7_11c .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_7_11c .tdb-horiz-menu > li:hover > a{
                    color: #db0030;
                }.tdi_7_11c .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_7_11c .tdb-horiz-menu > li > a{
                    font-size:11px !important;font-weight:400 !important;
                }
}</style><div id=tdi_7_11c class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu" class="tdb-horiz-menu"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div><div id="tdi_8_179" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_9_66d  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_9_66d,
                .tdi_9_66d .tdc-columns{
                    min-height: 0;
                }.tdi_9_66d,
				.tdi_9_66d .tdc-columns{
				    display: block;
				}.tdi_9_66d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_66d{
position:relative;
}
}</style><div class="tdi_8_179_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_8_179_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_11_3a6  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_11_3a6{
                    vertical-align: baseline;
                }.tdi_11_3a6 > .wpb_wrapper,
				.tdi_11_3a6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_3a6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_3a6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_1ea td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_1ea" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_1ea{
margin-top:3px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_12_1ea{
                    display: inline-block;
                }.tdi_12_1ea .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12_1ea .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12_1ea .tdb-mobile-menu-button:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_1ea .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_13_7c6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_7c6" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_7c6{
margin-left:-2px !important;
}
}</style><style>/* custom css */
.tdi_13_7c6{
                    display: inline-block;
                }.tdi_13_7c6 .tdb-logo-a,
                .tdi_13_7c6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_13_7c6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_7c6 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_7c6 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_13_7c6 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_13_7c6 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_13_7c6 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_7c6 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_7c6 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_7c6 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_13_7c6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_7c6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_7c6 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_13_7c6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13_7c6 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_7c6 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_13_7c6 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_14_dac tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_dac"   ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_dac{
margin-left:10px !important;
}
}</style><style>/* custom css */
.tdi_14_dac i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_14_dac i,
				.tdi_14_dac .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_14_dac{
				    display: inline-block;
				}.tdi_14_dac .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_15_648{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_15_648:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_15_648:before{
				    background: none;
					color: #ffffff;
				}.tdi_15_648 svg{
				    fill: #ffffff;
				}.tdi_15_648 svg *{
				    fill: inherit;
				}body .tdi_14_dac:hover .tdi_15_648:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_14_dac:hover .tdi_15_648 svg{
				    fill: @text_hover_color;
				}body .tdi_14_dac:hover .tdi_15_648 svg *{
				    fill: inherit;
				}.tdi_14_dac:hover .tdi_15_648:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_dac:hover .tdi_15_648 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_dac:hover .tdi_15_648 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_15_648 td-fix-index"></i></a></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_16_8f0" class="tdc-zone"><div class="tdc_zone tdi_17_866  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_17_866{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_18_777" class="tdc-row"><div class="vc_row tdi_19_1de  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_19_1de,
                .tdi_19_1de .tdc-columns{
                    min-height: 0;
                }.tdi_19_1de,
				.tdi_19_1de .tdc-columns{
				    display: block;
				}.tdi_19_1de .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_21_c66  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_21_c66{
                    vertical-align: baseline;
                }.tdi_21_c66 > .wpb_wrapper,
				.tdi_21_c66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_c66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_c66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_22_e86" class="tdc-zone"><div class="tdc_zone tdi_23_1e8  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_23_1e8{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_1e8{
z-index:2 !important;
position:relative;
}</style><div class="tdi_22_e86_rand_style td-element-style" ><style>.tdi_22_e86_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_24_ede" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25_3d1  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_25_3d1,
                .tdi_25_3d1 .tdc-columns{
                    min-height: 0;
                }.tdi_25_3d1:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_25_3d1,
				.tdi_25_3d1 .tdc-columns{
				    display: block;
				}.tdi_25_3d1 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25_3d1{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25_3d1 .td_block_wrap{ text-align:left }</style><div class="tdi_24_ede_rand_style td-element-style" ><style>.tdi_24_ede_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_27_1e9  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_27_1e9{
                    vertical-align: baseline;
                }.tdi_27_1e9 > .wpb_wrapper,
				.tdi_27_1e9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_1e9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_1e9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28_0b8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_0b8" ><style>/* inline tdc_css att */

.tdi_28_0b8{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_0b8{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_0b8{
margin-right:0px !important;
}
}</style><style>/* custom css */
.tdi_28_0b8{
                    display: inline-block;
                }.tdi_28_0b8 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_0b8 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_0b8 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Lunes, enero 10, 2022</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_dce td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_dce"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_dce{
display:none !important;
}
}</style><style>/* custom css */
.tdi_29_dce{
                    display: inline-block;
                }.tdi_29_dce .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_dce .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_29_dce .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_dce .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_dce .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_dce .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_dce .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_29_dce .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_29_dce .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_29_dce .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_29_dce .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_29_dce .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_dce .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_dce .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div id=tdi_29_dce class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_608 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_608" ><style>/* inline tdc_css att */

.tdi_30_608{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_608{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_30_608{
                    float: right;
                    clear: none;
                }</style><style>.tdi_31_0d6 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_31_0d6 .tdm-social-item i.td-icon-twitter,
				.tdi_31_0d6 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_0d6 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_0d6 .tdm-social-item i.td-icon-blogger,
				.tdi_31_0d6 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31_0d6 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_0d6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_0d6 .tdm-social-item i,
				.tds-team-member2 .tdi_31_0d6.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_0d6 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_0d6.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_31_0d6 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_0d6 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_0d6 .tdm-social-item i.td-icon-twitter,
				.tdi_31_0d6 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_0d6 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_0d6 .tdm-social-item i.td-icon-blogger,
				.tdi_31_0d6 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_0d6 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_0d6 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_0d6 .tdm-social-item i.td-icon-twitter,
				.tdi_31_0d6 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_0d6 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_0d6 .tdm-social-item i.td-icon-blogger,
				.tdi_31_0d6 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_0d6 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_31_0d6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_cc1" class="tdc-row stretch_row"><div class="vc_row tdi_33_88d  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_33_88d,
                .tdi_33_88d .tdc-columns{
                    min-height: 0;
                }.tdi_33_88d > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_33_88d,
				.tdi_33_88d .tdc-columns{
				    display: block;
				}.tdi_33_88d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_88d{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}

.tdi_33_88d .td_block_wrap{ text-align:left }</style><div class="tdi_32_cc1_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_32_cc1_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style>.tdi_32_cc1_rand_style{
background-color:#db0030 !important;
}</style></div><div class="vc_column tdi_35_a1d  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35_a1d{
                    vertical-align: baseline;
                }.tdi_35_a1d > .wpb_wrapper,
				.tdi_35_a1d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_a1d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_a1d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_a1d{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_a1d{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_a1d{
margin-bottom:0px !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_cc1  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_37_cc1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_cc1,
				.tdi_37_cc1 .tdc-inner-columns{
				    display: block;
				}.tdi_37_cc1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_cc1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_cc1 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_37_cc1{
padding-top:20px !important;
padding-bottom:10px !important;
}

.tdi_37_cc1 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_cc1{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_cc1{
padding-top:30px !important;
padding-bottom:34px !important;
}
}</style><div class="vc_column_inner tdi_39_20f  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_39_20f{
                    vertical-align: baseline;
                }.tdi_39_20f .vc_column-inner > .wpb_wrapper,
				.tdi_39_20f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_20f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_022 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_022" ><style>/* custom css */
.tdi_40_022 .tdb-logo-a,
                .tdi_40_022 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_40_022 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_022 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_022 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:26px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }.tdi_40_022 .tdb-logo-text-title{
                    display: none;
                
                    white-space: normal;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_022 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_022 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_40_022 .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_022 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_40_022 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_022 .tdb-logo-text-tagline{
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-header-sol-blanco.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">A la hora de la verdad</span></span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_42_196  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_42_196:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_196{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_196,
				.tdi_42_196 .tdc-inner-columns{
				    display: block;
				}.tdi_42_196 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_196{
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px 0px 10px 0px !important;
position:relative;
}

.tdi_42_196 .td_block_wrap{ text-align:left }</style><div class="tdi_41_1ad_rand_style td-element-style" ><style>.tdi_41_1ad_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_44_99a  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_44_99a{
                    vertical-align: baseline;
                }.tdi_44_99a .vc_column-inner > .wpb_wrapper,
				.tdi_44_99a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_99a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_a6c tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_a6c"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_a6c{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_45_a6c{
                    display: inline-block;
                }.tdi_45_a6c .tdb-menu > li > a,
                .tdi_45_a6c .td-subcat-more{
                    padding: 0 14px;
                }.tdi_45_a6c .tdb-menu > li .tdb-menu-sep,
                .tdi_45_a6c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_45_a6c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_a6c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_45_a6c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_a6c .tdb-menu > li > a,
                .tdi_45_a6c .td-subcat-more,
                .tdi_45_a6c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_45_a6c .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_a6c .tdb-menu .tdb-normal-menu ul,
                .tdi_45_a6c .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_a6c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_a6c .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_45_a6c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_a6c .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_a6c:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_a6c .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_45_a6c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_a6c .tdb-menu > li > a,
                .tdi_45_a6c .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_a6c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_a6c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_45_a6c .tdb-menu > li > a,
                .tdi_45_a6c .td-subcat-more,
                .tdi_45_a6c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_a6c .tdb-menu > li > a,
                .tdi_45_a6c .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_a6c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_a6c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_45_a6c .tdb-menu > li > a,
                .tdi_45_a6c .td-subcat-more,
                .tdi_45_a6c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:11px !important;line-height:51px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_45_a6c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_a6c .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_45_a6c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_45_a6c .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 90%;
                    margin: 0 auto;
                }
}</style><style>.tdi_45_a6c .tdb-menu > li.current-menu-item > a,
				.tdi_45_a6c .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45_a6c .tdb-menu > li.current-category-ancestor > a,
				.tdi_45_a6c .tdb-menu > li:hover > a,
				.tdi_45_a6c .tdb-menu > li.tdb-hover > a,
				.tdi_45_a6c .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #004d98;
				}.tdi_45_a6c .tdb-menu > li > a:after,
				.tdi_45_a6c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_45_a6c .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45_a6c .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45_a6c .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45_a6c .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45_a6c .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45_a6c .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_45_a6c class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Inicio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/"><div class="tdb-menu-item-text">Estado</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/"><div class="tdb-menu-item-text">Capital y Conurbados</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34565 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Más noticias de</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/"><div class="tdb-menu-item-text">Sociedad y Justicia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/"><div class="tdb-menu-item-text">Economía y Ecología</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41291 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categoria/cuitlatlan/"><div class="tdb-menu-item-text">Cuitlatlán</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/"><div class="tdb-menu-item-text">La Cornada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categoria/correo/"><div class="tdb-menu-item-text">El Correo</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-628932 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/a_debate/"><div class="tdb-menu-item-text">A debate</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/alternativa_economica/"><div class="tdb-menu-item-text">Alternativa Económica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/cine/"><div class="tdb-menu-item-text">Cine</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/colaboraciones/"><div class="tdb-menu-item-text">Colaboraciones</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/con-la-lengua-al-rojo/"><div class="tdb-menu-item-text">Con la lengua al rojo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-hecho-al-dicho/"><div class="tdb-menu-item-text">Del hecho al dicho</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/economia_a_retazos/"><div class="tdb-menu-item-text">Economía a Retazos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/entrepanes/"><div class="tdb-menu-item-text">Entrepanes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/epidemio-logica/"><div class="tdb-menu-item-text">Epidemio-Lógica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/maestros/"><div class="tdb-menu-item-text">Maestros</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-660517"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/memoria/"><div class="tdb-menu-item-text">Memoria</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/semanalisis/"><div class="tdb-menu-item-text">Semanálisis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/solo_para_abogados/"><div class="tdb-menu-item-text">Sólo para Abogados</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tauromaquia/"><div class="tdb-menu-item-text">Tauromaquia</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-127506 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/"><div class="tdb-menu-item-text">Blogs</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_op/"><div class="tdb-menu-item-text">Op. cit.</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/botica/"><div class="tdb-menu-item-text">Botica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_rojo/"><div class="tdb-menu-item-text">El rojo de la lengua</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/zenzontle-blogs/"><div class="tdb-menu-item-text">El Zenzontle</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_tiempo/"><div class="tdb-menu-item-text">Tiempos de furia</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-659356"><a href="https://www.lajornadadeoriente.com.mx/archivo-de-colaboraciones/"><div class="tdb-menu-item-text">Archivo de Colaboradores</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632124 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Temas</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/"><div class="tdb-menu-item-text">Feminicidios</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/"><div class="tdb-menu-item-text">Coivd-19</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/"><div class="tdb-menu-item-text">Inseguridad</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/"><div class="tdb-menu-item-text">Privatización del agua</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/"><div class="tdb-menu-item-text">Crimen organizado</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/"><div class="tdb-menu-item-text">Videos</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><div class="tdb-menu-item-text">Hemeroteca</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_11c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_11c"   ><style>/* custom css */
.tdi_48_11c i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_48_11c i,
				.tdi_48_11c .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_48_11c{
				    display: inline-block;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_49_ca1{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_ca1:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0a0a0a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_49_ca1:before{
				    background: none;
					color: #0a0a0a;
				}.tdi_49_ca1 svg{
				    fill: #0a0a0a;
				}.tdi_49_ca1 svg *{
				    fill: inherit;
				}body .tdi_48_11c:hover .tdi_49_ca1:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_48_11c:hover .tdi_49_ca1 svg{
				    fill: @text_hover_color;
				}body .tdi_48_11c:hover .tdi_49_ca1 svg *{
				    fill: inherit;
				}.tdi_48_11c:hover .tdi_49_ca1:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_11c:hover .tdi_49_ca1 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_11c:hover .tdi_49_ca1 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_49_ca1 td-fix-index"></i></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_50_496" class="tdc-zone"><div class="tdc_zone tdi_51_925  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_51_925{
                    min-height: 0;
                }.tdi_51_925:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_51_925:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_51_925{
position:relative;
}</style><div class="tdi_50_496_rand_style td-element-style" ><style>.tdi_50_496_rand_style{
background-color:#db0030 !important;
}</style></div><div id="tdi_52_c8a" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_53_d8a  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_53_d8a,
                .tdi_53_d8a .tdc-columns{
                    min-height: 0;
                }.tdi_53_d8a > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #a50044;
                }.tdi_53_d8a,
				.tdi_53_d8a .tdc-columns{
				    display: block;
				}.tdi_53_d8a .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_52_c8a_rand_style td-element-style" ></div><div class="vc_column tdi_55_2ad  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_55_2ad{
                    vertical-align: baseline;
                }.tdi_55_2ad > .wpb_wrapper,
				.tdi_55_2ad > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_2ad > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_2ad > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_57_cca "  style="height: 4px"></div></div></div></div></div><div id="tdi_58_989" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_331  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_59_331,
                .tdi_59_331 .tdc-columns{
                    min-height: 0;
                }.tdi_59_331,
				.tdi_59_331 .tdc-columns{
				    display: block;
				}.tdi_59_331 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_61_379  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_61_379{
                    vertical-align: baseline;
                }.tdi_61_379 > .wpb_wrapper,
				.tdi_61_379 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_379 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_379 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_62_d11 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_d11" ><style>/* custom css */
.tdi_62_d11{
                    display: inline-block;
                }.tdi_62_d11 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_62_d11 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_62_d11 .tdb-mobile-menu-button:hover{
                    color: #edbb00;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_866 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_866"   ><style>/* custom css */
.tdi_63_866 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_63_866 i,
				.tdi_63_866 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_63_866{
				    display: inline-block;
				}.tdi_63_866 .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_64_3ce{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_3ce:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_64_3ce:before{
				    background: none;
					color: #ffffff;
				}.tdi_64_3ce svg{
				    fill: #ffffff;
				}.tdi_64_3ce svg *{
				    fill: inherit;
				}body .tdi_63_866:hover .tdi_64_3ce:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_63_866:hover .tdi_64_3ce svg{
				    fill: @text_hover_color;
				}body .tdi_63_866:hover .tdi_64_3ce svg *{
				    fill: inherit;
				}.tdi_63_866:hover .tdi_64_3ce:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_866:hover .tdi_64_3ce svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_866:hover .tdi_64_3ce svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_64_3ce td-fix-index"></i></a></div><div class="td_block_wrap tdb_header_logo tdi_65_db9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_db9" ><style>/* inline tdc_css att */

.tdi_65_db9{
margin-top:-4px !important;
margin-right:180px !important;
margin-left:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_db9{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_db9{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_65_db9{
                    display: inline-block;
                }.tdi_65_db9 .tdb-logo-a,
                .tdi_65_db9 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_65_db9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65_db9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65_db9 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_db9 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_db9 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_65_db9 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_db9 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_65_db9 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_db9 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_db9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_db9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65_db9 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-bottom: 5px;
                
                    top: 0px;
                }.tdi_65_db9 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_65_db9 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_66_dd1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_dd1" ><style>/* custom css */
.tdi_66_dd1{
                    display: inline-block;
                }.tdi_66_dd1 .tdb-head-date-txt{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Lunes, enero 10, 2022</div></div></div><div class="td_block_wrap tdb_header_menu tdi_67_af6 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_af6"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_af6{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_67_af6{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_67_af6 .td_block_inner{
                    text-align: right;
                }.tdi_67_af6 .tdb-menu > li > a,
                .tdi_67_af6 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_67_af6 .tdb-menu > li .tdb-menu-sep,
                .tdi_67_af6 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_67_af6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_af6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_67_af6 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_af6 .tdb-menu > li > a,
                .tdi_67_af6 .td-subcat-more,
                .tdi_67_af6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_67_af6 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_67_af6 .tdb-menu .tdb-normal-menu ul,
                .tdi_67_af6 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_67_af6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_af6 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_67_af6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_67_af6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_67_af6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_af6 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_67_af6 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_af6 .tdb-menu > li > a,
                .tdi_67_af6 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_67_af6 .tdb-menu > li > a,
                .tdi_67_af6 .td-subcat-more,
                .tdi_67_af6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_af6 .tdb-menu > li > a,
                .tdi_67_af6 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_67_af6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_af6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_67_af6 .tdb-menu > li > a,
                .tdi_67_af6 .td-subcat-more,
                .tdi_67_af6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_67_af6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_af6 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_67_af6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_67_af6 .tdb-menu > li.current-menu-item > a,
				.tdi_67_af6 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_67_af6 .tdb-menu > li.current-category-ancestor > a,
				.tdi_67_af6 .tdb-menu > li:hover > a,
				.tdi_67_af6 .tdb-menu > li.tdb-hover > a,
				.tdi_67_af6 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #edbb00;
				}.tdi_67_af6 .tdb-menu > li > a:after,
				.tdi_67_af6 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_67_af6 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_67_af6 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_67_af6 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_67_af6 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_67_af6 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_67_af6 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_67_af6 class="td_block_inner td-fix-index"><ul id="menu-ediciones-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="701269" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-631276"
 class="post-631276 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_70_3d8" class="tdc-zone"><div class="tdc_zone tdi_71_955  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_71_955{
                    min-height: 0;
                }</style><div id="tdi_72_d4d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_d6c  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_73_d6c,
                .tdi_73_d6c .tdc-columns{
                    min-height: 0;
                }.tdi_73_d6c,
				.tdi_73_d6c .tdc-columns{
				    display: block;
				}.tdi_73_d6c .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_75_6e1  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_75_6e1{
                    vertical-align: baseline;
                }.tdi_75_6e1 > .wpb_wrapper,
				.tdi_75_6e1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_6e1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_6e1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75_6e1{
margin-top:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_6e1{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_6e1{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_6e1{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76_c1c td_block_template_1"><style>/* inline tdc_css att */

.tdi_76_c1c{
margin-top:0px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_c1c{
margin-top:20px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_76_c1c.td-a-rec{
					text-align: center;
				}.tdi_76_c1c .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1561487038632-0' style='margin:auto; width: 970px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561487038632-0'); });</script> </div></div><div class="td_block_wrap tdb_single_modified_date tdi_77_c9a td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77_c9a" ><style>/* inline tdc_css att */

.tdi_77_c9a{
margin-top:6px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_77_c9a{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_77_c9a i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_c9a{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_c9a{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2022-01-10T13:58:09-06:00">enero 10, 2022 </time></div></div><div class="td_block_wrap tdb_single_categories tdi_78_145 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_78_145" ><style>/* inline tdc_css att */

.tdi_78_145{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_78_145 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_145{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_145{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_145{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_78_145 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_78_145 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_78_145 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_78_145 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_78_145 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_78_145{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_145 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_145 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/" ><span class="tdb-cat-bg"></span>Puebla</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/" ><span class="tdb-cat-bg"></span>Salud</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_79_e41 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_e41" ><style>/* inline tdc_css att */

.tdi_79_e41{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_e41{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdi_79_e41 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_79_e41 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_79_e41{
					text-align: left;
				}.tdi_79_e41 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_79_e41 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_e41 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_e41 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_e41 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Este miércoles inicia vacunación de refuerzo a docentes en Puebla</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_82_e6f  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_82_e6f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_82_e6f,
				.tdi_82_e6f .tdc-inner-columns{
				    display: block;
				}.tdi_82_e6f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82_e6f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_82_e6f .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_84_569  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_84_569{
                    vertical-align: baseline;
                }.tdi_84_569 .vc_column-inner > .wpb_wrapper,
				.tdi_84_569 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_569 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84_569{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_569{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_85_0d0 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_0d0" ><style>/* inline tdc_css att */

.tdi_85_0d0{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_0d0{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_85_0d0{
                    display: inline-block;
                }.tdi_85_0d0 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_85_0d0 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_85_0d0 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_85_0d0 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_0d0 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_85_0d0 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_0d0 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_85_0d0 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_85_0d0 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lajornadadeoriente.com.mx/author/martin_hernandez/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.lajornadadeoriente.com.mx/author/martin_hernandez/">Martín Hernández Alcántara</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_86_6c6 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_6c6"   ><style>/* custom css */
.tdi_86_6c6 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_86_6c6 i,
				.tdi_86_6c6 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_86_6c6{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_86_6c6 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_87_a56{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_87_a56:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_87_a56 svg{
				    fill: #cccccc;
				}.tdi_87_a56 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_87_a56 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_88_ad4 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88_ad4" ><style>/* inline tdc_css att */

.tdi_88_ad4{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdi_88_ad4{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_88_ad4 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_ad4{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_ad4{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-10T13:56:20-06:00">enero 10, 2022</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_89_d89 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_d89"   ><style>/* custom css */
.tdi_89_d89 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_89_d89 i,
				.tdi_89_d89 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_89_d89{
				    display: inline-block;
				}</style><style>.tdi_90_634{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_90_634:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_90_634 svg{
				    fill: #cccccc;
				}.tdi_90_634 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_90_634 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_91_313 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_91_313" ><style>/* inline tdc_css att */

.tdi_91_313{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}</style><style>/* custom css */
.tdi_91_313{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_91_313 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_313{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_313 i{
                    font-size: 12px;
                }.tdi_91_313{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-701269">7</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_888 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_888"   ><style>/* custom css */
.tdi_92_888 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_92_888 i,
				.tdi_92_888 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_92_888{
				    display: inline-block;
				}</style><style>.tdi_93_16a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_93_16a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_93_16a svg{
				    fill: #cccccc;
				}.tdi_93_16a svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_93_16a td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_95_caa  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_95_caa{
                    vertical-align: baseline;
                }.tdi_95_caa .vc_column-inner > .wpb_wrapper,
				.tdi_95_caa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_caa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_caa{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_96_948 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96_948" ><style>/* inline tdc_css att */

.tdi_96_948{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_948{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_948{
margin-top:15px !important;
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_96_948 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_96_948 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_96_948" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fvacunacion-de-refuerzo-docentes-2%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Este+mi%C3%A9rcoles+inicia+vacunaci%C3%B3n+de+refuerzo+a+docentes+en+Puebla&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fvacunacion-de-refuerzo-docentes-2%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/01/sddefault-27.jpg&description=Este+mi%C3%A9rcoles+inicia+vacunaci%C3%B3n+de+refuerzo+a+docentes+en+Puebla"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Este+mi%C3%A9rcoles+inicia+vacunaci%C3%B3n+de+refuerzo+a+docentes+en+Puebla %0A%0A https://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_96_948"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_98_3d8  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_98_3d8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98_3d8,
				.tdi_98_3d8 .tdc-inner-columns{
				    display: block;
				}.tdi_98_3d8 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_100_86d  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_100_86d{
                    vertical-align: baseline;
                }.tdi_100_86d .vc_column-inner > .wpb_wrapper,
				.tdi_100_86d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_86d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_102_881  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_102_881{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_881{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_881{
margin-top:10px !important;
}
}</style></div></div></div></div></div></div></div></div></div><div id="tdi_103_8f1" class="tdc-row"><div class="vc_row tdi_104_a81  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_104_a81,
                .tdi_104_a81 .tdc-columns{
                    min-height: 0;
                }.tdi_104_a81,
				.tdi_104_a81 .tdc-columns{
				    display: block;
				}.tdi_104_a81 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104_a81{
margin-top:10px !important;
}

.tdi_104_a81 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_106_d85  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_106_d85{
                    vertical-align: baseline;
                }.tdi_106_d85 > .wpb_wrapper,
				.tdi_106_d85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106_d85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106_d85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107_c88 td_block_template_1"><style>/* custom css */
.tdi_107_c88.td-a-rec{
					text-align: center;
				}.tdi_107_c88 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1615071295744-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615071295744-0'); });</script> </div></div></div></div></div></div><div id="tdi_108_e76" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_109_188  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_109_188,
                .tdi_109_188 .tdc-columns{
                    min-height: 0;
                }.tdi_109_188,
				.tdi_109_188 .tdc-columns{
				    display: block;
				}.tdi_109_188 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_109_188 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_109_188 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_109_188 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_109_188 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_109_188 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_109_188 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_188{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_111_161  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_111_161{
                    vertical-align: baseline;
                }.tdi_111_161 > .wpb_wrapper,
				.tdi_111_161 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111_161 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111_161 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_111_161{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_161{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_161{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_161{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_112_c68 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112_c68" ><style>/* inline tdc_css att */

.tdi_112_c68{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_c68{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_c68{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_c68{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_112_c68 .tdb-featured-image-bg{
                    background: url('https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/01/sddefault-27.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 20%;
                
                    padding-bottom: 80%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_112_c68 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_112_c68 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }</style><div class="tdb-featured-image-bg"></div><div></div></div><div class="vc_row_inner tdi_114_d14  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_114_d14{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114_d14,
				.tdi_114_d14 .tdc-inner-columns{
				    display: block;
				}.tdi_114_d14 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_114_d14 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_114_d14 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_114_d14 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_d14 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_116_cee  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_116_cee{
                    vertical-align: baseline;
                }.tdi_116_cee .vc_column-inner > .wpb_wrapper,
				.tdi_116_cee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_cee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_cee{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_cee{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_cee{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_cee{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_117_acd td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_117_acd" ><style>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</style><style>/* custom css */
body .tdi_117_acd .td-block-title a,
				body .tdi_117_acd .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_117_acd .td-block-title a,
				body .tdi_117_acd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_117_acd .td-block-title a,
				body .tdi_117_acd .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_117_acd .td-block-title a,
				body .tdi_117_acd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Relacionadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_118_1a6 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_118_1a6" ><style>/* inline tdc_css att */

.tdi_118_1a6{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_1a6{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_1a6{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_118_1a6 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/" class="td-post-category">Salud</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/martin_hernandez/">Martín Hernández Alcántara</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T13:56:20-06:00" >enero 10, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/" rel="bookmark" title="Este miércoles inicia vacunación de refuerzo a docentes en Puebla">Este miércoles inicia vacunación de refuerzo a docentes en Puebla</a></h3><div class="td-excerpt">El próximo miércoles 12 de enero iniciará la vacunación de refuerzo contra Covid para maestros poblanos, pues la Federación...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/jose_avenda/">José Carlos Avendaño</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T13:48:02-06:00" >enero 10, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/abrira-infonavit-ventanilla-unica-de-responsabilidad-compartida-en-marzo-corral/" rel="bookmark" title="Abrirá Infonavit Ventanilla Única de Responsabilidad Compartida en mayo: Corral">Abrirá Infonavit Ventanilla Única de Responsabilidad Compartida en mayo: Corral</a></h3><div class="td-excerpt">El Instituto del Fondo Nacional de la Vivienda para los Trabajadores (Infonavit) abrirá la Ventanilla Única de Responsabilidad Compartida...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/abrira-infonavit-ventanilla-unica-de-responsabilidad-compartida-en-marzo-corral/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/guadalupe_degante/">Guadalupe de La Luz Degante</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T13:38:05-06:00" >enero 10, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/no-hay-correspondencia-entre-presupuesto-para-la-dam-y-remesas-de-migrantes-tlaxcaltecas-cafami/" rel="bookmark" title="No hay correspondencia entre presupuesto para la DAM y remesas de migrantes tlaxcaltecas: Cafami ">No hay correspondencia entre presupuesto para la DAM y remesas de migrantes tlaxcaltecas: Cafami </a></h3><div class="td-excerpt">El presupuesto de seis millones de pesos para este 2022 no representa ni 10 por ciento de las remesas...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/no-hay-correspondencia-entre-presupuesto-para-la-dam-y-remesas-de-migrantes-tlaxcaltecas-cafami/">Leer más</a></div></div></div></div></div></div><div class="td_block_wrap td_block_title tdi_119_ccb td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_119_ccb" ><style>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</style><style>/* custom css */
body .tdi_119_ccb .td-block-title a,
				body .tdi_119_ccb .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_119_ccb .td-block-title a,
				body .tdi_119_ccb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_119_ccb .td-block-title a,
				body .tdi_119_ccb .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_119_ccb .td-block-title a,
				body .tdi_119_ccb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Destacadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_120_dad td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_120_dad" ><style>/* inline tdc_css att */

.tdi_120_dad{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_dad{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_dad{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120_dad class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/" class="td-post-category">Salud</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/martin_hernandez/">Martín Hernández Alcántara</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T04:00:50-06:00" >enero 10, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/24-horas-aumenta-casi-50-el-numero-de-contagios-de-covid-en-puebla-ssa/" rel="bookmark" title="En 24 horas aumenta casi 50% el número de contagios de Covid en Puebla: Ssa">En 24 horas aumenta casi 50% el número de contagios de Covid en Puebla: Ssa</a></h3><div class="td-excerpt">En tan solo 24 horas, entre el jueves y el viernes pasado, aumentaron en 45.78 por ciento los contagios...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/24-horas-aumenta-casi-50-el-numero-de-contagios-de-covid-en-puebla-ssa/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/yadira_llaven/">Yadira Llaven Anzures</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T04:00:25-06:00" >enero 10, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/mina-marna-diputado-natale-metros-destruir-zona-arqueologica-teopanzolco/" rel="bookmark" title="Trabajos de la mina Marna, del diputado Natale, a unos metros de destruir la zona arqueológica de Teopanzolco">Trabajos de la mina Marna, del diputado Natale, a unos metros de destruir la zona arqueológica de Teopanzolco</a></h3><div class="td-excerpt">Deslizamientos de material pétreo por la explotación de la mina “Marna”, propiedad del diputado federal por el Distrito I,...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/mina-marna-diputado-natale-metros-destruir-zona-arqueologica-teopanzolco/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_mendez/">Patricia Méndez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-09T14:15:42-06:00" >enero 9, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/denuncia-por-desaparicion-2021/" rel="bookmark" title="Atendieron en Puebla una denuncia por la desaparición de una persona cada 8 horas en 2021">Atendieron en Puebla una denuncia por la desaparición de una persona cada 8 horas en 2021</a></h3><div class="td-excerpt">Durante 2021 se denunció ante la Fiscalía General del Estado (FGE) la desaparición de una persona, en promedio, cada...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/denuncia-por-desaparicion-2021/">Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_122_96a  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_122_96a{
                    vertical-align: baseline;
                }.tdi_122_96a .vc_column-inner > .wpb_wrapper,
				.tdi_122_96a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_96a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_122_96a{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_96a{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_96a{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_96a{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_124_1ee "  style="height: 73px"><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_1ee{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124_1ee{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_1ee{
display:none !important;
}
}</style></div><div class="td_block_wrap tdb_single_content tdi_125_a16 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_125_a16" ><style>/* custom css */
.tdi_125_a16 li{
			        line-height:1.8 !important;
		        }.tdi_125_a16 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_125_a16 .tdb-block-inner blockquote p{
			        font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:1px !important;
		        
			        color: #444444;
		        }.tdi_125_a16 a{
			        color: #db0030;
		        }.tdi_125_a16 a:hover{
			        color: #a50044;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_125_a16,
                .tdi_125_a16 > p,
                .tdi_125_a16 .tdb-block-inner > p{
			        font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_a16,
                .tdi_125_a16 > p,
                .tdi_125_a16 .tdb-block-inner > p{
			        font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_125_a16 img.aligncenter,
				.tdi_125_a16 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_125_a16 .tdb-block-inner blockquote p{
			        font-size:16px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;"><span style="font-weight: 400;">El próximo miércoles 12 de enero iniciará la vacunación de refuerzo contra Covid para maestros poblanos, pues la Federación enviará 129 mil 630 dosis del laboratorio Moderna, anunció esta mañana el titular de la Secretaría de Salud,  José Antonio Martínez García.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">Asimismo,  del martes 11 al jueves 13 de enero será la aplicación de refuerzo contra la Covid-19 (con el biológico AstraZeneca) para el grupo de edad de 50 a 59 años de Puebla capital; segundas dosis para los menores de 12 a 17 años de edad (Pfizer), 18 años y más (Sputnik y Pfizer), así como primeras dosis para embarazadas menores de 18 años y habrá multimarca para rezagados de cualquier edad.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">La jornada será de 08:00 a 17:00 horas y serán cinco puntos de vacunación: Centro Expositor y de Convenciones de Los Fuertes, Hospital General del Sur, Hospital para el Niño Poblano, Centro de Convenciones BUAP y Arena BUAP.</span></p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="2059162415"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;"><span style="font-weight: 400;">Aquellas personas que recibieron la primera dosis en la sede del Segundo Regimiento en la XXV Zona Militar, deberán acudir para su segunda dosis al Centro Expositor y de Convenciones de Los Fuertes.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">Las personas convocadas son: menores de edad de 12 a 14 años con alguna comorbilidad y de 15 a 17 años, que hayan recibido la primera dosis en las fechas (del 2 al 4, y del 14 al 17 de diciembre 2021); mayores de 18 años y más que recibieron la primera dosis de Pfizer y Sputnik; embarazadas menores de edad con nueve semanas de gestación y rezagados de cualquier grupo de edad (primera dosis).</span></p><p style="text-align: justify;"><span style="font-weight: 400;">La población de 15 a 17 años sin comorbilidades deberá llevar impresa y elaborada la carta de consentimiento informado (se anexa al boletín).</span></p><p style="text-align: justify;"><span style="font-weight: 400;">En ese sentido, las instituciones participantes del órgano colegiado (SEDENA, Bienestar, ISSSTE, IMSS, ISSSTEP y Servicios de Salud) precisan que, en el caso de las personas de 12 a 14 años con comorbilidades, ya no será necesario que lleven su certificado médico expedido por una institución oficial, bastará con el comprobante de su primera dosis aplicada. </span></p><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="3475106853"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;"><span style="font-weight: 400;">Las instituciones que participan en la organización de la logística hacen un atento llamado a la responsabilidad social en el acatamiento de los lineamientos emitidos para salvaguardar la salud y la vida de quienes asistan a vacunarse, de sus acompañantes, así como de los colaboradores en el proceso; además, recuerdan que deben acudir a recibir la vacuna con ingesta previa de alimentos y, en caso de estar bajo algún tratamiento médico, no suspenderlo.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">De igual manera, recomiendan a la población respetar los lineamientos establecidos como son: DÍA de acuerdo con la letra inicial del primer apellido, HORA conforme a la edad de la persona que acuda a solicitar el biológico, y LUGAR, donde recibieron la primera recibirán la segunda dosis. Los que acudirán para el refuerzo, así como los rezagados, tendrán que consultar su módulo de vacunación con base a su colonia o localidad.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">Los puntos de aplicación del biológico podrán consultarse en la siguiente liga: </span><a href="https://previenecovid19.puebla.gob.mx/vacuna"><span style="font-weight: 400;">https://previenecovid19.puebla.gob.mx/vacuna</span></a><span style="font-weight: 400;">, así como en las redes sociales oficiales: @SaludGobPue y Secretaría de Salud Puebla (Twitter y Facebook, respectivamente). Lo anterior, para contribuir a la realización de un proceso ágil y ordenado.</span></p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="3475106853"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_129_6d1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129_6d1" ><style>/* inline tdc_css att */

.tdi_129_6d1{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><style>/* custom css */
.tdi_129_6d1 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_129_6d1 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_129_6d1" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fvacunacion-de-refuerzo-docentes-2%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Este+mi%C3%A9rcoles+inicia+vacunaci%C3%B3n+de+refuerzo+a+docentes+en+Puebla&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fvacunacion-de-refuerzo-docentes-2%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/01/sddefault-27.jpg&description=Este+mi%C3%A9rcoles+inicia+vacunaci%C3%B3n+de+refuerzo+a+docentes+en+Puebla"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Este+mi%C3%A9rcoles+inicia+vacunaci%C3%B3n+de+refuerzo+a+docentes+en+Puebla %0A%0A https://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_129_6d1"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_130_1aa td_block_template_1"><style>/* custom css */
.tdi_130_1aa.td-a-rec{
					text-align: center;
				}.tdi_130_1aa .td-element-style{
					z-index: -1;
				}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="vc_row_inner tdi_132_669  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_132_669{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_132_669,
				.tdi_132_669 .tdc-inner-columns{
				    display: block;
				}.tdi_132_669 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_134_119  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_134_119{
                    vertical-align: baseline;
                }.tdi_134_119 .vc_column-inner > .wpb_wrapper,
				.tdi_134_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_134_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136_d88  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_136_d88{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_d88{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_d88{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_138_5a1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_138_5a1{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_140_ca1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_140_ca1{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_ca1{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140_ca1{
margin-bottom:15px !important;
}
}</style></div></div></div></div></div></div></div><div class="vc_column tdi_142_175  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_142_175{
                    vertical-align: baseline;
                }.tdi_142_175 > .wpb_wrapper,
				.tdi_142_175 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142_175 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142_175 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_142_175{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142_175{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_175{
width:220px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_143_1ea td_block_template_1"><style>/* inline tdc_css att */

.tdi_143_1ea{
margin-bottom:36px !important;
}</style><style>/* custom css */
.tdi_143_1ea.td-a-rec{
					text-align: center;
				}.tdi_143_1ea .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1523907569168-0' style='margin:auto; height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523907569168-0'); });</script> </div></div><div class="td_block_wrap td_block_title tdi_144_aa9 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_144_aa9" ><style>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</style><style>/* custom css */
body .tdi_144_aa9 .td-block-title a,
				body .tdi_144_aa9 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144_aa9 .td-block-title a,
				body .tdi_144_aa9 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144_aa9 .td-block-title a,
				body .tdi_144_aa9 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_144_aa9 .td-block-title a,
				body .tdi_144_aa9 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Ultimas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_145_a6a td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_145_a6a" ><style>/* inline tdc_css att */

.tdi_145_a6a{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145_a6a{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_a6a{
margin-bottom:20px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_145_a6a class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/avances/concesiones-integrales-solo-cobra-el-32-del-agua-que-extrae-ante-baja-recaudacion-inicia-campana-para-limpiar-su-imagen/" rel="bookmark" class="td-image-wrap " title="Concesiones Integrales solo cobra el 32% del agua que extrae; ante baja recaudación inicia campaña para limpiar su imagen" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/avances/" class="td-post-category">Avances</a><span class="td-author-date"><span class="td-post-author-name"><a   href="https://jornadapuebla.com/author/cap-efrain-nunez">Efraín Núñez </a><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T14:04:24-06:00" >enero 10, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/avances/concesiones-integrales-solo-cobra-el-32-del-agua-que-extrae-ante-baja-recaudacion-inicia-campana-para-limpiar-su-imagen/" rel="bookmark" title="Concesiones Integrales solo cobra el 32% del agua que extrae; ante baja recaudación inicia campaña para limpiar su imagen">Concesiones Integrales solo cobra el 32% del agua que extrae; ante baja recaudación inicia campaña para limpiar su imagen</a></h3><div class="td-excerpt">Luego de que Concesiones Integrales, Agua de Puebla, cerró el 2021 con una recaudación de apenas el 32 por...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/avances/concesiones-integrales-solo-cobra-el-32-del-agua-que-extrae-ante-baja-recaudacion-inicia-campana-para-limpiar-su-imagen/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_146_ec4 td_block_template_1"><style>/* inline tdc_css att */

.tdi_146_ec4{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_ec4{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_ec4{
margin-top:10px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_146_ec4.td-a-rec{
					text-align: center;
				}.tdi_146_ec4 .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_flex_block_1 tdi_147_1a6 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_147_1a6" ><style>/* inline tdc_css att */

.tdi_147_1a6{
margin-bottom:36px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_147_1a6 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Este miércoles inicia vacunación de refuerzo a docentes en Puebla" data-video-source="youtube" data-video-url="https://youtu.be/L8vV0RNEjCo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/01/sddefault-27-218x150.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:00:52</div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/" class="td-post-category">Salud</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/" rel="bookmark" title="Este miércoles inicia vacunación de refuerzo a docentes en Puebla">Este miércoles inicia vacunación de refuerzo a docentes en Puebla</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/martin_hernandez/">Martín Hernández Alcántara</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/noticias/sociedad_y_justicia/asaltaron-un-negocio-capital-2021/" rel="bookmark" class="td-image-wrap " title="Asaltaron un negocio cada cuatro horas en la capital de Puebla durante 2021" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/01/210607AF-Harley-l1464-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/avances/" class="td-post-category">Avances</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/noticias/sociedad_y_justicia/asaltaron-un-negocio-capital-2021/" rel="bookmark" title="Asaltaron un negocio cada cuatro horas en la capital de Puebla durante 2021">Asaltaron un negocio cada cuatro horas en la capital de Puebla durante 2021</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a   href="https://jornadapuebla.com/author/"></a> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/contagios-hospitalizados-omicron-ssa/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Registra Puebla casi 800 contagios; 70% de hospitalizados padece Ómicron: Ssa" data-video-source="youtube" data-video-url="https://youtu.be/4QJJgmekv80"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/01/sddefault-26-218x150.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:02:35</div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/" class="td-post-category">Salud</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/contagios-hospitalizados-omicron-ssa/" rel="bookmark" title="Registra Puebla casi 800 contagios; 70% de hospitalizados padece Ómicron: Ssa">Registra Puebla casi 800 contagios; 70% de hospitalizados padece Ómicron: Ssa</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/martin_hernandez/">Martín Hernández Alcántara</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/aforos-personal-trabajar-a-distancia-canacintra/" rel="bookmark" class="td-image-wrap " title="Aforos en líneas de producción seguirá al 100%, pero personal administrativo regresará a trabajar a distancia: Canacintra" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/01/211021DCudlap-4-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/aforos-personal-trabajar-a-distancia-canacintra/" rel="bookmark" title="Aforos en líneas de producción seguirá al 100%, pero personal administrativo regresará a trabajar a distancia: Canacintra">Aforos en líneas de producción seguirá al 100%, pero personal administrativo regresará a trabajar a distancia: Canacintra</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_gutierrez/">Patricia Gutiérrez Rodríguez</a> <span>-</span> </span> </span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_148_9ad td_block_template_1"><style>/* inline tdc_css att */

.tdi_148_9ad{
margin-bottom:36px !important;
}</style><style>/* custom css */
.tdi_148_9ad.td-a-rec{
					text-align: center;
				}.tdi_148_9ad .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1524077248087-0' style='height:280px; width:336px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524077248087-0'); });</script> </div></div></div></div></div></div><div id="tdi_149_669" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_150_d9c  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_150_d9c,
                .tdi_150_d9c .tdc-columns{
                    min-height: 0;
                }.tdi_150_d9c,
				.tdi_150_d9c .tdc-columns{
				    display: block;
				}.tdi_150_d9c .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_152_99d  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_152_99d{
                    vertical-align: baseline;
                }.tdi_152_99d > .wpb_wrapper,
				.tdi_152_99d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152_99d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152_99d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_153_a81" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_154_98c  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_154_98c,
                .tdi_154_98c .tdc-columns{
                    min-height: 0;
                }.tdi_154_98c,
				.tdi_154_98c .tdc-columns{
				    display: block;
				}.tdi_154_98c .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_156_610  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_156_610{
                    vertical-align: baseline;
                }.tdi_156_610 > .wpb_wrapper,
				.tdi_156_610 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_156_610 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_156_610 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_158_2c9  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_158_2c9{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_160_471  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_160_471{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_162_999  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_162_999{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_162_999{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_999{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_999{
margin-bottom:30px !important;
}
}</style></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martín Hernández Alcántara"></span><meta itemprop="datePublished" content="2022-01-10T13:56:20-06:00"><meta itemprop="dateModified" content="2022-01-10T13:58:09-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/puebla/vacunacion-de-refuerzo-docentes-2/"></span><meta itemprop="name" content="La Jornada de Oriente"></span><meta itemprop="headline" content="Este miércoles inicia vacunación de refuerzo a docentes en Puebla"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/01/sddefault-27.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_163_c96" class="tdc-zone"><div class="tdc_zone tdi_164_c19  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_164_c19{
                    min-height: 0;
                }</style><div id="tdi_165_979" class="tdc-row stretch_row"><div class="vc_row tdi_166_d0a  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_166_d0a,
                .tdi_166_d0a .tdc-columns{
                    min-height: 0;
                }.tdi_166_d0a,
				.tdi_166_d0a .tdc-columns{
				    display: block;
				}.tdi_166_d0a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_166_d0a{
position:relative;
}

.tdi_166_d0a .td_block_wrap{ text-align:left }</style><div class="tdi_165_979_rand_style td-element-style" ><style>.tdi_165_979_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_168_99a  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_168_99a{
                    vertical-align: baseline;
                }.tdi_168_99a > .wpb_wrapper,
				.tdi_168_99a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_168_99a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_168_99a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169_967 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_169_967" ><style>/* inline tdc_css att */

.tdi_169_967{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_169_967{
padding-top:0px !important;
}
}</style><style>/* custom css */
.tdi_169_967 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_169_967 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}</style><p class="tdm-descr">© 2022 | La Jornada de Oriente - Sierra Nevada Comunicaciones | Todos los derechos reservados.</p></div></div></div></div></div><div id="tdi_170_91c" class="tdc-row stretch_row"><div class="vc_row tdi_171_961  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_171_961,
                .tdi_171_961 .tdc-columns{
                    min-height: 0;
                }.tdi_171_961,
				.tdi_171_961 .tdc-columns{
				    display: block;
				}.tdi_171_961 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_171_961 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_171_961 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_171_961{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_171_961 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_171_961{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_171_961{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_171_961{
padding-top:30px !important;
}
}</style><div class="tdi_170_91c_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_170_91c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_170_91c_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_173_29a  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_173_29a{
                    vertical-align: baseline;
                }.tdi_173_29a > .wpb_wrapper,
				.tdi_173_29a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_173_29a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_173_29a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173_29a{
width:calc(100% - 220px) !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_175_699 "  style="height: 32px"></div><div class="vc_row_inner tdi_177_919  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_177_919{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_177_919,
				.tdi_177_919 .tdc-inner-columns{
				    display: block;
				}.tdi_177_919 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_177_919 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_177_919 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_177_919 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_177_919 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_177_919{
margin-bottom:0px !important;
}

.tdi_177_919 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_179_888  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_179_888{
                    vertical-align: baseline;
                }.tdi_179_888 .vc_column-inner > .wpb_wrapper,
				.tdi_179_888 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179_888 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_179_888{
margin-top:0px !important;
padding-top:0px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179_888{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_888{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_180_dac td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_180_dac" ><style>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</style><style>/* custom css */
body .tdi_180_dac .td-block-title a,
				body .tdi_180_dac .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_180_dac .td-block-title a,
				body .tdi_180_dac .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_180_dac .td-block-title a,
				body .tdi_180_dac .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_180_dac .td-block-title a,
				body .tdi_180_dac .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Políticas editoriales</span></h4></div><div class="td_block_wrap td_block_title tdi_181_987 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_181_987" ><style>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</style><style>/* custom css */
body .tdi_181_987 .td-block-title a,
				body .tdi_181_987 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Equipo editorial</a></h4></div><div class="td_block_wrap td_block_title tdi_182_d19 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_182_d19" ><style>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</style><style>/* custom css */
body .tdi_182_d19 .td-block-title a,
				body .tdi_182_d19 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Verificación de datos</a></h4></div><div class="td_block_wrap td_block_title tdi_183_116 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_183_116" ><style>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</style><style>/* custom css */
body .tdi_183_116 .td-block-title a,
				body .tdi_183_116 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Ética</a></h4></div><div class="td_block_wrap td_block_title tdi_184_b1c td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_184_b1c" ><style>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</style><style>/* custom css */
body .tdi_184_b1c .td-block-title a,
				body .tdi_184_b1c .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Correcciones</a></h4></div><div class="td_block_wrap td_block_title tdi_185_59c td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_185_59c" ><style>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</style><style>/* custom css */
body .tdi_185_59c .td-block-title a,
				body .tdi_185_59c .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Sobre propiedad y financiación</a></h4></div></div></div></div><div class="vc_column_inner tdi_187_961  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_187_961{
                    vertical-align: baseline;
                }.tdi_187_961 .vc_column-inner > .wpb_wrapper,
				.tdi_187_961 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_187_961 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_187_961{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_187_961{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_187_961{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_187_961{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_188_bba td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_188_bba" ><style>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</style><style>/* custom css */
body .tdi_188_bba .td-block-title a,
				body .tdi_188_bba .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_188_bba .td-block-title a,
				body .tdi_188_bba .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_188_bba .td-block-title a,
				body .tdi_188_bba .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_188_bba .td-block-title a,
				body .tdi_188_bba .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">La Jornada</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_190_d60 "><div class="td-fix-index"><style>a { color: white; }
	a:hover {  color: #a3214c;}</style><i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornada.com.mx/"  >Nacional</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornadabc.mx/"  >Baja California</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://estadodemexico.jornada.com.mx/"  >Estado de México</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://hidalgo.jornada.com.mx/"  >Hidalgo</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://www.lajornadamaya.mx/"   >Maya</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://lajornadasanluis.com.mx/"  >San Luis</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Veracruz</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Zacatecas</a> <br/></div></div></div></div></div><div class="vc_column_inner tdi_192_d68  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_192_d68{
                    vertical-align: baseline;
                }.tdi_192_d68 .vc_column-inner > .wpb_wrapper,
				.tdi_192_d68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_192_d68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_192_d68{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_192_d68{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_192_d68{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_193_fb6 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_193_fb6" ><style>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</style><style>/* custom css */
body .tdi_193_fb6 .td-block-title a,
				body .tdi_193_fb6 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_193_fb6 .td-block-title a,
				body .tdi_193_fb6 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_193_fb6 .td-block-title a,
				body .tdi_193_fb6 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_193_fb6 .td-block-title a,
				body .tdi_193_fb6 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Mantente informado</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_194_d98 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_194_d98" ><style>/* inline tdc_css att */

.tdi_194_d98{
padding-top:2px !important;
}</style><style>.tdi_195_ccd .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_195_ccd .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_195_ccd{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_195_ccd .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_195_ccd .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_195_ccd .tdm-social-item i.td-icon-twitter,
				.tdi_195_ccd .tdm-social-item i.td-icon-linkedin,
				.tdi_195_ccd .tdm-social-item i.td-icon-pinterest,
				.tdi_195_ccd .tdm-social-item i.td-icon-blogger,
				.tdi_195_ccd .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_195_ccd .tdm-social-item i,
				.tds-team-member2 .tdi_195_ccd.tds-social1 .tdm-social-item i{
					color: #a3214c;
				}.tdi_195_ccd .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_195_ccd .tdm-social-item-wrap:hover .tdm-social-text{
					color: #a3214c;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_195_ccd .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_195_ccd .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_195_ccd .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_195_ccd .tdm-social-item i{
					line-height: 26.6px;
				}
}</style><div class="tdm-social-wrapper tds-social6 tdi_195_ccd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_197_91d  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_197_91d{
                    vertical-align: baseline;
                }.tdi_197_91d > .wpb_wrapper,
				.tdi_197_91d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_197_91d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_197_91d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_197_91d{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_197_91d{
padding-top:20px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_198_990 td_block_template_1"><style>/* custom css */
.tdi_198_990.td-a-rec{
					text-align: center;
				}.tdi_198_990 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1547171770182-0' style='height:300px; width:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547171770182-0'); });</script> </div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.evalua_imagen{display:none ; }
input#gsc-i-id1{font-size: 30px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-landscape{width:120px !important;}
img.gs-image{max-width: 110px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-portrait{width:120px !important;}</style> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>  <script>jQuery().ready(function () {

                    var blockClass = '.tdi_7_11c';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_29_dce';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_45_a6c';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_45_a6c');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_67_af6';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_67_af6');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cb889af8c18cecc","version":"2021.12.0","r":1,"token":"7a8654a13fdc4ee886182a2d00e39452","si":100}' crossorigin="anonymous"></script>
</body></html>
<!-- Dynamic page generated in 1.946 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-10 14:06:01 -->

<!-- Compression = gzip -->