<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns#" class="cmsmasters_html">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" />
<title>Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP - Puebla - Sociedad y Justicia</title>

<link rel="canonical" href="https://www.lajornadadeoriente.com.mx/puebla/responsable-norma-layon-violencia-elim-garzon-cop/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP - Puebla - Sociedad y Justicia" />
<meta property="og:description" content="El Círculo de Organizaciones Populares (COP) responsabilizó al gobierno de Norma Layón de omisión y de ser permisiva en el incremento de la violencia en el municipio que derivó este domingo en un atentado al interior del tianguis de San Martín Texmelucan en contra de tres de sus agremiados, dos de los cuales perdieron la..." />
<meta property="og:url" content="https://www.lajornadadeoriente.com.mx/puebla/responsable-norma-layon-violencia-elim-garzon-cop/" />
<meta property="og:site_name" content="La Jornada de Oriente" />
<meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" />
<meta property="article:tag" content="COP" />
<meta property="article:tag" content="Elim Garzón Badillo" />
<meta property="article:tag" content="Norma Layón Aarun" />
<meta property="article:tag" content="San Martín Texmelucan" />
<meta property="article:section" content="Puebla" />
<meta property="article:published_time" content="2020-07-01T01:35:31-05:00" />
<meta property="article:modified_time" content="2020-07-01T01:45:01-05:00" />
<meta property="og:updated_time" content="2020-07-01T01:45:01-05:00" />
<meta property="fb:app_id" content="201471650138" />
<meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/106582275_321967979201818_7723148557284843321_n.jpg" />
<meta property="og:image:secure_url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/106582275_321967979201818_7723148557284843321_n.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="220" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Círculo de Organizaciones Populares (COP) responsabilizó al gobierno de Norma Layón de omisión y de ser permisiva en el incremento de la violencia en el municipio que derivó este domingo en un atentado al interior del tianguis de San Martín Texmelucan en contra de tres de sus agremiados, dos de los cuales perdieron la..." />
<meta name="twitter:title" content="Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP - Puebla - Sociedad y Justicia" />
<meta name="twitter:site" content="@jornadaoriente" />
<meta name="twitter:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/106582275_321967979201818_7723148557284843321_n.jpg" />
<meta name="twitter:creator" content="@jornadaoriente" />

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lajornadadeoriente.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #FFDF1A;
	border: 1px solid #DEB405;
}

</style>
<link rel='stylesheet' id='the-newspaper-theme-style-css' href='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='the-newspaper-style-css' href='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/theme-framework/theme-style/css/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<style id='the-newspaper-style-inline-css' type='text/css'>

	.header_mid .header_mid_inner .logo_wrap {
		width : 752px;
	}

	.header_mid_inner .logo .logo_retina {
		width : 750px;
		max-width : 750px;
	}


		.headline_aligner, 
		.cmsmasters_breadcrumbs_aligner {
			min-height:102px;
		}
		

		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1:hover {
			color:rgba(0,0,0,0.6);
		}
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_2 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_2:hover {
			color:rgba(0,0,0,0.6);
		}
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_3 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_3:hover {
			color:rgba(0,0,0,0.6);
		}
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_4 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_4:hover {
			color:rgba(0,0,0,0.6);
		}

	.header_top {
		height : 40px;
	}
	
	.header_mid {
		height : 120px;
	}
	
	.header_bot {
		height : 56px;
	}
	
	#page.cmsmasters_heading_after_header #middle, 
	#page.cmsmasters_heading_under_header #middle .headline .headline_outer {
		padding-top : 120px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer {
		padding-top : 160px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 176px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 216px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_mid,
		.header_bot {
			height : auto;
		}
		
		.header_mid .header_mid_inner .header_mid_inner_cont > div {
			height : 98.4px;
		}
		
		#page.cmsmasters_heading_after_header #middle, 
		#page.cmsmasters_heading_under_header #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
			padding-top : 0 !important;
		}
	}
	
	@media only screen and (max-width: 768px) {
		.header_mid .header_mid_inner .header_mid_inner_cont > div, 
		.header_bot .header_bot_inner .header_mid_inner_cont > div {
			height:auto;
		}
	}
.cmsmasters_bottom_sidebar_list li {
    margin:0;
    padding:6px 0  0;
}
.impreso_title h2 a {
   font-size: 17px;
   line-height: 21px;
}
.cmsmasters_bottom_sidebar_list li:before {
    content: none;
}
</style>
<link rel='stylesheet' id='the-newspaper-adaptive-css' href='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/theme-framework/theme-style/css/adaptive.css?ver=4.9.6' type='text/css' media='screen, print' />
<link rel='stylesheet' id='the-newspaper-retina-css' href='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/theme-framework/theme-style/css/retina.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='the-newspaper-icons-css' href='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/css/fontello.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='the-newspaper-icons-custom-css' href='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/theme-framework/theme-style/css/fontello-custom.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css' href='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/css/animate.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-css' href='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/css/ilightbox.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-skin-dark-css' href='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/css/ilightbox-skins/dark-skin.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='the-newspaper-fonts-schemes-css' href='https://www.lajornadadeoriente.com.mx/wp-content/uploads/cmsmasters_styles/the-newspaper.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700%7COswald%3A200%2C300%2C400%2C500%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css' href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css' href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css' href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css' href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='content_slider-css-css' href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.8"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.8'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.8'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/debounced-resize.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/modernizr.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/respond.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/jquery.iLightBox.min.js?ver=2.2.0'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel='https://api.w.org/' href='https://www.lajornadadeoriente.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=579230' />
<link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fresponsable-norma-layon-violencia-elim-garzon-cop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fresponsable-norma-layon-violencia-elim-garzon-cop%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" id="wp-custom-css">
			.hermes.tparrows.tp-leftarrow::before {
content: "\e824"!important;
}
.hermes.tparrows.tp-rightarrow::before {
content: "\e825"!important;
}
.ares.tparrows.tp-rightarrow:before {
    content: "\e81e"!important;
}
.ares.tparrows.tp-leftarrow:before {
    content: "\e81f"!important;
}
@media only screen and (max-width: 768px) {
.ads_leader_top {
    display: none !important;
  }
	.logo_wrap {
		padding: 0px !important;
	}	
	.header_mid_inner {
		padding-top: 0px!important;
	}
}		</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/wp-home_ad1-468x60', [468, 60], 'div-gpt-ad-1556048089759-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-home_ad1-468x60', [468, 60], 'div-gpt-ad-1536089866060-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */
</script>
</head>
<body class="post-template-default single single-post postid-579230 single-format-standard">

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=201471650138&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
							
							jQuery(document).ready(function($){
								
								
								$("form[name='cse-search-box']").submit(function(event) {
								//$('#submit').click(function(){
							
									//var values=$('form').serialize();
									var cx=$("input[name='cx']").val();
									var ie=$("input[name='ie']").val();
									var criterio=$("input[name='crit']:checked").val();
		 							var tmp = $("input[name='q']").val();
									var files='filetype:pdf+';
									//alert (criterio);
									if (criterio=="pdfs")
									{
										var q= files + tmp;
										
										
									}
									else
									{
										var q=tmp;
									}
									var url="https://www.google.com.mx/?q=" + q + "&cx=" + cx + "&ie="+ie;	
		 							window.open(url);		
								});					

								/*$('form input').on('keypress', function(e) {
		    						return e.which !== 13;
								});*/
							});
						  </script>

<div class="cmsmasters_header_search_form">
<span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span> <form action="https://www.google.com.mx/" id='cse-search-box' name='cse-search-box' target='_blank'>
<div class="cmsmasters_header_search_form_field" style='color:white;'>
<input id='cx' type='hidden' name='cx' value='partner-pub-4489966912064550:9629119975'>
<input id='ie' type='hidden' name='ie' value='UTF' -8>
<input type='text' id='google-data' name='q' size='78' placeholder='Términos:'>
<input type='radio' name='crit' value='notas' checked> Buscar en Notas
<input type='radio' name='crit' value='pdfs'> Buscar en Pdfs<br><br>
<input type='submit' id='button' name='sa' value='Buscar' style='float: left;'>
</div>
</form></div>

<div id="page" class="csstransition cmsmasters_liquid fixed_header enable_header_top enable_header_bottom enable_header_centered cmsmasters_heading_after_header hfeed site">

<div id="main">

<header id="header">
<div class="header_top" data-height="40"><div class="header_top_outer"><div class="header_top_inner"><div class="top_nav_wrap"><a class="responsive_top_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a><nav><div class="menu-ediciones-menu-container"><ul id="top_line_nav" class="top_line_nav"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><span class="nav_item_wrap">Edición Puebla</span></a></li>
<li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><span class="nav_item_wrap">Edición Tlaxcala</span></a></li>
</ul></div></nav></div><div class="header_top_meta"><div class="meta_wrap">martes 30 de junio del 2020</div></div></div></div><div class="header_top_but closed"><span class="cmsmasters_theme_icon_slide_bottom"></span></div></div><div class="header_mid" data-height="120"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="https://www.lajornadadeoriente.com.mx/" title="La Jornada de Oriente" class="logo">
<img src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/04/logo_jornada_large.png" alt="La Jornada de Oriente" /> <img class="logo_retina" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/04/logo_jornada_retina.png" alt="La Jornada de Oriente" width="750" height="69,5" /> </a>
</div></div></div></div></div><div class="header_bot" data-height="56"><div class="header_bot_outer"><div class="header_bot_inner"><div class="header_bot_inner_cont"><div class="resp_bot_nav_wrap"><div class="resp_bot_nav_outer"><a class="responsive_nav resp_bot_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><div class="bot_search_but_wrap"><a href="javascript:void(0)" class="bot_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><div class="bot_nav_wrap"><nav>
<div class="menu-menu-jornada-container">
<ul id="navigation" class="bot_nav navigation">
<li id="menu-item-368173" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-368173 menu-item-depth-0"><a href=" /"><span class="nav_item_wrap"><span class="nav_title">Inicio</span></span></a></li>
<li id="menu-item-368176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-368176 menu-item-mega menu-item-mega-cols-two /*menu-item-mega-fullwidth*/ menu-item-depth-0"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/"><span class="nav_item_wrap"><span class="nav_title">Información</span></span></a>
<div class="menu-item-mega-container" style="width: 1150px ; right: auto; left: -350px ;">
<ul class="sub-menu">
<li id="menu-item-368177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-368177 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/politica/"><span class="nav_item_wrap"><span class="nav_title">Política</span></span></a> </li>
<li id="menu-item-368178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368178 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/"><span class="nav_item_wrap"><span class="nav_title">Sociedad y Justicia</span></span></a> </li>
</ul>
<ul class="sub-menu">
<li id="menu-item-368206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368206 menu-item-depth-1" style="width: 355px;"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/"><span class="nav_item_wrap"><span class="nav_title">Capital y Conurbados</span></span></a> </li>
<li id="menu-item-368179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368179 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/estado/"><span class="nav_item_wrap"><span class="nav_title">Estado</span></span></a> </li>
</ul>
<ul class="sub-menu">
<li id="menu-item-368209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368209 menu-item-depth-1" style="width: 355px;"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/"><span class="nav_item_wrap"><span class="nav_title">Economía y Ecología</span></span></a> </li>
<li id="menu-item-368180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368180 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/"><span class="nav_item_wrap"><span class="nav_title">Educación</span></span></a> </li>
</ul>
<ul class="sub-menu">
<li id="menu-item-368207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368207 menu-item-depth-1" style="width: 355px;"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/"><span class="nav_item_wrap"><span class="nav_title">Cultura</span></span></a> </li>
<li id="menu-item-368208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368208 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/"><span class="nav_item_wrap"><span class="nav_title">Deportes</span></span></a> </li>
</ul>
<ul class="sub-menu">
<li id="menu-item-368210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368210 menu-item-depth-1" style="width: 355px;"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/nacional/"><span class="nav_item_wrap"><span class="nav_title">Información – La Jornada</span></span></a> </li>
<li id="menu-item-368211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368211 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/internacional/"><span class="nav_item_wrap"><span class="nav_title">Internacional</span></span></a> </li>
</ul>
</div>
</li>
<li id="menu-item-368184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368184 menu-item-dropdown-left menu-item-mega menu-item-mega-cols-five /*menu-item-mega-fullwidth*/ menu-item-depth-0"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/"><span class="nav_item_wrap"><span class="nav_title">Opinión</span></span></a>
<div class="menu-item-mega-container" style="width: 1160px; right: auto; left: -471.219px;">
<ul class="sub-menu">
<li id="menu-item-368193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368193 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/editorial/"><span class="nav_item_wrap"><span class="nav_title">Editorial</span></span></a></li>
<li id="menu-item-368194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368194 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/correo/"><span class="nav_item_wrap"><span class="nav_title">El Correo</span></span></a></li>
<li id="menu-item-368205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368205 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/"><span class="nav_item_wrap"><span class="nav_title">Columnas</span></span></a>
<ul class="sub-menu">
<li id="menu-item-368192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368192 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/cuitlatlan/"><span class="nav_item_wrap"><span class="nav_title">Cuitlatlán</span></span></a></li>
<li id="menu-item-368198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368198 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/"><span class="nav_item_wrap"><span class="nav_title">A debate</span></span></a> </li>
<li id="menu-item-368199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368199 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/"><span class="nav_item_wrap"><span class="nav_title">Alternativa Económica</span></span></a> </li>

<li id="menu-item-368201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368201 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/cine/"><span class="nav_item_wrap"><span class="nav_title">Cine</span></span></a> </li>
<li id="menu-item-368202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368202 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/con-la-lengua-al-rojo/"><span class="nav_item_wrap"><span class="nav_title">Con la lengua al rojo</span></span></a> </li>

<li id="menu-item-368204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368204 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/"><span class="nav_item_wrap"><span class="nav_title">Economía a Retazos</span></span></a> </li>
<li id="menu-item-368185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368185 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/"><span class="nav_item_wrap"><span class="nav_title">Entrepanes</span></span></a> </li>
<li id="menu-item-368186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368186 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/"><span class="nav_item_wrap"><span class="nav_title">Epidemio-Lógica</span></span></a> </li>
<li id="menu-item-368187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368187 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/estetica_y_salud/"><span class="nav_item_wrap"><span class="nav_title">Estética y Salud</span></span></a> </li>
<li id="menu-item-368188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368188 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/"><span class="nav_item_wrap"><span class="nav_title">Maestros</span></span></a> </li>
<li id="menu-item-368189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368189 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/medieros/"><span class="nav_item_wrap"><span class="nav_title">Medieros</span></span></a> </li>
<li id="menu-item-368190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368190 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/"><span class="nav_item_wrap"><span class="nav_title">Memoria</span></span></a> </li>

<li id="menu-item-368212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368212 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/"><span class="nav_item_wrap"><span class="nav_title">Semanálisis</span></span></a> </li>
<li id="menu-item-368213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368213 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/"><span class="nav_item_wrap"><span class="nav_title">Sólo para Abogados</span></span></a> </li>
<li id="menu-item-368214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368214 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/"><span class="nav_item_wrap"><span class="nav_title">Tauromaquia</span></span></a> </li>
<li id="menu-item-368215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368215 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/tendajon_mixto/"><span class="nav_item_wrap"><span class="nav_title">Tendajón Mixto</span></span></a> </li>
</ul>
</li>
<li id="menu-item-368195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368195 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/"><span class="nav_item_wrap"><span class="nav_title">Articulistas</span></span></a>
<ul class="sub-menu">
<li id="menu-item-368222" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368222 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/author/aurelio-fernandez-fuentes/"><span class="nav_item_wrap"><span class="nav_title">Aurelio Fernández</span></span></a></li>
<li id="menu-item-368224" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368224 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/author/juan_aurelio/"><span class="nav_item_wrap"><span class="nav_title">Juan Aurelio Fernández Meza</span></span></a></li>
<li id="menu-item-368225" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368225 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/author/samuel-porras/"><span class="nav_item_wrap"><span class="nav_title">José Samuel Porras Rugerio</span></span></a></li>
<li id="menu-item-368223" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368223 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/author/silvino-vergara-nava/"><span class="nav_item_wrap"><span class="nav_title">Silvino Vergara Nava</span></span></a></li>
<li id="menu-item-368225" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368225 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/author/rafael-h-pagan-santini/"><span class="nav_item_wrap"><span class="nav_title">Rafael H. Pagán Santini</span></span></a></li> </ul>
</li>
<li id="menu-item-368232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368232 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/"><span class="nav_item_wrap"><span class="nav_title">Blogs</span></span></a>
<ul class="sub-menu">

<li id="menu-item-368234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368234 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/botica/"><span class="nav_item_wrap"><span class="nav_title">Botica</span></span></a> </li>


<li id="menu-item-368237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368237 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_rojo/"><span class="nav_item_wrap"><span class="nav_title">El rojo de la lengua</span></span></a> </li>
<li id="menu-item-368238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368238 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/"><span class="nav_item_wrap"><span class="nav_title">El Zenzontle</span></span></a> </li>


<li id="menu-item-368226" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368226 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_noctiluca/"><span class="nav_item_wrap"><span class="nav_title">Noctiluca</span></span></a></li>




<li id="menu-item-368231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368231 menu-item-depth-subitem"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/"><span class="nav_item_wrap"><span class="nav_title">Tiempos de furia</span></span></a> </li>
</ul>
</li> </ul>
</div>
</li>
<li id="menu-item-368243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368243 menu-item-depth-0"><a href="https://www.lajornadadeoriente.com.mx/categorias/galerias/"><span class="nav_item_wrap"><span class="nav_title">Galerias</span></span></a>
<ul class="sub-menu">
<li id="menu-item-368245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368245 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/carton-2/"><span class="nav_item_wrap"><span class="nav_title">Carton</span></span></a> </li>
<li id="menu-item-368247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368247 menu-item-depth-1"><a href="https://www.lajornadadeoriente.com.mx/categorias/galerias"><span class="nav_item_wrap"><span class="nav_title">Fotos del día</span></span></a> </li>
</ul>
</li>
<li id="menu-item-368244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368244 menu-item-depth-0"><a href="https://www.lajornadadeoriente.com.mx/categorias/videos/"><span class="nav_item_wrap"><span class="nav_title">Videos</span></span></a></li>
<li id="menu-item-368246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368246 menu-item-depth-0"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><span class="nav_item_wrap"><span class="nav_title">Hemeroteca</span></span></a></li>
</ul></div>
</nav></div></div></div></div></div>
</header>


<div id="middle">
<div class="headline cmsmasters_color_scheme_default">
<div class="headline_outer cmsmasters_headline_disabled"></div>
</div><div class="middle_inner">
<div class="content_wrap r_sidebar">

<div class="content entry">
<div class="blog opened-article">
<article id="post-579230" class="cmsmasters_open_post post-579230 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-puebla category-sociedad_y_justicia tag-cop tag-elim-garzon-badillo tag-norma-layon-aarun tag-san-martin-texmelucan" itemscope itemprop="mainEntity" itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemId="https://www.lajornadadeoriente.com.mx/puebla/responsable-norma-layon-violencia-elim-garzon-cop/">
<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://www.lajornadadeoriente.com.mx" />
<meta itemprop="name" content="LA JORNADA DE ORIENTE" />
<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/logo_jornada_large.png">
<meta itemprop="width" content="752">
<meta itemprop="height" content="70">
</span>
</span>
<div class="cmsmasters_post_cont_info_top entry-meta"><span class="cmsmasters_post_category" itemprop="keywords"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/" class="cmsmasters_cat_color cmsmasters-cat-16" rel="category tag">Sociedad y Justicia</a></span></div><header class="cmsmasters_post_header entry-header"><h2 itemprop="headline" class="cmsmasters_post_title entry-title">Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP</h2><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/puebla/responsable-norma-layon-violencia-elim-garzon-cop/" /></header><div class="cmsmasters_post_cont_info entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="junio 30, 2020">junio 30, 2020<meta content="2020-06-30T20:35:31-05:00" itemprop="datePublished"></abbr><abbr class="dn date updated" title="junio 30, 2020">junio 30, 2020<meta content="2020-06-30T20:45:01-05:00" itemprop="dateModified"></abbr></span><span class="cmsmasters_post_author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.lajornadadeoriente.com.mx/author/yadira_llaven/" title="Entradas por Yadira Llaven Anzures" class="author url fn" rel="author">Yadira Llaven Anzures</a></span></span><div class="cmsmasters_post_cont_info_meta"><span class="cmsmasters_likes cmsmasters_post_likes"><a href="#" onclick="cmsmastersLike(579230, false); return false;" id="cmsmastersLike-579230" class="cmsmastersLike cmsmasters_theme_icon_like"><span>0 </span></a></span></div></div><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/106582275_321967979201818_7723148557284843321_n.jpg" title="Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP" rel="ilightbox[cmsmasters_open_post_img_5efc0cfbbd2a7]" class="cmsmasters_img_link"><img width="400" height="220" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/106582275_321967979201818_7723148557284843321_n.jpg" class=" wp-post-image" alt="Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP" title="Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP" srcset="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/106582275_321967979201818_7723148557284843321_n.jpg 400w, https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/106582275_321967979201818_7723148557284843321_n-150x83.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure><div class="cmsmasters_post_content_wrap"><div class="cmsmasters_post_content_inner"><div class="cmsmasters_post_content entry-content" itemprop="articleBody"><div class="at-above-post addthis_tool" data-url="https://www.lajornadadeoriente.com.mx/puebla/responsable-norma-layon-violencia-elim-garzon-cop/"></div><p style="text-align: justify;">El Círculo de Organizaciones Populares (COP) responsabilizó al gobierno de Norma Layón de omisión y de ser permisiva en el incremento de la violencia en el municipio que derivó este domingo en un <a href="https://www.lajornadadeoriente.com.mx/puebla/atentado-en-tianguis-de-texmelucan-mata-a-2-y-hiere-a-lider-elim-garzon/" target="_blank" rel="noopener">atentado al interior del tianguis de San Martín Texmelucan</a> en contra de tres de sus agremiados, dos de los cuales perdieron la vida y la dirigente Elim Garzón Badillo resultó herida de gravedad.</p>
<p style="text-align: justify;">El posicionamiento fue emitido por el líder principal y fundador del COP, Juan Garzón, quien dejó en claro que existen facultades legales y responsabilidades, que el gobierno municipal de San Martín Texmelucan no ha querido o no ha podido asumir.</p>
<blockquote>
<p style="text-align: justify;">“Es un gobierno omiso y permisivo que no aplica la Ley, lo que ha dado paso a conductas de ciertos grupos e intereses que han relajado el estado de derecho, provocando una situación de ingobernabilidad en el municipio”, acusó de manera directa.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4489966912064550" data-ad-slot="2059162415"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
</blockquote>
<p style="text-align: justify;">A nombre del COP, lamentó que pese a ser un gobierno emanado de la Cuarta Transformación hoy no pueda estar a la altura ni junto al proyecto que con otra concepción y práctica a nivel nacional y estatal va haciendo historia en el país.</p>
<p style="text-align: justify;">Dijo que los integrantes de la organización dan a conocer a la opinión los hechos ocurridos al mediodía del domingo 28 de junio en el área de las vías, donde dispararon a quemarropa en contra de Cirilo Rocha y Pedro Rodríguez, quienes perdieron la vida, y la dirigente <a href="https://www.lajornadadeoriente.com.mx/puebla/cop-elim-garzon-en-terapia-intermedia/" target="_blank" rel="noopener">Elim Garzón, herida de gravedad.</a></p>
<p style="text-align: justify;">En primer lugar, Juan Garzón expuso que es necesario informar que sus compañeros del COP organizaban las brigadas de limpieza, sanitización y armado de puestos, en una total armonía y fraternidad.</p>
<blockquote>
<p style="text-align: justify;">“Cuando justamente en el área conocida como las vías llegó un grupo de hombres desconocidos destruyendo puestos, y uno de ellos fue directamente hacia donde se encontraba la secretaria General del COP, Elim Garzón Badillo, con compañeros agremiados, entre ellos Pedro Ramírez y Cirilo Rocha, retirándose del lugar para seguir con sus labores”, relató.</p>
</blockquote>
<p style="text-align: justify;">En ese instante, dijo que el grupo de desconocidos gritó: “Oye tú Elim Garzón” y acto seguido accionaron las armas.</p>
<p style="text-align: justify;">Entre la confusión y desesperación, comentó que los tianguistas buscaron protegerse del ataque armado.</p>
<blockquote>
<p style="text-align: justify;">“Como todos ustedes saben, de esta agresión fueron asesinados los compañeros Cirilo Rocha y Pedro Ramírez, además de que Elim Garzón recibió un impacto de bala en el pecho, resultando gravemente herida, inmediatamente se pidió la intervención de la policía y el auxilio de los paramédicos”, refirió.</p>
</blockquote>
<p style="text-align: justify;">A la par, señaló que algunos comerciantes trataron de detener a los agresores, pero, aunque los enfrentaron en algún momento con las escobas e instrumentos de trabajo que tenían en las manos, no pudieron detenerlos y se dieron a la fuga.</p>
<p style="text-align: justify;">Por lo tanto, Juan Garzón reconoció que la prioridad, en esos momentos, fue proteger y atender a los compañeros caídos.</p>
<blockquote>
<p style="text-align: justify;">“Hoy el COP asume con mucho dolor la pérdida de los compañeros Cirilo Rocha y Pedro Ramírez, y hacemos votos por la recuperación de nuestra compañera Elim Garzón”, dijo.</p>
</blockquote>
<p style="text-align: justify;">En esa tesitura prosiguió: “Desde nuestra responsabilidad y convicción social y política, congruentes con la lucha realizada por más de 40 años, que nos da la legitimidad y la autoridad moral y como la parte social del proyecto de la Cuarta Transformación para buscar cambios estructurales que permitan mejorar las condiciones de vida para todas y todos los mexicanos y también para nuestros conciudadanos de San Martín, condenamos enérgicamente el artero y cobarde ataque, con el que fueron ultimados nuestros compañeros”.</p>
<h3 style="text-align: justify;">Hay confianza en Barbosa para que esclarezca los asesinatos</h3>
<p style="text-align: justify;">El dirigente Juan Garzón depositó en las manos del gobierno del estado y en las instituciones de impartición de justicia, la responsabilidad del proceso judicial que permita dar con el paradero de los responsables intelectuales.</p>
<p style="text-align: justify;">Reconoció que <strong>gracias a la oportuna intervención de la Guardia Nacional y las policías estatal y municipal lograron detener a Vicente “N” de 50 años de edad, como unos de los actores materiales del doble homicidio y atentado de muerte.</strong></p>
<p style="text-align: justify;">El líder tianguista confió en la voluntad del gobernador <a href="https://twitter.com/MBarbosaMX" target="_blank" rel="noopener">Luis Miguel Barbosa Huerta</a> para esclarecer los hechos, al señalar que es un hombre comprometido que garantizará la impartición de justicia, para crear las condiciones y en un “piso parejo” se castigue a los responsables.</p>
<p style="text-align: justify;">Finalmente, informó que el COP seguirá trabajando para asegurar y dignificar los espacios desde donde se realiza un trabajo digno y honesto, que es el detonante de la economía de la región que desde la informalidad apuntala la sobrevivencia de las clases populares.</p>
<blockquote>
<p style="text-align: justify;">“Seguiremos trabajando por un tianguis digno y seguro para todos nosotros; saludamos que el gobierno del estado se haya pronunciado por retomar proyectos objetivos que permitan un verdadero reordenamiento del comercio que propicie las condiciones incluyentes para el progreso de este sector productivo en San Martín Texmelucan”, concluyó.</p>
</blockquote>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FLaJornadadeOrientePuebla%2Fvideos%2F324074182326439%2F&amp;show_text=0&amp;width=560" width="560" height="308" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div class="at-below-post addthis_tool" data-url="https://www.lajornadadeoriente.com.mx/puebla/responsable-norma-layon-violencia-elim-garzon-cop/"></div><div class="at-below-post-recommended addthis_tool"></div></div> <div class="fb-comments" data-href="https://www.lajornadadeoriente.com.mx/puebla/responsable-norma-layon-violencia-elim-garzon-cop/" data-numposts="10"></div>
<span class="cmsmasters_post_tags" itemprop="keywords"><a href="https://www.lajornadadeoriente.com.mx/temas/cop/" rel="tag">COP</a>, <a href="https://www.lajornadadeoriente.com.mx/temas/elim-garzon-badillo/" rel="tag">Elim Garzón Badillo</a>, <a href="https://www.lajornadadeoriente.com.mx/temas/norma-layon-aarun/" rel="tag">Norma Layón Aarun</a>, <a href="https://www.lajornadadeoriente.com.mx/temas/san-martin-texmelucan/" rel="tag">San Martín Texmelucan</a></span></div></div></article>

<br />
<br />
<div id="cmsmasters_row_c6pzrs2bv" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_u7zfx9b77c" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_sharing" data-animation="bounceInLeft" data-delay="0">
<div class="share_wrap">
<a href="https://twitter.com/intent/tweet?text=Responsable+Norma+Lay%C3%B3n+de+la+violencia+en+Texmelucan+que+mat%C3%B3+a+dos+comerciantes+e+hiri%C3%B3+a+la+dirigente+Elim+Garz%C3%B3n%3A+COP+en+%40jornadaoriente&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fresponsable-norma-layon-violencia-elim-garzon-cop%2F" class="button cmsmasters-icon-twitter">Twitter</a>
</div>
<div class="share_wrap">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fresponsable-norma-layon-violencia-elim-garzon-cop%2F" class="button cmsmasters-icon-google">Google+</a>
</div>
<div class="share_wrap">
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fresponsable-norma-layon-violencia-elim-garzon-cop%2F&media=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fwp-content%2Fuploads%2F2020%2F06%2F106582275_321967979201818_7723148557284843321_n.jpg&description=Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP" class="button cmsmasters-icon-pinterest">Pinterest</a>
</div>
<div class="share_wrap">
<a href="https://www.facebook.com/sharer/sharer.php?display=popup&u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fresponsable-norma-layon-violencia-elim-garzon-cop%2F" class="button cmsmasters-icon-facebook">Facebook</a>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<hr>

<script async src="//"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4489966912064550" data-ad-slot="6220379578"></ins>
<script>
                               (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
<aside class="post_nav"><div class="post_nav_inner"><span class="cmsmasters_prev_post"><span class="post_nav_sub">Anterior post</span><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/activa-anabell-avalos-operativo-de-supervision-ante-fuerte-lluvia/" rel="prev">Activa Anabell Ávalos operativo de supervisión ante fuerte lluvia</a></span><span class="cmsmasters_next_post"><span class="post_nav_sub">Siguiente post</span><a href="https://www.lajornadadeoriente.com.mx/puebla/ine-manzanilla-salvatori-jimenez-pandemia/" rel="next">El INE demanda a Manzanilla, Salvatori y Jiménez y Meneses dejar de promoverse con motivo de la pandemia</a></span></div></aside><aside class="cmsmasters_single_slider"><h2 class="cmsmasters_single_slider_title">Noticias relacionadas</h2><div class="cmsmasters_single_slider_inner"><div id="cmsmasters_owl_slider_5efc0cfbca941" class="cmsmasters_owl_slider" data-single-item="false" data-auto-play="5000" data-pagination="false"><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
<div class="cmsmasters_single_slider_item_outer">
<div class="cmsmasters_single_slider_item_inner"><span class="cmsmasters_post_date"><abbr class="published" title="junio 30, 2020"><span class="cmsmasters_day_mon">junio 30, </span><span class="cmsmasters_year">2020</span></abbr><abbr class="dn date updated" title="junio 30, 2020">junio 30, 2020</abbr></span><h3 class="cmsmasters_single_slider_item_title">
<a href="https://www.lajornadadeoriente.com.mx/puebla/huachitunel-texmelucan-tomas-clandestinas/">Hallan huachitunel en Texmelucan para operar cuatro tomas clandestinas, revela el gobernador</a>
</h3><div class="cmsmasters_post_content entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.lajornadadeoriente.com.mx/puebla/huachitunel-texmelucan-tomas-clandestinas/"></div>
<p>El hallazgo de un túnel para operar la extracción de cuatro tomas clandestinas se hizo en el municipio de San Martín Texmelucan, reveló el gobernador Luis Miguel Barbosa Huerta.  El...</p>
<div class="at-below-post addthis_tool" data-url="https://www.lajornadadeoriente.com.mx/puebla/huachitunel-texmelucan-tomas-clandestinas/"></div>
<p></p>
<div class="at-below-post-recommended addthis_tool"></div>
<p></p>
</div>
<a class="cmsmasters_post_read_more" href="https://www.lajornadadeoriente.com.mx/puebla/huachitunel-texmelucan-tomas-clandestinas/">Leer Más</a></div>
</div>
</div><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
<div class="cmsmasters_single_slider_item_outer">
<div class="cmsmasters_single_slider_item_inner"><span class="cmsmasters_post_date"><abbr class="published" title="junio 30, 2020"><span class="cmsmasters_day_mon">junio 30, </span><span class="cmsmasters_year">2020</span></abbr><abbr class="dn date updated" title="junio 30, 2020">junio 30, 2020</abbr></span><h3 class="cmsmasters_single_slider_item_title">
<a href="https://www.lajornadadeoriente.com.mx/puebla/barbosa-ofrece-una-investigacion-a-fondo-sobre-los-homicidios-en-el-tianguis-de-texmelucan/">Barbosa ofrece una investigación a fondo sobre los homicidios en el tianguis de Texmelucan</a>
</h3><div class="cmsmasters_post_content entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.lajornadadeoriente.com.mx/puebla/barbosa-ofrece-una-investigacion-a-fondo-sobre-los-homicidios-en-el-tianguis-de-texmelucan/"></div>
<p>Una investigación a fondo de los hechos en los que fueron ejecutadas dos personas y herida Elim Garzón Badillo, líder de comerciantes del tianguis de Texmelucan, ofreció el gobernador Luis...</p>
<div class="at-below-post addthis_tool" data-url="https://www.lajornadadeoriente.com.mx/puebla/barbosa-ofrece-una-investigacion-a-fondo-sobre-los-homicidios-en-el-tianguis-de-texmelucan/"></div>
<p></p>
<div class="at-below-post-recommended addthis_tool"></div>
<p></p>
</div>
<a class="cmsmasters_post_read_more" href="https://www.lajornadadeoriente.com.mx/puebla/barbosa-ofrece-una-investigacion-a-fondo-sobre-los-homicidios-en-el-tianguis-de-texmelucan/">Leer Más</a></div>
</div>
</div><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
<div class="cmsmasters_single_slider_item_outer">
<div class="cmsmasters_single_slider_item_inner"><span class="cmsmasters_post_date"><abbr class="published" title="junio 29, 2020"><span class="cmsmasters_day_mon">junio 29, </span><span class="cmsmasters_year">2020</span></abbr><abbr class="dn date updated" title="junio 30, 2020">junio 30, 2020</abbr></span><h3 class="cmsmasters_single_slider_item_title">
<a href="https://www.lajornadadeoriente.com.mx/puebla/cop-elim-garzon-en-terapia-intermedia/">Se recupera líder del COP en terapia intermedia tras recibir impacto de bala</a>
</h3><div class="cmsmasters_post_content entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.lajornadadeoriente.com.mx/puebla/cop-elim-garzon-en-terapia-intermedia/"></div>
<p>Familiares y amigos de la dirigente del Círculo de Organizaciones Populares (COP), Elim Garzón Badillo, informaron que se encuentra en terapia intermedia y fuera de peligro, luego de recibir un...</p>
<div class="at-below-post addthis_tool" data-url="https://www.lajornadadeoriente.com.mx/puebla/cop-elim-garzon-en-terapia-intermedia/"></div>
<p></p>
<div class="at-below-post-recommended addthis_tool"></div>
<p></p>
</div>
<a class="cmsmasters_post_read_more" href="https://www.lajornadadeoriente.com.mx/puebla/cop-elim-garzon-en-terapia-intermedia/">Leer Más</a></div>
</div>
</div><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
 <div class="cmsmasters_single_slider_item_outer">
<div class="cmsmasters_single_slider_item_inner"><span class="cmsmasters_post_date"><abbr class="published" title="junio 29, 2020"><span class="cmsmasters_day_mon">junio 29, </span><span class="cmsmasters_year">2020</span></abbr><abbr class="dn date updated" title="junio 30, 2020">junio 30, 2020</abbr></span><h3 class="cmsmasters_single_slider_item_title">
<a href="https://www.lajornadadeoriente.com.mx/puebla/homicida-tianguis-de-texmelucan/">Cae el presunto autor del atentado vs. Elim Garzón, que dejó dos muertos en el tianguis de Texmelucan</a>
</h3><div class="cmsmasters_post_content entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.lajornadadeoriente.com.mx/puebla/homicida-tianguis-de-texmelucan/"></div>
<p>En un operativo realizado este domingo por la Policía estatal y municipal capturaron a Vicente N de 50 años, presunto autor material de dos homicidios y lesiones contra una mujer...</p>
<div class="at-below-post addthis_tool" data-url="https://www.lajornadadeoriente.com.mx/puebla/homicida-tianguis-de-texmelucan/"></div>
<p></p>
<div class="at-below-post-recommended addthis_tool"></div>
<p></p>
</div>
<a class="cmsmasters_post_read_more" href="https://www.lajornadadeoriente.com.mx/puebla/homicida-tianguis-de-texmelucan/">Leer Más</a></div>
</div>
</div></div>
</div>
</aside></div></div>


<div class="sidebar">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Publicidad</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4489966912064550" data-ad-slot="7180357972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/LaJornadadeOrientePuebla/" data-tabs="timeline" data-width="250" data-height="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/LaJornadadeOrientePuebla/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LaJornadadeOrientePuebla/">La Jornada de Oriente Puebla</a></blockquote></div></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom-posts-tabs-2" class="widget widget_custom_posts_tabs_entries"><div class="cmsmasters_tabs tabs_mode_tab lpr"><ul class="cmsmasters_tabs_list"><li class="cmsmasters_tabs_list_item current_tab"><a href="#"><span>Ultimas</span></a></li></ul><div class="cmsmasters_tabs_wrap"><div class="cmsmasters_tab tab_latest"><ul><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://www.lajornadadeoriente.com.mx/puebla/ine-manzanilla-salvatori-jimenez-pandemia/" title="El INE demanda a Manzanilla, Salvatori y Jiménez y Meneses dejar de promoverse con motivo de la pandemia" class="cmsmasters_img_link"><img width="70" height="47" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/iNE-mx.jpg" class=" wp-post-image" alt="El INE demanda a Manzanilla, Salvatori y Jiménez y Meneses dejar de promoverse con motivo de la pandemia" title="El INE demanda a Manzanilla, Salvatori y Jiménez y Meneses dejar de promoverse con motivo de la pandemia" srcset="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/iNE-mx.jpg 960w, https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/iNE-mx-150x100.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="https://www.lajornadadeoriente.com.mx/puebla/ine-manzanilla-salvatori-jimenez-pandemia/" title="El INE demanda a Manzanilla, Salvatori y Jiménez y Meneses dejar de promoverse con motivo de la pandemia">El INE demanda a Manzanilla, Salvatori y Jiménez y Meneses dejar de promoverse con motivo de la pandemia</a><abbr class="published" title="junio 30, 2020">junio 30, 2020</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://www.lajornadadeoriente.com.mx/puebla/responsable-norma-layon-violencia-elim-garzon-cop/" title="Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP" class="cmsmasters_img_link"><img width="70" height="39" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/106582275_321967979201818_7723148557284843321_n.jpg" class=" wp-post-image" alt="Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP" title="Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP" srcset="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/106582275_321967979201818_7723148557284843321_n.jpg 400w, https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/106582275_321967979201818_7723148557284843321_n-150x83.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="https://www.lajornadadeoriente.com.mx/puebla/responsable-norma-layon-violencia-elim-garzon-cop/" title="Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP">Responsable Norma Layón de la violencia en Texmelucan que mató a dos comerciantes e hirió a la dirigente Elim Garzón: COP</a><abbr class="published" title="junio 30, 2020">junio 30, 2020</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://www.lajornadadeoriente.com.mx/puebla/la-defensa-de-la-vida-y-la-batalla-contra-el-glifosato-en-la-4t/" title="La defensa de la vida y la batalla contra el glifosato en la 4T" class="cmsmasters_img_link"><img width="70" height="47" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/glifosato-1.jpg" class=" wp-post-image" alt="La defensa de la vida y la batalla contra el glifosato en la 4T" title="La defensa de la vida y la batalla contra el glifosato en la 4T" srcset="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/glifosato-1.jpg 500w, https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/glifosato-1-150x100.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="https://www.lajornadadeoriente.com.mx/puebla/la-defensa-de-la-vida-y-la-batalla-contra-el-glifosato-en-la-4t/" title="La defensa de la vida y la batalla contra el glifosato en la 4T">La defensa de la vida y la batalla contra el glifosato en la 4T</a><abbr class="published" title="junio 30, 2020">junio 30, 2020</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://www.lajornadadeoriente.com.mx/puebla/banda-sinfonica-mixteca-reinicia/" title="La Banda Sinfónica Mixteca suma 15 nuevos talentos y reinicia labores tras 6 años de inactividad" class="cmsmasters_img_link"><img width="70" height="39" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-14.33.27.jpeg" class=" wp-post-image" alt="La Banda Sinfónica Mixteca suma 15 nuevos talentos y reinicia labores tras 6 años de inactividad" title="La Banda Sinfónica Mixteca suma 15 nuevos talentos y reinicia labores tras 6 años de inactividad" srcset="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-14.33.27.jpeg 1159w, https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-14.33.27-150x84.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="https://www.lajornadadeoriente.com.mx/puebla/banda-sinfonica-mixteca-reinicia/" title="La Banda Sinfónica Mixteca suma 15 nuevos talentos y reinicia labores tras 6 años de inactividad">La Banda Sinfónica Mixteca suma 15 nuevos talentos y reinicia labores tras 6 años de inactividad</a><abbr class="published" title="junio 30, 2020">junio 30, 2020</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://www.lajornadadeoriente.com.mx/puebla/ciudad-contagios-medidas-camacho/" title="Alcanza ciudad de Puebla los 6 mil 700 contagios; debemos continuar con medidas de sanidad, urge Iván Camacho" class="cmsmasters_img_link"><img width="70" height="47" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-12.23.42.jpeg" class=" wp-post-image" alt="Alcanza ciudad de Puebla los 6 mil 700 contagios; debemos continuar con medidas de sanidad, urge Iván Camacho" title="Alcanza ciudad de Puebla los 6 mil 700 contagios; debemos continuar con medidas de sanidad, urge Iván Camacho" srcset="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-12.23.42.jpeg 1159w, https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-12.23.42-150x100.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="https://www.lajornadadeoriente.com.mx/puebla/ciudad-contagios-medidas-camacho/" title="Alcanza ciudad de Puebla los 6 mil 700 contagios; debemos continuar con medidas de sanidad, urge Iván Camacho">Alcanza ciudad de Puebla los 6 mil 700 contagios; debemos continuar con medidas de sanidad, urge Iván Camacho</a><abbr class="published" title="junio 30, 2020">junio 30, 2020</abbr></div></li></ul></div></div></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Publicidad</h3><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1523941682867-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523941682867-0'); });
</script>
</div></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Tweets</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-width="250" data-height="400" data-link-color="#E95F28" href="https://twitter.com/JornadaOriente?ref_src=twsrc%5Etfw">por @JornadaOriente</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Publicidad</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4489966912064550" data-ad-slot="7180357972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>

</div>
</div>
</div>


<div id="bottom" class="cmsmasters_color_scheme_first">
<div class="bottom_bg">
<div class="bottom_outer">
<div class="bottom_inner sidebar_layout_14141414">
<aside id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widgettitle">ACERCA DE</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list">
<li><a href="/quienes-somos">&bull; Quiénes somos</a></li>
<li><a href="/contacto">&bull; Contáctanos</a></li>
<li><a href="/legal">&bull; Legal</a></li>
</ul></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">NUESTROS SITIOS</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list">
<li><a href="/kuojta/">&bull; Kuojtakiloyan</a></li>
<li><a href="http://saberesyciencias.com.mx/category/saberes/nuestra-portada/">&bull; Saberes y Ciencias</a></li>
<li><a href="/suplementos/matria.php">&bull; Matria</a></li>
</ul></div></aside><aside id="text-14" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3> <div class="textwidget"><ul class="cmsmasters_bottom_sidebar_list">
<li><a href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2020/02/Media_Kit_2020.pdf" target="_blank">&bull; Media Kit 2020</a></li>
</ul>
</div>
</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widgettitle">La Jornada</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list">
<li><a href="http://www.jornada.com.mx/">&bull; Nacional</a></li>
<li><a href="http://www.lja.mx/">&bull; Aguascalientes</a></li>
<li><a href="http://jornadabc.mx/">&bull; Baja California</a></li>
<li><a href="http://www.lajornadaguerrero.com.mx/">&bull; Guerrero</a></li>
<li><a href="https://www.lajornadamaya.mx/">&bull; Maya</a></li>
<li><a href="http://www.lajornadasanluis.com.mx/">&bull; San Luis</a></li>
<li><a href="http://www.jornadaveracruz.com.mx/">&bull; Veracruz</a></li>
<li><a href="http://www.ljz.mx/">&bull; Zacatecas</a></li>
</ul></div></aside> </div>
</div>
</div>
</div>

<a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a>
</div>


<footer id="footer">
<div class="footer cmsmasters_color_scheme_default cmsmasters_footer_small">
<div class="footer_inner">
<div class="footer_inner_cont">
<div class="social_wrap">
<div class="social_wrap_inner">
<ul>
<li>
<a href="https://www.facebook.com/lajornadadeoriente/" class="cmsmasters_social_icon cmsmasters_social_icon_1 cmsmasters-icon-facebook-1 cmsmasters_social_icon_color" title="Facebook" target="_blank"></a>
</li>
<li>
<a href="https://twitter.com/jornadaoriente" class="cmsmasters_social_icon cmsmasters_social_icon_2 cmsmasters-icon-twitter cmsmasters_social_icon_color" title="Twitter" target="_blank"></a>
</li>
<li>
<a href="https://plus.google.com/117083728200096644534/" class="cmsmasters_social_icon cmsmasters_social_icon_3 cmsmasters-icon-gplus-1 cmsmasters_social_icon_color" title="Google+" target="_blank"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCYB47qaWAft6aQnVfogPpVQ" class="cmsmasters_social_icon cmsmasters_social_icon_4 cmsmasters-icon-youtube cmsmasters_social_icon_color" title="YouTube" target="_blank"></a>
</li>
</ul>
</div>
</div> <span class="footer_copyright copyright">La Jornada de Oriente © 2020 | Todos los derechos reservados</span>
</div>
</div>
</div></footer>

</div>
<span class="cmsmasters_responsive_width"></span>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-486ac3c2869776614241b202df80cd8b","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/cmsmasters-mega-menu/js/jquery.megaMenu.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/cmsmasters-hover-slider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/easing.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/easy-pie-chart.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/mousewheel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/owlcarousel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/query-loader.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/request-animation-frame.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/scrollspy.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/scroll-to.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/stellar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/waypoints.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"https:\/\/www.lajornadadeoriente.com.mx\/wp-content\/themes\/the-newspaper","site_url":"https:\/\/www.lajornadadeoriente.com.mx\/","ajaxurl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/admin-ajax.php","nonce_ajax_like":"15b81004e5","nonce_ajax_view":"21071a0f27","project_puzzle_proportion":"1.4615","gmap_api_key":"AIzaSyAYYGumxpSY3KESIHW-zVDZPFiyHT_-7O0","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#bf1322","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Siguiente","ilightbox_previous_text":"Anterior","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/jquery.script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_theme_script = {"primary_color":"#bf1322"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/theme-framework/theme-style/js/jquery.theme-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/jquery.tweet.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.5#pubid=ra-5b29263a991f0825'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.4.0'></script>
</body>
</html>
