<!doctype html >
<html lang="es-ES">
<head>
    <meta charset="UTF-8" />
    <title>Cuelgan narcomensaje en puente peatonal de Tehuacán - Puebla</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un mensaje de amenazas y supuesta defensa de plaza por parte de delincuentes, amaneció esta mañana en Tehuacán, una impresión en vinil. " />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cuelgan narcomensaje en puente peatonal de Tehuacán - Puebla" />
	<meta property="og:description" content="Un mensaje de amenazas y supuesta defensa de plaza por parte de delincuentes, amaneció esta mañana en Tehuacán, una impresión en vinil. " />
	<meta property="og:url" content="http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/" />
	<meta property="og:site_name" content="La Jornada de Oriente" />
	<meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" />
	<meta property="article:published_time" content="2022-05-17T16:03:45+00:00" />
	<meta property="article:modified_time" content="2022-05-17T16:14:14+00:00" />
	<meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-10.45.37-AM.jpeg" />
	<meta property="og:image:width" content="334" />
	<meta property="og:image:height" content="312" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@jornadaoriente" />
	<meta name="twitter:site" content="@jornadaoriente" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lajornadadeoriente.com.mx/#organization","name":"La Jornada de Oriente","url":"https://www.lajornadadeoriente.com.mx/","sameAs":["https://www.facebook.com/LaJornadadeOrientePuebla/","http://lajornadadeoriente","https://www.youtube.com/user/LaJornadaOriente/","https://twitter.com/jornadaoriente"],"logo":{"@type":"ImageObject","@id":"https://www.lajornadadeoriente.com.mx/#logo","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-favicon.png","width":180,"height":180,"caption":"La Jornada de Oriente"},"image":{"@id":"https://www.lajornadadeoriente.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.lajornadadeoriente.com.mx/#website","url":"https://www.lajornadadeoriente.com.mx/","name":"La Jornada de Oriente","description":"Periodico digital de noticias de Puebla y Tlaxcala","publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lajornadadeoriente.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/#primaryimage","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-10.45.37-AM.jpeg","width":334,"height":312,"caption":"Cuelgan narcomensaje en puente peatonal de Tehuac\u00e1n"},{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/#webpage","url":"http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/","name":"Cuelgan narcomensaje en puente peatonal de Tehuac\u00e1n - Puebla","isPartOf":{"@id":"https://www.lajornadadeoriente.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/#primaryimage"},"datePublished":"2022-05-17T16:03:45+00:00","dateModified":"2022-05-17T16:14:14+00:00","description":"Un mensaje de amenazas y supuesta defensa de plaza por parte de delincuentes, amaneci\u00f3 esta ma\u00f1ana en Tehuac\u00e1n, una impresi\u00f3n en vinil.\u00a0","breadcrumb":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/"]}]},{"@type":"BreadcrumbList","@id":"http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lajornadadeoriente.com.mx/home-2v/","url":"https://www.lajornadadeoriente.com.mx/home-2v/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/","url":"http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/","name":"Cuelgan narcomensaje en puente peatonal de Tehuac\u00e1n"}}]},{"@type":["Article","NewsArticle"],"@id":"http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/#article","isPartOf":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/#webpage"},"author":{"@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/a9df577a0f31d0ff230d086143569d4a"},"headline":"Cuelgan narcomensaje en puente peatonal de Tehuac\u00e1n","datePublished":"2022-05-17T16:03:45+00:00","dateModified":"2022-05-17T16:14:14+00:00","mainEntityOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/#webpage"},"publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"image":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/#primaryimage"},"articleSection":"Avances,Estado,Puebla","inLanguage":"es-ES"},{"@type":"Person","@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/a9df577a0f31d0ff230d086143569d4a","name":"Elizabeth Rodr\u00edguez Lezama"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lajornadadeoriente.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%7COpen+Sans%3A400%7CPT+Serif%3A700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.lajornadadeoriente.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lajornadadeoriente.com.mx/wp-json/wp/v2/posts/732248" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=732248' />
<link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fnarcomensaje-puente-tehuacan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fnarcomensaje-puente-tehuacan%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cbe4d66c69","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/","wpRestNonce":"cbe4d66c69","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>  -->


<!-- domingo 20 diciembre 2020 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21879546-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21879546-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-header_ad-468x60', [468, 60], 'div-gpt-ad-1615944870670-0').addService(googletag.pubads());

    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1615071295744-0').addService(googletag.pubads());
  googletag.defineSlot('/4424848/SeccionesLeader', [728, 90], 'div-gpt-ad-1620333585500-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/PortadaSquare', [250, 250], 'div-gpt-ad-1623005864742-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/Portadasquare_250x250', [250, 250], 'div-gpt-ad-1623006045969-0').addService(googletag.pubads());

googletag.defineSlot('/4424848/skyscraper-medio-728x90', [728, 90], 'div-gpt-ad-1635469333216-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */
</script><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="32x32" />
<link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" />
<meta name="msapplication-TileImage" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a50044;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50044;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50044;
                }
                .tdm-btn-style1 {
					background-color: #a50044;
				}
				.tdm-btn-style2:before {
				    border-color: #a50044;
				}
				.tdm-btn-style2 {
				    color: #a50044;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50044;
                    -moz-box-shadow: 0 2px 16px #a50044;
                    box-shadow: 0 2px 16px #a50044;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50044;
                    -moz-box-shadow: 0 4px 26px #a50044;
                    box-shadow: 0 4px 26px #a50044;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-732248 single-format-standard narcomensaje-puente-tehuacan global-block-template-1 td-romania-news tdb_template_631276 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/LaJornadadeOrientePuebla" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/lajornadadeoriente/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/JornadaOriente" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/LaJornadaOriente" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-633521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/">Inicio</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/">Política</a></li>
<li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/">Estado</a></li>
<li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/">Capital y Conurbados</a></li>
<li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a>Más noticias de<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-632122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li>
	<li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/">Economía y Ecología</a></li>
	<li id="menu-item-628929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/">Salud</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/">Educación</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-631982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categoria/cuitlatlan/">Cuitlatlán</a></li>
	<li id="menu-item-631984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/">Editorial</a></li>
	<li id="menu-item-631986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/">La Cornada</a></li>
	<li id="menu-item-631985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categoria/correo/">El Correo</a></li>
	<li id="menu-item-628932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-628932"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-644109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/a_debate/">A debate</a></li>
		<li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/alternativa_economica/">Alternativa Económica</a></li>
		<li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/cine/">Cine</a></li>
		<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/colaboraciones/">Colaboraciones</a></li>
		<li id="menu-item-636143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/con-la-lengua-al-rojo/">Con la lengua al rojo</a></li>
		<li id="menu-item-724683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724683"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-baul/">Del Baúl</a></li>
		<li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li>
		<li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/economia_a_retazos/">Economía a Retazos</a></li>
		<li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/entrepanes/">Entrepanes</a></li>
		<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/epidemio-logica/">Epidemio-Lógica</a></li>
		<li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/maestros/">Maestros</a></li>
		<li id="menu-item-660517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660517"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/memoria/">Memoria</a></li>
		<li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/semanalisis/">Semanálisis</a></li>
		<li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/solo_para_abogados/">Sólo para Abogados</a></li>
		<li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tauromaquia/">Tauromaquia</a></li>
	</ul>
</li>
	<li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/">Blogs<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-628941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_op/">Op. cit.</a></li>
		<li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/botica/">Botica</a></li>
		<li id="menu-item-636142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_rojo/">El rojo de la lengua</a></li>
		<li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/zenzontle-blogs/">El Zenzontle</a></li>
		<li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_tiempo/">Tiempos de furia</a></li>
	</ul>
</li>
	<li id="menu-item-659356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659356"><a href="https://www.lajornadadeoriente.com.mx/archivo-de-colaboraciones/">Archivo de Colaboradores</a></li>
</ul>
</li>
<li id="menu-item-632124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-632124"><a href="#">Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-632125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/">Feminicidios</a></li>
	<li id="menu-item-632127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/">Coivd-19</a></li>
	<li id="menu-item-632128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/">Inseguridad</a></li>
	<li id="menu-item-632129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/">Privatización del agua</a></li>
	<li id="menu-item-632130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/">Crimen organizado</a></li>
</ul>
</li>
<li id="menu-item-628948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/">Videos</a></li>
<li id="menu-item-628952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca">Hemeroteca</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lajornadadeoriente.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_2f9" class="tdc-zone"><div class="tdc_zone tdi_2_8a8  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_8a8{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_8a8:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_8a8:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_8a8{
position:relative;
}
}

</style>
<div class="tdi_1_2f9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_2f9_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_8c9" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_d68  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_d68,
                .tdi_4_d68 .tdc-columns{
                    min-height: 0;
                }.tdi_4_d68 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_4_d68,
				.tdi_4_d68 .tdc-columns{
				    display: block;
				}.tdi_4_d68 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_8c9_rand_style td-element-style" ></div><div class="vc_column tdi_6_86d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_86d{
                    vertical-align: baseline;
                }.tdi_6_86d > .wpb_wrapper,
				.tdi_6_86d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_86d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_86d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_7_32d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_32d"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_32d{
margin-top:-6px !important;
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_32d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_32d .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_7_32d .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_7_32d .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_7_32d .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_7_32d .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_7_32d .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_7_32d .tdb-horiz-menu > li:hover > a{
                    color: #db0030;
                }.tdi_7_32d .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_7_32d .tdb-horiz-menu > li > a{
                    font-size:11px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_7_32d class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu" class="tdb-horiz-menu"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li>
<li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_8_864" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_9_262  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_9_262,
                .tdi_9_262 .tdc-columns{
                    min-height: 0;
                }.tdi_9_262,
				.tdi_9_262 .tdc-columns{
				    display: block;
				}.tdi_9_262 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_262{
position:relative;
}
}

</style>
<div class="tdi_8_864_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_864_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_11_32d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11_32d{
                    vertical-align: baseline;
                }.tdi_11_32d > .wpb_wrapper,
				.tdi_11_32d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_32d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_32d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_99f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_99f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_99f{
margin-top:3px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_99f{
                    display: inline-block;
                }.tdi_12_99f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12_99f .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12_99f .tdb-mobile-menu-button:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_99f .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_13_f2f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_f2f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_f2f{
margin-left:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_f2f{
                    display: inline-block;
                }.tdi_13_f2f .tdb-logo-a,
                .tdi_13_f2f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_13_f2f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_f2f .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_f2f .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_13_f2f .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_13_f2f .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_13_f2f .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_f2f .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_f2f .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_f2f .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_13_f2f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_f2f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_f2f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_13_f2f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13_f2f .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_f2f .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_13_f2f .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_14_6ff tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_6ff"   >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_6ff{
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_6ff i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_14_6ff i,
				.tdi_14_6ff .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_14_6ff{
				    display: inline-block;
				}.tdi_14_6ff .tds-icon-svg-wrap{
				    margin-left: auto;
				}
</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" >
<style>
.tdi_15_c8f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_15_c8f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_15_c8f:before{
				    background: none;
					color: #ffffff;
				}.tdi_15_c8f svg{
				    fill: #ffffff;
				}.tdi_15_c8f svg *{
				    fill: inherit;
				}body .tdi_14_6ff:hover .tdi_15_c8f:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_14_6ff:hover .tdi_15_c8f svg{
				    fill: @text_hover_color;
				}body .tdi_14_6ff:hover .tdi_15_c8f svg *{
				    fill: inherit;
				}.tdi_14_6ff:hover .tdi_15_c8f:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_6ff:hover .tdi_15_c8f svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_6ff:hover .tdi_15_c8f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_15_c8f td-fix-index"></i></a></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_16_883" class="tdc-zone"><div class="tdc_zone tdi_17_dfb  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17_dfb{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18_c3d" class="tdc-row"><div class="vc_row tdi_19_88d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19_88d,
                .tdi_19_88d .tdc-columns{
                    min-height: 0;
                }.tdi_19_88d,
				.tdi_19_88d .tdc-columns{
				    display: block;
				}.tdi_19_88d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21_8dd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_8dd{
                    vertical-align: baseline;
                }.tdi_21_8dd > .wpb_wrapper,
				.tdi_21_8dd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_8dd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_8dd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_22_8bb" class="tdc-zone"><div class="tdc_zone tdi_23_fd8  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_23_fd8{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_fd8{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_22_8bb_rand_style td-element-style" ><style>
.tdi_22_8bb_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_24_422" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25_886  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_25_886,
                .tdi_25_886 .tdc-columns{
                    min-height: 0;
                }.tdi_25_886:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_25_886,
				.tdi_25_886 .tdc-columns{
				    display: block;
				}.tdi_25_886 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25_886{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25_886 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_24_422_rand_style td-element-style" ><style>
.tdi_24_422_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_27_263  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27_263{
                    vertical-align: baseline;
                }.tdi_27_263 > .wpb_wrapper,
				.tdi_27_263 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_263 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_263 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28_666 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_666" >
<style>

/* inline tdc_css att */

.tdi_28_666{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_666{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_666{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_666{
                    display: inline-block;
                }.tdi_28_666 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_666 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_666 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Martes, mayo 17, 2022</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_d2f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_d2f"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_d2f{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_d2f{
                    display: inline-block;
                }.tdi_29_d2f .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_d2f .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_29_d2f .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_d2f .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_d2f .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_d2f .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_d2f .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_29_d2f .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_29_d2f .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_29_d2f .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_29_d2f .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_29_d2f .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_d2f .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_d2f .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_29_d2f class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_2c3 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_2c3" >
<style>

/* inline tdc_css att */

.tdi_30_2c3{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_2c3{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_2c3{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31_3a3 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_31_3a3 .tdm-social-item i.td-icon-twitter,
				.tdi_31_3a3 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_3a3 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_3a3 .tdm-social-item i.td-icon-blogger,
				.tdi_31_3a3 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31_3a3 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_3a3 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_3a3 .tdm-social-item i,
				.tds-team-member2 .tdi_31_3a3.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_3a3 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_3a3.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_31_3a3 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_3a3 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_3a3 .tdm-social-item i.td-icon-twitter,
				.tdi_31_3a3 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_3a3 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_3a3 .tdm-social-item i.td-icon-blogger,
				.tdi_31_3a3 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_3a3 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_3a3 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_3a3 .tdm-social-item i.td-icon-twitter,
				.tdi_31_3a3 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_3a3 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_3a3 .tdm-social-item i.td-icon-blogger,
				.tdi_31_3a3 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_3a3 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_31_3a3"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_862" class="tdc-row stretch_row"><div class="vc_row tdi_33_e8b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_33_e8b,
                .tdi_33_e8b .tdc-columns{
                    min-height: 0;
                }.tdi_33_e8b > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_33_e8b,
				.tdi_33_e8b .tdc-columns{
				    display: block;
				}.tdi_33_e8b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_e8b{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}

.tdi_33_e8b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_32_862_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_32_862_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_32_862_rand_style{
background-color:#db0030 !important;
}
 </style></div><div class="vc_column tdi_35_2ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_2ff{
                    vertical-align: baseline;
                }.tdi_35_2ff > .wpb_wrapper,
				.tdi_35_2ff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_2ff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_2ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_2ff{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_2ff{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_2ff{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_3d4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37_3d4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_3d4,
				.tdi_37_3d4 .tdc-inner-columns{
				    display: block;
				}.tdi_37_3d4 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_3d4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_3d4 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_37_3d4{
padding-top:20px !important;
padding-bottom:10px !important;
}

.tdi_37_3d4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_3d4{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_3d4{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style><div class="vc_column_inner tdi_39_ff5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_ff5{
                    vertical-align: baseline;
                }.tdi_39_ff5 .vc_column-inner > .wpb_wrapper,
				.tdi_39_ff5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_ff5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_588 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_588" >
<style>
/* custom css */
.tdi_40_588 .tdb-logo-a,
                .tdi_40_588 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_40_588 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_588 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_588 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:26px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }.tdi_40_588 .tdb-logo-text-title{
                    display: none;
                
                    white-space: normal;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_588 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_588 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_40_588 .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_588 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_40_588 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_588 .tdb-logo-text-tagline{
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-header-sol-blanco.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">A la hora de la verdad</span></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_42_3dd  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42_3dd:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_3dd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_3dd,
				.tdi_42_3dd .tdc-inner-columns{
				    display: block;
				}.tdi_42_3dd .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_3dd{
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px 0px 10px 0px !important;
position:relative;
}

.tdi_42_3dd .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_ee8_rand_style td-element-style" ><style>
.tdi_41_ee8_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_44_8d2  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_8d2{
                    vertical-align: baseline;
                }.tdi_44_8d2 .vc_column-inner > .wpb_wrapper,
				.tdi_44_8d2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_8d2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_38f tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_38f"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_38f{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_38f{
                    display: inline-block;
                }.tdi_45_38f .tdb-menu > li > a,
                .tdi_45_38f .td-subcat-more{
                    padding: 0 14px;
                }.tdi_45_38f .tdb-menu > li .tdb-menu-sep,
                .tdi_45_38f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_45_38f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_38f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_45_38f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_38f .tdb-menu > li > a,
                .tdi_45_38f .td-subcat-more,
                .tdi_45_38f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_45_38f .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_38f .tdb-menu .tdb-normal-menu ul,
                .tdi_45_38f .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_38f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_38f .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_45_38f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_38f .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_38f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_38f .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_45_38f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_38f .tdb-menu > li > a,
                .tdi_45_38f .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_38f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_38f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_45_38f .tdb-menu > li > a,
                .tdi_45_38f .td-subcat-more,
                .tdi_45_38f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_38f .tdb-menu > li > a,
                .tdi_45_38f .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_38f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_38f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_45_38f .tdb-menu > li > a,
                .tdi_45_38f .td-subcat-more,
                .tdi_45_38f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:11px !important;line-height:51px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_45_38f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_38f .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_45_38f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_45_38f .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 90%;
                    margin: 0 auto;
                }
}
</style>
<style>
.tdi_45_38f .tdb-menu > li.current-menu-item > a,
				.tdi_45_38f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45_38f .tdb-menu > li.current-category-ancestor > a,
				.tdi_45_38f .tdb-menu > li:hover > a,
				.tdi_45_38f .tdb-menu > li.tdb-hover > a,
				.tdi_45_38f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #004d98;
				}.tdi_45_38f .tdb-menu > li > a:after,
				.tdi_45_38f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_45_38f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45_38f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45_38f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45_38f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45_38f .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45_38f .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_45_38f class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/"><div class="tdb-menu-item-text">Estado</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/"><div class="tdb-menu-item-text">Capital y Conurbados</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34565 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Más noticias de</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/"><div class="tdb-menu-item-text">Sociedad y Justicia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/"><div class="tdb-menu-item-text">Economía y Ecología</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/"><div class="tdb-menu-item-text">Salud</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41291 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categoria/cuitlatlan/"><div class="tdb-menu-item-text">Cuitlatlán</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/"><div class="tdb-menu-item-text">La Cornada</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categoria/correo/"><div class="tdb-menu-item-text">El Correo</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-628932 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/a_debate/"><div class="tdb-menu-item-text">A debate</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/alternativa_economica/"><div class="tdb-menu-item-text">Alternativa Económica</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/cine/"><div class="tdb-menu-item-text">Cine</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/colaboraciones/"><div class="tdb-menu-item-text">Colaboraciones</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/con-la-lengua-al-rojo/"><div class="tdb-menu-item-text">Con la lengua al rojo</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-724683"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-baul/"><div class="tdb-menu-item-text">Del Baúl</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-hecho-al-dicho/"><div class="tdb-menu-item-text">Del hecho al dicho</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/economia_a_retazos/"><div class="tdb-menu-item-text">Economía a Retazos</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/entrepanes/"><div class="tdb-menu-item-text">Entrepanes</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/epidemio-logica/"><div class="tdb-menu-item-text">Epidemio-Lógica</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/maestros/"><div class="tdb-menu-item-text">Maestros</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-660517"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/memoria/"><div class="tdb-menu-item-text">Memoria</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/semanalisis/"><div class="tdb-menu-item-text">Semanálisis</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/solo_para_abogados/"><div class="tdb-menu-item-text">Sólo para Abogados</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tauromaquia/"><div class="tdb-menu-item-text">Tauromaquia</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-127506 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/"><div class="tdb-menu-item-text">Blogs</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_op/"><div class="tdb-menu-item-text">Op. cit.</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/botica/"><div class="tdb-menu-item-text">Botica</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_rojo/"><div class="tdb-menu-item-text">El rojo de la lengua</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/zenzontle-blogs/"><div class="tdb-menu-item-text">El Zenzontle</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_tiempo/"><div class="tdb-menu-item-text">Tiempos de furia</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-659356"><a href="https://www.lajornadadeoriente.com.mx/archivo-de-colaboraciones/"><div class="tdb-menu-item-text">Archivo de Colaboradores</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632124 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Temas</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/"><div class="tdb-menu-item-text">Feminicidios</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/"><div class="tdb-menu-item-text">Coivd-19</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/"><div class="tdb-menu-item-text">Inseguridad</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/"><div class="tdb-menu-item-text">Privatización del agua</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/"><div class="tdb-menu-item-text">Crimen organizado</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><div class="tdb-menu-item-text">Hemeroteca</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_6d8 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_6d8"   >
<style>
/* custom css */
.tdi_48_6d8 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_48_6d8 i,
				.tdi_48_6d8 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_48_6d8{
				    display: inline-block;
				}
</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" >
<style>
.tdi_49_89a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_89a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0a0a0a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_49_89a:before{
				    background: none;
					color: #0a0a0a;
				}.tdi_49_89a svg{
				    fill: #0a0a0a;
				}.tdi_49_89a svg *{
				    fill: inherit;
				}body .tdi_48_6d8:hover .tdi_49_89a:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_48_6d8:hover .tdi_49_89a svg{
				    fill: @text_hover_color;
				}body .tdi_48_6d8:hover .tdi_49_89a svg *{
				    fill: inherit;
				}.tdi_48_6d8:hover .tdi_49_89a:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_6d8:hover .tdi_49_89a svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_6d8:hover .tdi_49_89a svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_49_89a td-fix-index"></i></a></div></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_50_300" class="tdc-zone"><div class="tdc_zone tdi_51_11f  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_51_11f{
                    min-height: 0;
                }.tdi_51_11f:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_51_11f:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_51_11f{
position:relative;
}

</style>
<div class="tdi_50_300_rand_style td-element-style" ><style>
.tdi_50_300_rand_style{
background-color:#db0030 !important;
}
 </style></div><div id="tdi_52_916" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_53_bbb  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_53_bbb,
                .tdi_53_bbb .tdc-columns{
                    min-height: 0;
                }.tdi_53_bbb > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #a50044;
                }.tdi_53_bbb,
				.tdi_53_bbb .tdc-columns{
				    display: block;
				}.tdi_53_bbb .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_52_916_rand_style td-element-style" ></div><div class="vc_column tdi_55_f89  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_f89{
                    vertical-align: baseline;
                }.tdi_55_f89 > .wpb_wrapper,
				.tdi_55_f89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_f89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_f89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_57_f01 "  style="height: 4px"></div></div></div></div></div><div id="tdi_58_8be" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_637  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_637,
                .tdi_59_637 .tdc-columns{
                    min-height: 0;
                }.tdi_59_637,
				.tdi_59_637 .tdc-columns{
				    display: block;
				}.tdi_59_637 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_61_ff6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_ff6{
                    vertical-align: baseline;
                }.tdi_61_ff6 > .wpb_wrapper,
				.tdi_61_ff6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_ff6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_ff6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_62_9fc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_9fc" >
<style>
/* custom css */
.tdi_62_9fc{
                    display: inline-block;
                }.tdi_62_9fc .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_62_9fc .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_62_9fc .tdb-mobile-menu-button:hover{
                    color: #edbb00;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_309 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_309"   >
<style>
/* custom css */
.tdi_63_309 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_63_309 i,
				.tdi_63_309 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_63_309{
				    display: inline-block;
				}.tdi_63_309 .tds-icon-svg-wrap{
				    margin-left: auto;
				}
</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" >
<style>
.tdi_64_666{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_666:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_64_666:before{
				    background: none;
					color: #ffffff;
				}.tdi_64_666 svg{
				    fill: #ffffff;
				}.tdi_64_666 svg *{
				    fill: inherit;
				}body .tdi_63_309:hover .tdi_64_666:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_63_309:hover .tdi_64_666 svg{
				    fill: @text_hover_color;
				}body .tdi_63_309:hover .tdi_64_666 svg *{
				    fill: inherit;
				}.tdi_63_309:hover .tdi_64_666:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_309:hover .tdi_64_666 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_309:hover .tdi_64_666 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_64_666 td-fix-index"></i></a></div><div class="td_block_wrap tdb_header_logo tdi_65_e39 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_e39" >
<style>

/* inline tdc_css att */

.tdi_65_e39{
margin-top:-4px !important;
margin-right:180px !important;
margin-left:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_e39{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_e39{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_e39{
                    display: inline-block;
                }.tdi_65_e39 .tdb-logo-a,
                .tdi_65_e39 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_65_e39 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65_e39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65_e39 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_e39 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_e39 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_65_e39 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_e39 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_65_e39 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_e39 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_e39 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_e39 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65_e39 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-bottom: 5px;
                
                    top: 0px;
                }.tdi_65_e39 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_65_e39 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_66_837 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_837" >
<style>
/* custom css */
.tdi_66_837{
                    display: inline-block;
                }.tdi_66_837 .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Martes, mayo 17, 2022</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_67_d82 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_d82"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_d82{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_d82{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_67_d82 .td_block_inner{
                    text-align: right;
                }.tdi_67_d82 .tdb-menu > li > a,
                .tdi_67_d82 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_67_d82 .tdb-menu > li .tdb-menu-sep,
                .tdi_67_d82 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_67_d82 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_d82 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_67_d82 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_d82 .tdb-menu > li > a,
                .tdi_67_d82 .td-subcat-more,
                .tdi_67_d82 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_67_d82 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_67_d82 .tdb-menu .tdb-normal-menu ul,
                .tdi_67_d82 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_67_d82 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_d82 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_67_d82 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_67_d82 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_67_d82:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_d82 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_67_d82 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_d82 .tdb-menu > li > a,
                .tdi_67_d82 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_67_d82 .tdb-menu > li > a,
                .tdi_67_d82 .td-subcat-more,
                .tdi_67_d82 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_d82 .tdb-menu > li > a,
                .tdi_67_d82 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_67_d82 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_d82 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_67_d82 .tdb-menu > li > a,
                .tdi_67_d82 .td-subcat-more,
                .tdi_67_d82 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_67_d82 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_d82 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_67_d82 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_67_d82 .tdb-menu > li.current-menu-item > a,
				.tdi_67_d82 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_67_d82 .tdb-menu > li.current-category-ancestor > a,
				.tdi_67_d82 .tdb-menu > li:hover > a,
				.tdi_67_d82 .tdb-menu > li.tdb-hover > a,
				.tdi_67_d82 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #edbb00;
				}.tdi_67_d82 .tdb-menu > li > a:after,
				.tdi_67_d82 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_67_d82 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_67_d82 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_67_d82 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_67_d82 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_67_d82 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_67_d82 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_67_d82 class="td_block_inner td-fix-index"><ul id="menu-ediciones-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="732248" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-631276"
                    class="post-631276 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_70_355" class="tdc-zone"><div class="tdc_zone tdi_71_444  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_71_444{
                    min-height: 0;
                }
</style><div id="tdi_72_49f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_7d2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_7d2,
                .tdi_73_7d2 .tdc-columns{
                    min-height: 0;
                }.tdi_73_7d2,
				.tdi_73_7d2 .tdc-columns{
				    display: block;
				}.tdi_73_7d2 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75_f2b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_f2b{
                    vertical-align: baseline;
                }.tdi_75_f2b > .wpb_wrapper,
				.tdi_75_f2b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_f2b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_f2b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75_f2b{
margin-top:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_f2b{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_f2b{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_f2b{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76_539 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_76_539{
margin-top:0px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_539{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_539.td-a-rec{
					text-align: center;
				}.tdi_76_539 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><!-- /4424848/970x90-bottom -->
<div id='div-gpt-ad-1561487038632-0' style='margin:auto; width: 970px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561487038632-0'); });
  </script>
</div></div><div class="td_block_wrap tdb_single_modified_date tdi_77_8c3 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77_8c3" >
<style>

/* inline tdc_css att */

.tdi_77_8c3{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_77_8c3{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_77_8c3 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_8c3{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_8c3{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2022-05-17T11:14:14-05:00">mayo 17, 2022 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_categories tdi_78_00f td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_78_00f" >
<style>

/* inline tdc_css att */

.tdi_78_00f{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_78_00f { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_00f{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_00f{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_00f{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_78_00f .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_78_00f .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_78_00f .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_78_00f .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_78_00f .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_78_00f{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_00f .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_00f .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/" ><span class="tdb-cat-bg"></span>Estado</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/" ><span class="tdb-cat-bg"></span>Puebla</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_79_999 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_999" >
<style>

/* inline tdc_css att */

.tdi_79_999{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_999{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_999 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_79_999 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_79_999{
					text-align: left;
				}.tdi_79_999 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_79_999 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_999 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_999 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_999 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cuelgan narcomensaje en puente peatonal de Tehuacán</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_82_df8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_df8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_82_df8,
				.tdi_82_df8 .tdc-inner-columns{
				    display: block;
				}.tdi_82_df8 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82_df8 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_82_df8 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_84_0fd  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_84_0fd{
                    vertical-align: baseline;
                }.tdi_84_0fd .vc_column-inner > .wpb_wrapper,
				.tdi_84_0fd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_0fd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84_0fd{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_0fd{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_85_a72 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_a72" >
<style>

/* inline tdc_css att */

.tdi_85_a72{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_a72{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_a72{
                    display: inline-block;
                }.tdi_85_a72 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_85_a72 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_85_a72 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_85_a72 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_a72 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_85_a72 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_a72 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_85_a72 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_85_a72 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lajornadadeoriente.com.mx/author/elizabeth_rodriguez/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.lajornadadeoriente.com.mx/author/elizabeth_rodriguez/">Elizabeth Rodríguez Lezama</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_86_624 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_624"   >
<style>
/* custom css */
.tdi_86_624 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_86_624 i,
				.tdi_86_624 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_86_624{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_86_624 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_87_6a9{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_87_6a9:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_87_6a9 svg{
				    fill: #cccccc;
				}.tdi_87_6a9 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_87_6a9 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_88_46d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88_46d" >
<style>

/* inline tdc_css att */

.tdi_88_46d{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_88_46d{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_88_46d i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_46d{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_46d{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-05-17T11:03:45-05:00">mayo 17, 2022</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_89_2a0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_2a0"   >
<style>
/* custom css */
.tdi_89_2a0 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_89_2a0 i,
				.tdi_89_2a0 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_89_2a0{
				    display: inline-block;
				}
</style>
<style>
.tdi_90_c83{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_90_c83:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_90_c83 svg{
				    fill: #cccccc;
				}.tdi_90_c83 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_90_c83 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_91_328 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_91_328" >
<style>

/* inline tdc_css att */

.tdi_91_328{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_91_328{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_91_328 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_328{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_328 i{
                    font-size: 12px;
                }.tdi_91_328{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-732248">45</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_086 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_086"   >
<style>
/* custom css */
.tdi_92_086 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_92_086 i,
				.tdi_92_086 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_92_086{
				    display: inline-block;
				}
</style>
<style>
.tdi_93_96e{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_93_96e:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_93_96e svg{
				    fill: #cccccc;
				}.tdi_93_96e svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_93_96e td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_95_edf  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_95_edf{
                    vertical-align: baseline;
                }.tdi_95_edf .vc_column-inner > .wpb_wrapper,
				.tdi_95_edf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_edf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_edf{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_96_088 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96_088" >
<style>

/* inline tdc_css att */

.tdi_96_088{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_088{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_088{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_96_088 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_96_088 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_96_088" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fnarcomensaje-puente-tehuacan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuelgan+narcomensaje+en+puente+peatonal+de+Tehuac%C3%A1n&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fnarcomensaje-puente-tehuacan%2F&via=%40JornadaOriente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-10.45.37-AM.jpeg&description=Un mensaje de amenazas y supuesta defensa de plaza por parte de delincuentes, amaneció esta mañana en Tehuacán, una impresión en vinil. ">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cuelgan+narcomensaje+en+puente+peatonal+de+Tehuac%C3%A1n %0A%0A https://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_96_088">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_98_f36  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98_f36{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98_f36,
				.tdi_98_f36 .tdc-inner-columns{
				    display: block;
				}.tdi_98_f36 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_100_fff  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_fff{
                    vertical-align: baseline;
                }.tdi_100_fff .vc_column-inner > .wpb_wrapper,
				.tdi_100_fff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_fff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_102_66f  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_102_66f{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_66f{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_66f{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_103_ccd" class="tdc-row"><div class="vc_row tdi_104_fcd  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104_fcd,
                .tdi_104_fcd .tdc-columns{
                    min-height: 0;
                }.tdi_104_fcd,
				.tdi_104_fcd .tdc-columns{
				    display: block;
				}.tdi_104_fcd .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104_fcd{
margin-top:10px !important;
}

.tdi_104_fcd .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_106_29d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106_29d{
                    vertical-align: baseline;
                }.tdi_106_29d > .wpb_wrapper,
				.tdi_106_29d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106_29d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106_29d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107_26f td_block_template_1">
<style>
/* custom css */
.tdi_107_26f.td-a-rec{
					text-align: center;
				}.tdi_107_26f .td-element-style{
					z-index: -1;
				}
</style><!-- /4424848/Grand_PortadaLeader_pue_ -->
<div id='div-gpt-ad-1615071295744-0' style='width: 970px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615071295744-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_108_f9f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_109_d99  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109_d99,
                .tdi_109_d99 .tdc-columns{
                    min-height: 0;
                }.tdi_109_d99,
				.tdi_109_d99 .tdc-columns{
				    display: block;
				}.tdi_109_d99 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_109_d99 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_109_d99 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_109_d99 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_109_d99 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_109_d99 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_109_d99 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_d99{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_111_0f8  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_111_0f8{
                    vertical-align: baseline;
                }.tdi_111_0f8 > .wpb_wrapper,
				.tdi_111_0f8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111_0f8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111_0f8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_111_0f8{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_0f8{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_0f8{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_0f8{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_112_8a8 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112_8a8" >
<style>

/* inline tdc_css att */

.tdi_112_8a8{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_8a8{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_8a8{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_8a8{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_8a8 .tdb-featured-image-bg{
                    background: url('https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-10.45.37-AM.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 52%;
                
                    padding-bottom: 75%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_112_8a8 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_112_8a8 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div><div></div></div><div class="vc_row_inner tdi_114_aee  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114_aee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114_aee,
				.tdi_114_aee .tdc-inner-columns{
				    display: block;
				}.tdi_114_aee .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_114_aee {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_114_aee .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_114_aee {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_aee .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_116_98a  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_116_98a{
                    vertical-align: baseline;
                }.tdi_116_98a .vc_column-inner > .wpb_wrapper,
				.tdi_116_98a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_98a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_98a{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_98a{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_98a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_98a{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_117_03f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_117_03f" >
<style>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</style>
<style>
/* custom css */
body .tdi_117_03f .td-block-title a,
				body .tdi_117_03f .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_117_03f .td-block-title a,
				body .tdi_117_03f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_117_03f .td-block-title a,
				body .tdi_117_03f .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_117_03f .td-block-title a,
				body .tdi_117_03f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Relacionadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_118_b09 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_118_b09" >
<style>

/* inline tdc_css att */

.tdi_118_b09{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_b09{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_b09{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_118_b09 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/avances/" class="td-post-category">Avances</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/diego_antonio/">Diego Antonio Juarez Soriano</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-17T12:01:50-05:00" >mayo 17, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/dia-contra-homofobia/" rel="bookmark" title="Día Internacional contra la Homofobia, Transfobia y Bifobia">Día Internacional contra la Homofobia, Transfobia y Bifobia</a></h3><div class="td-excerpt">Este 17 de mayo se celebra el día internacional contra la Homofobia, la Transfobia y la Bifobia. Un día...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/dia-contra-homofobia/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/" class="td-post-category">Capital y Conurbados</a><span class="td-author-date"><span class="td-post-author-name"><a   href="https://jornadapuebla.com/author/cap-efrain-nunez">Efraín Núñez   </a><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-17T12:01:19-05:00" >mayo 17, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/marcha-del-orgullo-gay-colectivo-apps/" rel="bookmark" title="Grupo de choque intenta frenar el paso de la marcha del orgullo gay el próximo 18 de junio, denuncia colectivo APPS">Grupo de choque intenta frenar el paso de la marcha del orgullo gay el próximo 18 de junio, denuncia colectivo APPS</a></h3><div class="td-excerpt">Un grupo de choque amenazó con impedir y violentar el paso de la marcha del orgullo gay que se...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/marcha-del-orgullo-gay-colectivo-apps/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/" class="td-post-category">Salud</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-17T11:52:52-05:00" >mayo 17, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/mas-de-630-trabajadores-de-la-salud-han-participado-en-proceso-de-contratacion-del-programa-imss-bienestar/" rel="bookmark" title="Más de 630 trabajadores de la salud han participado en proceso de contratación del programa IMSS–Bienestar">Más de 630 trabajadores de la salud han participado en proceso de contratación del programa IMSS–Bienestar</a></h3><div class="td-excerpt">El director general del Instituto Mexicano del Seguro Social (IMSS), Zoé Robledo informó que el proceso de regularización de...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/mas-de-630-trabajadores-de-la-salud-han-participado-en-proceso-de-contratacion-del-programa-imss-bienestar/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_119_92b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_119_92b" >
<style>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</style>
<style>
/* custom css */
body .tdi_119_92b .td-block-title a,
				body .tdi_119_92b .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_119_92b .td-block-title a,
				body .tdi_119_92b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_119_92b .td-block-title a,
				body .tdi_119_92b .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_119_92b .td-block-title a,
				body .tdi_119_92b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Destacadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_120_393 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_120_393" >
<style>

/* inline tdc_css att */

.tdi_120_393{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_393{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_393{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120_393 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/" class="td-post-category">Política</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/monica_camacho/">Mónica Camacho</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-16T04:00:36-05:00" >mayo 16, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/eduardo-rivera-asumir-control-servicio-agua-potable-sergio-cespedes/" rel="bookmark" title="El gobierno de Eduardo Rivera tiene que asumir el control del servicio de agua potable: Sergio Céspedes">El gobierno de Eduardo Rivera tiene que asumir el control del servicio de agua potable: Sergio Céspedes</a></h3><div class="td-excerpt">El presidente del Congreso local, Sergio Salomón Céspedes Peregrina, se pronunció a favor de que el gobierno municipal de...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/eduardo-rivera-asumir-control-servicio-agua-potable-sergio-cespedes/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/" class="td-post-category">Capital y Conurbados</a><span class="td-author-date"><span class="td-post-author-name"><a   href="https://jornadapuebla.com/author/cap-efrain-nunez">Efraín Núñez   </a><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-15T21:47:37-05:00" >mayo 15, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/fconcesiones-cobrar-adeudos-mercados/" rel="bookmark" title="Fracasó intento de Concesiones Integrales de cobrar adeudos millonarios a mercados Hidalgo, Héroes de Puebla y Zapata: Simitrio">Fracasó intento de Concesiones Integrales de cobrar adeudos millonarios a mercados Hidalgo, Héroes de Puebla y Zapata: Simitrio</a></h3><div class="td-excerpt">La empresa Concesiones Integrales intentó cobrar supuestos adeudos millonarios en los mercados Hidalgo, Zapata y Héroes de Puebla que...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/fconcesiones-cobrar-adeudos-mercados/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/" class="td-post-category">Capital y Conurbados</a><span class="td-author-date"><span class="td-post-author-name"><a   href="https://jornadapuebla.com/author/cap-efrain-nunez">Efraín Núñez   </a><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-15T21:10:20-05:00" >mayo 15, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/los-heroes-escasez-de-agua/" rel="bookmark" title="Suma fraccionamiento Los Héroes 15 días con escasez de agua; una decena de colonias ha registrado fallas en el servicio en dos meses">Suma fraccionamiento Los Héroes 15 días con escasez de agua; una decena de colonias ha registrado fallas en el servicio en dos meses</a></h3><div class="td-excerpt">El fraccionamiento Los Héroes cumplió este domingo 15 días con escasez del servicio de agua potable, sin que la...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/los-heroes-escasez-de-agua/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_122_93d  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_122_93d{
                    vertical-align: baseline;
                }.tdi_122_93d .vc_column-inner > .wpb_wrapper,
				.tdi_122_93d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_93d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_122_93d{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_93d{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_93d{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_93d{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_124_88f "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_88f{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124_88f{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_88f{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_125_2e2 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_125_2e2" >
<style>
/* custom css */
.tdi_125_2e2 li{
			        line-height:1.8 !important;
		        }.tdi_125_2e2 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_125_2e2 .tdb-block-inner blockquote p{
			        font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:1px !important;
		        
			        color: #444444;
		        }.tdi_125_2e2 a{
			        color: #db0030;
		        }.tdi_125_2e2 a:hover{
			        color: #a50044;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_125_2e2,
                .tdi_125_2e2 > p,
                .tdi_125_2e2 .tdb-block-inner > p{
			        font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_2e2,
                .tdi_125_2e2 > p,
                .tdi_125_2e2 .tdb-block-inner > p{
			        font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_125_2e2 img.aligncenter,
				.tdi_125_2e2 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_125_2e2 .tdb-block-inner blockquote p{
			        font-size:16px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;"><span style="font-weight: 400;">Tehuacán.- Un mensaje de amenazas y supuesta defensa de plaza por parte de delincuentes, amaneció esta mañana en Tehuacán, no fue una manta sino una impresión en vinil. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">En el puente peatonal ubicado a unos metros de la avenida Las Palmas, fue colocado ese mensaje, donde se menciona que no se metan con la gente de Tehuacán, al tiempo de señalar que la ciudad es una plaza. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">La amenaza es en <a href="https://www.lajornadadeoriente.com.mx/puebla/carteles-nacionales-delincuencia/" target="_blank" rel="noopener">contra de delincuentes</a> que se dedican a la extorsión, secuestro y homicidios, a quienes se les advierte que dejen de actuar en esta ciudad o pagarán las consecuencias. </span></p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4489966912064550"
     data-ad-slot="2059162415"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: justify;"><span style="font-weight: 400;">El mensaje se lo adjudican con un “atentamente gente del 01”. Agentes de la Policía Municipal, acudieron al sitio para realizar el retiro del vinil, a fin de evitar que permaneciera ese mensaje a la vista de la población. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Sobre el tema, el ayuntamiento emitió un comunicado escueto dentro del cual se informa que el caso será investigado por parte de la Fiscalía General del Estado (<a href="https://twitter.com/FiscaliaPuebla" target="_blank" rel="noopener">FGE</a>), lo que indica que se solicitó la intervención de esa dependencia para indagar la procedencia de esas amenazas. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">La Comuna cierra su comunicado destacando que el trabajo el materia de seguridad pública, se lleva a cabo con operativos de recorrido y vigilancia en la ciudad, con los tres niveles de gobierno. </span></p>
<p style="text-align: justify;">
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2018_ads_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4489966912064550"
     data-ad-slot="3475106853"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_129_0d2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129_0d2" >
<style>

/* inline tdc_css att */

.tdi_129_0d2{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_129_0d2 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_129_0d2 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_129_0d2" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fnarcomensaje-puente-tehuacan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuelgan+narcomensaje+en+puente+peatonal+de+Tehuac%C3%A1n&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fnarcomensaje-puente-tehuacan%2F&via=%40JornadaOriente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-10.45.37-AM.jpeg&description=Un mensaje de amenazas y supuesta defensa de plaza por parte de delincuentes, amaneció esta mañana en Tehuacán, una impresión en vinil. ">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cuelgan+narcomensaje+en+puente+peatonal+de+Tehuac%C3%A1n %0A%0A https://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_129_0d2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_130_f60 td_block_template_1">
<style>
/* custom css */
.tdi_130_f60.td-a-rec{
					text-align: center;
				}.tdi_130_f60 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4489966912064550"
     data-ad-slot="6220379578"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="vc_row_inner tdi_132_780  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_132_780{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_132_780,
				.tdi_132_780 .tdc-inner-columns{
				    display: block;
				}.tdi_132_780 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_134_bd4  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_134_bd4{
                    vertical-align: baseline;
                }.tdi_134_bd4 .vc_column-inner > .wpb_wrapper,
				.tdi_134_bd4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_134_bd4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136_008  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_136_008{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_008{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_008{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_138_d3f  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_138_d3f{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_140_2f6  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_140_2f6{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_2f6{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140_2f6{
margin-bottom:15px !important;
}
}

</style></div></div></div></div></div></div></div><div class="vc_column tdi_142_d8d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_142_d8d{
                    vertical-align: baseline;
                }.tdi_142_d8d > .wpb_wrapper,
				.tdi_142_d8d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142_d8d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142_d8d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_142_d8d{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142_d8d{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_d8d{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_143_d66 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_143_d66{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_143_d66.td-a-rec{
					text-align: center;
				}.tdi_143_d66 .td-element-style{
					z-index: -1;
				}
</style><!-- /4424848/SeccionLateral1 -->
<div id='div-gpt-ad-1523907569168-0' style='margin:auto; height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523907569168-0'); });
</script>
</div></div><div class="td_block_wrap td_block_title tdi_144_f8d td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_144_f8d" >
<style>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</style>
<style>
/* custom css */
body .tdi_144_f8d .td-block-title a,
				body .tdi_144_f8d .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144_f8d .td-block-title a,
				body .tdi_144_f8d .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144_f8d .td-block-title a,
				body .tdi_144_f8d .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_144_f8d .td-block-title a,
				body .tdi_144_f8d .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Ultimas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_145_f80 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_145_f80" >
<style>

/* inline tdc_css att */

.tdi_145_f80{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145_f80{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_f80{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_145_f80 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/dia-contra-homofobia/" rel="bookmark" class="td-image-wrap " title="Día Internacional contra la Homofobia, Transfobia y Bifobia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/05/Diseno-sin-titulo-12-485x360.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/avances/" class="td-post-category">Avances</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/diego_antonio/">Diego Antonio Juarez Soriano</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-17T12:01:50-05:00" >mayo 17, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/dia-contra-homofobia/" rel="bookmark" title="Día Internacional contra la Homofobia, Transfobia y Bifobia">Día Internacional contra la Homofobia, Transfobia y Bifobia</a></h3><div class="td-excerpt">Este 17 de mayo se celebra el día internacional contra la Homofobia, la Transfobia y la Bifobia. Un día...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/dia-contra-homofobia/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_146_ddf td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_146_ddf{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_ddf{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_ddf{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_ddf.td-a-rec{
					text-align: center;
				}.tdi_146_ddf .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017_sidebar_notas_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4489966912064550"
     data-ad-slot="7180357972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_147_4d9 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_147_4d9" >
<style>

/* inline tdc_css att */

.tdi_147_4d9{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_147_4d9 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
        
                                 
                        <div class="td-image-container">
                                                        <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/marcha-del-orgullo-gay-colectivo-apps/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Grupo de choque intenta frenar el paso de la marcha del orgullo gay el próximo 18 de junio, denuncia colectivo APPS" data-video-source="youtube" data-video-url="https://youtu.be/PVcNFhVVphI"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/05/sddefault-92-218x150.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            <div class="td-post-vid-time">00:02:00</div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/" class="td-post-category">Capital y Conurbados</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/marcha-del-orgullo-gay-colectivo-apps/" rel="bookmark" title="Grupo de choque intenta frenar el paso de la marcha del orgullo gay el próximo 18 de junio, denuncia colectivo APPS">Grupo de choque intenta frenar el paso de la marcha del orgullo gay el próximo 18 de junio, denuncia colectivo APPS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a   href="https://jornadapuebla.com/author/cap-efrain-nunez">Efraín Núñez   </a>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
        
                                 
                        <div class="td-image-container">
                                                        <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/" rel="bookmark" class="td-image-wrap " title="Cuelgan narcomensaje en puente peatonal de Tehuacán" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-10.45.37-AM-218x150.jpeg"  ></span></a></div>                                                                        </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/" class="td-post-category">Estado</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/" rel="bookmark" title="Cuelgan narcomensaje en puente peatonal de Tehuacán">Cuelgan narcomensaje en puente peatonal de Tehuacán</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/elizabeth_rodriguez/">Elizabeth Rodríguez Lezama</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
        
                                 
                        <div class="td-image-container">
                                                        <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/mpresarios-incumplen-pago-del-proyecto-una-historia-de-navidad-denuncian-artistas/" rel="bookmark" class="td-image-wrap " title="Empresarios incumplen pago del proyecto Una historia de navidad, denuncian artistas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/05/cantantes-atlixco-218x150.jpg"  ></span></a></div>                                                                        </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/mpresarios-incumplen-pago-del-proyecto-una-historia-de-navidad-denuncian-artistas/" rel="bookmark" title="Empresarios incumplen pago del proyecto Una historia de navidad, denuncian artistas">Empresarios incumplen pago del proyecto Una historia de navidad, denuncian artistas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/paula_carrizosa/">Paula Carrizosa</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
        
                                 
                        <div class="td-image-container">
                                                        <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/muere-mujer-clinica-de-rehabilitacion/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Muere una mujer en la clínica de rehabilitación “Grupo Verdad y Vida&#8221;" data-video-source="youtube" data-video-url="https://youtu.be/fuFIJ-atnD0"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/05/maxresdefault-37-218x150.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            <div class="td-post-vid-time">00:00:23</div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/muere-mujer-clinica-de-rehabilitacion/" rel="bookmark" title="Muere una mujer en la clínica de rehabilitación “Grupo Verdad y Vida&#8221;">Muere una mujer en la clínica de rehabilitación “Grupo Verdad y Vida&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_mendez/">Patricia Méndez</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_148_926 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_148_926{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_148_926.td-a-rec{
					text-align: center;
				}.tdi_148_926 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><!-- /4424848/ad_336x280 -->
<div id='div-gpt-ad-1524077248087-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524077248087-0'); });
</script>
</div> </div></div></div></div></div><div id="tdi_149_f3e" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_150_ed8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_150_ed8,
                .tdi_150_ed8 .tdc-columns{
                    min-height: 0;
                }.tdi_150_ed8,
				.tdi_150_ed8 .tdc-columns{
				    display: block;
				}.tdi_150_ed8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_152_f21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_152_f21{
                    vertical-align: baseline;
                }.tdi_152_f21 > .wpb_wrapper,
				.tdi_152_f21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152_f21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152_f21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_153_6d3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_154_981  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_154_981,
                .tdi_154_981 .tdc-columns{
                    min-height: 0;
                }.tdi_154_981,
				.tdi_154_981 .tdc-columns{
				    display: block;
				}.tdi_154_981 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_156_f19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_156_f19{
                    vertical-align: baseline;
                }.tdi_156_f19 > .wpb_wrapper,
				.tdi_156_f19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_156_f19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_156_f19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_158_24e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_158_24e{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_160_830  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_160_830{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_162_71e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_162_71e{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_162_71e{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_71e{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_71e{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Elizabeth Rodríguez Lezama"></span><meta itemprop="datePublished" content="2022-05-17T11:03:45-05:00"><meta itemprop="dateModified" content="2022-05-17T11:14:14-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/puebla/narcomensaje-puente-tehuacan/"></span><meta itemprop="name" content="La Jornada de Oriente"></span><meta itemprop="headline" content="Cuelgan narcomensaje en puente peatonal de Tehuacán"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-10.45.37-AM.jpeg"><meta itemprop="width" content="334"><meta itemprop="height" content="312"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_163_1d2" class="tdc-zone"><div class="tdc_zone tdi_164_868  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_164_868{
                    min-height: 0;
                }
</style><div id="tdi_165_6df" class="tdc-row stretch_row"><div class="vc_row tdi_166_d13  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_166_d13,
                .tdi_166_d13 .tdc-columns{
                    min-height: 0;
                }.tdi_166_d13,
				.tdi_166_d13 .tdc-columns{
				    display: block;
				}.tdi_166_d13 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_166_d13{
position:relative;
}

.tdi_166_d13 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_165_6df_rand_style td-element-style" ><style>
.tdi_165_6df_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_168_132  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_168_132{
                    vertical-align: baseline;
                }.tdi_168_132 > .wpb_wrapper,
				.tdi_168_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_168_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_168_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169_39d tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_169_39d" >
<style>

/* inline tdc_css att */

.tdi_169_39d{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_169_39d{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_169_39d .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_169_39d .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© 2022 | La Jornada de Oriente - Sierra Nevada Comunicaciones | Todos los derechos reservados.</p></div></div></div></div></div><div id="tdi_170_f29" class="tdc-row stretch_row"><div class="vc_row tdi_171_ff2  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_171_ff2,
                .tdi_171_ff2 .tdc-columns{
                    min-height: 0;
                }.tdi_171_ff2,
				.tdi_171_ff2 .tdc-columns{
				    display: block;
				}.tdi_171_ff2 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_171_ff2 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_171_ff2 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_171_ff2{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_171_ff2 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_171_ff2{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_171_ff2{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_171_ff2{
padding-top:30px !important;
}
}

</style>
<div class="tdi_170_f29_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_170_f29_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_170_f29_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_173_997  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_173_997{
                    vertical-align: baseline;
                }.tdi_173_997 > .wpb_wrapper,
				.tdi_173_997 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_173_997 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_173_997 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173_997{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_175_121 "  style="height: 32px"></div><div class="vc_row_inner tdi_177_914  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_177_914{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_177_914,
				.tdi_177_914 .tdc-inner-columns{
				    display: block;
				}.tdi_177_914 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_177_914 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_177_914 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_177_914 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_177_914 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_177_914{
margin-bottom:0px !important;
}

.tdi_177_914 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_179_55d  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_179_55d{
                    vertical-align: baseline;
                }.tdi_179_55d .vc_column-inner > .wpb_wrapper,
				.tdi_179_55d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179_55d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_179_55d{
margin-top:0px !important;
padding-top:0px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179_55d{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_55d{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_180_221 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_180_221" >
<style>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</style>
<style>
/* custom css */
body .tdi_180_221 .td-block-title a,
				body .tdi_180_221 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_180_221 .td-block-title a,
				body .tdi_180_221 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_180_221 .td-block-title a,
				body .tdi_180_221 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_180_221 .td-block-title a,
				body .tdi_180_221 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Políticas editoriales</span></h4></div><div class="td_block_wrap td_block_title tdi_181_660 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_181_660" >
<style>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</style>
<style>
/* custom css */
body .tdi_181_660 .td-block-title a,
				body .tdi_181_660 .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Equipo editorial</a></h4></div><div class="td_block_wrap td_block_title tdi_182_912 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_182_912" >
<style>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</style>
<style>
/* custom css */
body .tdi_182_912 .td-block-title a,
				body .tdi_182_912 .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Verificación de datos</a></h4></div><div class="td_block_wrap td_block_title tdi_183_8fd td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_183_8fd" >
<style>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</style>
<style>
/* custom css */
body .tdi_183_8fd .td-block-title a,
				body .tdi_183_8fd .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Ética</a></h4></div><div class="td_block_wrap td_block_title tdi_184_263 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_184_263" >
<style>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</style>
<style>
/* custom css */
body .tdi_184_263 .td-block-title a,
				body .tdi_184_263 .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Correcciones</a></h4></div><div class="td_block_wrap td_block_title tdi_185_8f8 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_185_8f8" >
<style>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</style>
<style>
/* custom css */
body .tdi_185_8f8 .td-block-title a,
				body .tdi_185_8f8 .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Sobre propiedad y financiación</a></h4></div></div></div></div><div class="vc_column_inner tdi_187_800  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_187_800{
                    vertical-align: baseline;
                }.tdi_187_800 .vc_column-inner > .wpb_wrapper,
				.tdi_187_800 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_187_800 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_187_800{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_187_800{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_187_800{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_187_800{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_188_290 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_188_290" >
<style>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</style>
<style>
/* custom css */
body .tdi_188_290 .td-block-title a,
				body .tdi_188_290 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_188_290 .td-block-title a,
				body .tdi_188_290 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_188_290 .td-block-title a,
				body .tdi_188_290 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_188_290 .td-block-title a,
				body .tdi_188_290 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">La Jornada</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_190_990 "><div class="td-fix-index"><style> 
	 
	a { color: white; }
	a:hover {  color: #a3214c;}
</style>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornada.com.mx/"  >Nacional</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornadabc.mx/"  >Baja California</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://estadodemexico.jornada.com.mx/"  >Estado de México</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://hidalgo.jornada.com.mx/"  >Hidalgo</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://www.lajornadamaya.mx/"   >Maya</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://lajornadasanluis.com.mx/"  >San Luis</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Veracruz</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Zacatecas</a>
<br/></div></div></div></div></div><div class="vc_column_inner tdi_192_308  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_192_308{
                    vertical-align: baseline;
                }.tdi_192_308 .vc_column-inner > .wpb_wrapper,
				.tdi_192_308 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_192_308 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_192_308{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_192_308{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_192_308{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_193_0f6 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_193_0f6" >
<style>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</style>
<style>
/* custom css */
body .tdi_193_0f6 .td-block-title a,
				body .tdi_193_0f6 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_193_0f6 .td-block-title a,
				body .tdi_193_0f6 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_193_0f6 .td-block-title a,
				body .tdi_193_0f6 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_193_0f6 .td-block-title a,
				body .tdi_193_0f6 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Mantente informado</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_194_f1f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_194_f1f" >
<style>

/* inline tdc_css att */

.tdi_194_f1f{
padding-top:2px !important;
}

</style>
<style>
.tdi_195_32b .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_195_32b .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_195_32b{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_195_32b .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_195_32b .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_195_32b .tdm-social-item i.td-icon-twitter,
				.tdi_195_32b .tdm-social-item i.td-icon-linkedin,
				.tdi_195_32b .tdm-social-item i.td-icon-pinterest,
				.tdi_195_32b .tdm-social-item i.td-icon-blogger,
				.tdi_195_32b .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_195_32b .tdm-social-item i,
				.tds-team-member2 .tdi_195_32b.tds-social1 .tdm-social-item i{
					color: #a3214c;
				}.tdi_195_32b .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_195_32b .tdm-social-item-wrap:hover .tdm-social-text{
					color: #a3214c;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_195_32b .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_195_32b .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_195_32b .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_195_32b .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_195_32b"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_197_599  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_197_599{
                    vertical-align: baseline;
                }.tdi_197_599 > .wpb_wrapper,
				.tdi_197_599 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_197_599 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_197_599 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_197_599{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_197_599{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_198_2ff td_block_template_1">
<style>
/* custom css */
.tdi_198_2ff.td-a-rec{
					text-align: center;
				}.tdi_198_2ff .td-element-style{
					z-index: -1;
				}
</style><!-- 6 en  la lista -->
<!-- /4424848/PortadaRectangle -->
<div id='div-gpt-ad-1547171770182-0' style='height:300px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547171770182-0'); });
</script>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6283df921549d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.evalua_imagen{display:none ; }
input#gsc-i-id1{font-size: 30px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-landscape{width:120px !important;}
img.gs-image{max-width: 110px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-portrait{width:120px !important;}
</style>

<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_7_32d';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_29_d2f';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_45_38f';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_45_38f');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_67_d82';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_67_d82');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70ce2cdf6af758d2","version":"2021.12.0","r":1,"token":"7a8654a13fdc4ee886182a2d00e39452","si":100}' crossorigin="anonymous"></script>
</body>
</html>