<!doctype html >
<html lang="es-ES">
<head>
    <meta charset="UTF-8" />
    <title>Denuncian ex trabajadores de la Segob a David Méndez por corrupción y nepotismo - Puebla -</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lajornadadeoriente.com.mx/noticias/sociedad_y_justicia/denuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Denuncian ex trabajadores de la Segob a David Méndez por corrupción y nepotismo - Puebla -" />
	<meta property="og:description" content="n grupo de trabajadores despedidos injustificadamente por el ex secretario de Gobernación del estado (Segob), David Méndez Márquez -quien dejó el cargo para buscar una diputación- denunció al ex titular de presuntos actos de corrupción y nepotismo, por lo que demandaron su reincorporación a sus áreas laborales. A través de una carta de cuatro hojas [&hellip;]" />
	<meta property="og:url" content="http://www.lajornadadeoriente.com.mx/noticias/sociedad_y_justicia/denuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo/" />
	<meta property="og:site_name" content="La Jornada de Oriente" />
	<meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" />
	<meta property="article:published_time" content="2021-03-24T22:36:51+00:00" />
	<meta property="article:modified_time" content="2021-03-24T22:48:31+00:00" />
	<meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/Diseño-sin-título-2-3-2.jpg" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="788" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@jornadaoriente" />
	<meta name="twitter:site" content="@jornadaoriente" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lajornadadeoriente.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lajornadadeoriente.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%7COpen+Sans%3A400%7CPT+Serif%3A700%2C400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.lajornadadeoriente.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lajornadadeoriente.com.mx/wp-json/wp/v2/posts/633985" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=633985' />
<link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fdenuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fdenuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"73cf98b591","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/","wpRestNonce":"73cf98b591","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>  -->


<!-- domingo 20 diciembre 2020 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21879546-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21879546-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-header_ad-468x60', [468, 60], 'div-gpt-ad-1615944870670-0').addService(googletag.pubads());

    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1615071295744-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */
</script>




<link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="32x32" />
<link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" />
<meta name="msapplication-TileImage" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a50044;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50044;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50044;
                }
                .tdm-btn-style1 {
					background-color: #a50044;
				}
				.tdm-btn-style2:before {
				    border-color: #a50044;
				}
				.tdm-btn-style2 {
				    color: #a50044;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50044;
                    -moz-box-shadow: 0 2px 16px #a50044;
                    box-shadow: 0 2px 16px #a50044;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50044;
                    -moz-box-shadow: 0 4px 26px #a50044;
                    box-shadow: 0 4px 26px #a50044;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-633985 single-format-standard denuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo global-block-template-1 td-romania-news tdb_template_631276 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaJornadadeOrientePuebla" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/JornadaOriente" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/LaJornadaOriente" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-633521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/">Inicio</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/">Política</a></li>
<li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/">Estado</a></li>
<li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/">Capital y Conurbados</a></li>
<li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a>Más noticias de<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-632122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li>
	<li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/">Economía y Ecología</a></li>
	<li id="menu-item-628929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/">Salud</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/">Educación</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-631982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categoria/cuitlatlan/">Cuitlatlán</a></li>
	<li id="menu-item-631984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/">Editorial</a></li>
	<li id="menu-item-631986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/">La Cornada</a></li>
	<li id="menu-item-631985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categoria/correo/">El Correo</a></li>
	<li id="menu-item-628932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-628932"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/alternativa_economica/">Alternativa Económica</a></li>
		<li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/cine/">Cine</a></li>
		<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/colaboraciones/">Colaboraciones</a></li>
		<li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li>
		<li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/economia_a_retazos/">Economía a Retazos</a></li>
		<li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/entrepanes/">Entrepanes</a></li>
		<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/epidemio-logica/">Epidemio-Lógica</a></li>
		<li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/maestros/">Maestros</a></li>
		<li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/semanalisis/">Semanálisis</a></li>
		<li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/solo_para_abogados/">Sólo para Abogados</a></li>
		<li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tauromaquia/">Tauromaquia</a></li>
	</ul>
</li>
	<li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/">Blogs<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-628941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_op/">Op. cit.</a></li>
		<li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/botica/">Botica</a></li>
		<li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/zenzontle-blogs/">El Zenzontle</a></li>
		<li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_tiempo/">Tiempos de furia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-632124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-632124"><a href="#">Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-632125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/">Feminicidios</a></li>
	<li id="menu-item-632127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/">Coivd-19</a></li>
	<li id="menu-item-632128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/">Inseguridad</a></li>
	<li id="menu-item-632129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/">Privatización del agua</a></li>
	<li id="menu-item-632130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/">Crimen organizado</a></li>
</ul>
</li>
<li id="menu-item-628948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/">Videos</a></li>
<li id="menu-item-628952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca">Hemeroteca</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lajornadadeoriente.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_067" class="tdc-zone"><div class="tdc_zone tdi_2_5b7  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_5b7{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_5b7:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_5b7:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_5b7{
position:relative;
}
}

</style>
<div class="tdi_1_067_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_067_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_716" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_f7c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_f7c,
                .tdi_4_f7c .tdc-columns{
                    min-height: 0;
                }.tdi_4_f7c > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_4_f7c,
				.tdi_4_f7c .tdc-columns{
				    display: block;
				}.tdi_4_f7c .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_716_rand_style td-element-style" ></div><div class="vc_column tdi_6_50d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_50d{
                    vertical-align: baseline;
                }.tdi_6_50d > .wpb_wrapper,
				.tdi_6_50d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_50d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_50d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_7_0cf td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_0cf"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_0cf{
margin-top:-6px !important;
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_0cf{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_0cf .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_7_0cf .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_7_0cf .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_7_0cf .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_7_0cf .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_7_0cf .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_7_0cf .tdb-horiz-menu > li:hover > a{
                    color: #db0030;
                }.tdi_7_0cf .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_7_0cf .tdb-horiz-menu > li > a{
                    font-size:11px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_7_0cf class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu" class="tdb-horiz-menu"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li>
<li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_8_668" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_9_df5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_9_df5,
                .tdi_9_df5 .tdc-columns{
                    min-height: 0;
                }.tdi_9_df5,
				.tdi_9_df5 .tdc-columns{
				    display: block;
				}.tdi_9_df5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_df5{
position:relative;
}
}

</style>
<div class="tdi_8_668_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_668_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_11_9c0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11_9c0{
                    vertical-align: baseline;
                }.tdi_11_9c0 > .wpb_wrapper,
				.tdi_11_9c0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_9c0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_9c0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_12_750 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_750" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_750{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_750{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_12_750 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_750 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_12_750 .tdb-header-search-button-mob:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_750 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_13_f89 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_f89" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_f89{
margin-top:3px !important;
margin-left:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_f89{
                    display: inline-block;
                }.tdi_13_f89 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_13_f89 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_13_f89 .tdb-mobile-menu-button:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_f89 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_14_c5f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14_c5f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_c5f{
margin-left:-4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_c5f{
                    display: inline-block;
                }.tdi_14_c5f .tdb-logo-a,
                .tdi_14_c5f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_14_c5f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_14_c5f .tdb-logo-img-wrap{
                    display: none;
                }.tdi_14_c5f .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_14_c5f .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_14_c5f .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_14_c5f .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_14_c5f .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_c5f .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_14_c5f .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_14_c5f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_14_c5f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_14_c5f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_14_c5f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_14_c5f .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_14_c5f .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_14_c5f .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_15_756" class="tdc-zone"><div class="tdc_zone tdi_16_a68  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_16_a68{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_17_cc9" class="tdc-row"><div class="vc_row tdi_18_bba  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18_bba,
                .tdi_18_bba .tdc-columns{
                    min-height: 0;
                }.tdi_18_bba,
				.tdi_18_bba .tdc-columns{
				    display: block;
				}.tdi_18_bba .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_5ca  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_5ca{
                    vertical-align: baseline;
                }.tdi_20_5ca > .wpb_wrapper,
				.tdi_20_5ca > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_5ca > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_5ca > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_21_7cc" class="tdc-zone"><div class="tdc_zone tdi_22_56b  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_22_56b{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22_56b{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_21_7cc_rand_style td-element-style" ><style>
.tdi_21_7cc_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_23_57d" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_24_dcb  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_24_dcb,
                .tdi_24_dcb .tdc-columns{
                    min-height: 0;
                }.tdi_24_dcb:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_24_dcb,
				.tdi_24_dcb .tdc-columns{
				    display: block;
				}.tdi_24_dcb .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_24_dcb{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_24_dcb .td_block_wrap{ text-align:left }

</style>
<div class="tdi_23_57d_rand_style td-element-style" ><style>
.tdi_23_57d_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_26_e51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26_e51{
                    vertical-align: baseline;
                }.tdi_26_e51 > .wpb_wrapper,
				.tdi_26_e51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26_e51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26_e51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27_006 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_006" >
<style>

/* inline tdc_css att */

.tdi_27_006{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_006{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_006{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_006{
                    display: inline-block;
                }.tdi_27_006 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_006 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_006 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Miércoles, marzo 24, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_f1b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_f1b"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_f1b{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_f1b{
                    display: inline-block;
                }.tdi_28_f1b .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_28_f1b .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_28_f1b .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_28_f1b .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_28_f1b .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_28_f1b .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_28_f1b .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_28_f1b .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_28_f1b .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_28_f1b .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_28_f1b .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_28_f1b .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_28_f1b .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_f1b .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_28_f1b class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_29_b71 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_b71" >
<style>

/* inline tdc_css att */

.tdi_29_b71{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_b71{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_b71{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_30_6a6 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_30_6a6 .tdm-social-item i.td-icon-twitter,
				.tdi_30_6a6 .tdm-social-item i.td-icon-linkedin,
				.tdi_30_6a6 .tdm-social-item i.td-icon-pinterest,
				.tdi_30_6a6 .tdm-social-item i.td-icon-blogger,
				.tdi_30_6a6 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_30_6a6 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_30_6a6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30_6a6 .tdm-social-item i,
				.tds-team-member2 .tdi_30_6a6.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_30_6a6 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_30_6a6.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_30_6a6 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_6a6 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_30_6a6 .tdm-social-item i.td-icon-twitter,
				.tdi_30_6a6 .tdm-social-item i.td-icon-linkedin,
				.tdi_30_6a6 .tdm-social-item i.td-icon-pinterest,
				.tdi_30_6a6 .tdm-social-item i.td-icon-blogger,
				.tdi_30_6a6 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_30_6a6 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_6a6 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_30_6a6 .tdm-social-item i.td-icon-twitter,
				.tdi_30_6a6 .tdm-social-item i.td-icon-linkedin,
				.tdi_30_6a6 .tdm-social-item i.td-icon-pinterest,
				.tdi_30_6a6 .tdm-social-item i.td-icon-blogger,
				.tdi_30_6a6 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_30_6a6 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_30_6a6"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_31_d6f" class="tdc-row stretch_row"><div class="vc_row tdi_32_255  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_32_255,
                .tdi_32_255 .tdc-columns{
                    min-height: 0;
                }.tdi_32_255 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_32_255,
				.tdi_32_255 .tdc-columns{
				    display: block;
				}.tdi_32_255 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32_255{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}

.tdi_32_255 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_31_d6f_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_31_d6f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_31_d6f_rand_style{
background-color:#db0030 !important;
}
 </style></div><div class="vc_column tdi_34_5e4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_5e4{
                    vertical-align: baseline;
                }.tdi_34_5e4 > .wpb_wrapper,
				.tdi_34_5e4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_5e4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_5e4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_5e4{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_5e4{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_5e4{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_36_75f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_75f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36_75f,
				.tdi_36_75f .tdc-inner-columns{
				    display: block;
				}.tdi_36_75f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_75f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_75f .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_36_75f{
padding-top:20px !important;
padding-bottom:10px !important;
}

.tdi_36_75f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_75f{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_75f{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style><div class="vc_column_inner tdi_38_606  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_606{
                    vertical-align: baseline;
                }.tdi_38_606 .vc_column-inner > .wpb_wrapper,
				.tdi_38_606 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_606 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39_5e5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_5e5" >
<style>
/* custom css */
.tdi_39_5e5 .tdb-logo-a,
                .tdi_39_5e5 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_39_5e5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39_5e5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39_5e5 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:26px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }.tdi_39_5e5 .tdb-logo-text-title{
                    display: none;
                
                    white-space: normal;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_39_5e5 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_39_5e5 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_39_5e5 .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_5e5 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_39_5e5 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_39_5e5 .tdb-logo-text-tagline{
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:30px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-header-sol-blanco.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">A la hora de la verdad</span></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_41_ff3  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_ff3:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_41_ff3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41_ff3,
				.tdi_41_ff3 .tdc-inner-columns{
				    display: block;
				}.tdi_41_ff3 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_ff3{
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px 0px 10px 0px !important;
position:relative;
}

.tdi_41_ff3 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_ff5_rand_style td-element-style" ><style>
.tdi_40_ff5_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_43_575  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_575{
                    vertical-align: baseline;
                }.tdi_43_575 .vc_column-inner > .wpb_wrapper,
				.tdi_43_575 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_575 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_177 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_177"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_177{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_177{
                    display: inline-block;
                }.tdi_44_177 .tdb-menu > li > a,
                .tdi_44_177 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_44_177 .tdb-menu > li .tdb-menu-sep,
                .tdi_44_177 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_44_177 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_177 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_44_177 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_177 .tdb-menu > li > a,
                .tdi_44_177 .td-subcat-more,
                .tdi_44_177 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_44_177 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_44_177 .tdb-menu .tdb-normal-menu ul,
                .tdi_44_177 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_44_177 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_44_177 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_44_177 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_44_177 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_44_177:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_44_177 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_44_177 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_177 .tdb-menu > li > a,
                .tdi_44_177 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_44_177 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_177 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_44_177 .tdb-menu > li > a,
                .tdi_44_177 .td-subcat-more,
                .tdi_44_177 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_177 .tdb-menu > li > a,
                .tdi_44_177 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_44_177 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_177 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_44_177 .tdb-menu > li > a,
                .tdi_44_177 .td-subcat-more,
                .tdi_44_177 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_44_177 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_44_177 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_44_177 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_44_177 .tdb-menu > li.current-menu-item > a,
				.tdi_44_177 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44_177 .tdb-menu > li.current-category-ancestor > a,
				.tdi_44_177 .tdb-menu > li:hover > a,
				.tdi_44_177 .tdb-menu > li.tdb-hover > a,
				.tdi_44_177 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #266fef;
				}.tdi_44_177 .tdb-menu > li > a:after,
				.tdi_44_177 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_44_177 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_44_177 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_44_177 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_44_177 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_44_177 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_44_177 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_44_177 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/"><div class="tdb-menu-item-text">Estado</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/"><div class="tdb-menu-item-text">Capital y Conurbados</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34565 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Más noticias de</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/"><div class="tdb-menu-item-text">Sociedad y Justicia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/"><div class="tdb-menu-item-text">Economía y Ecología</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/"><div class="tdb-menu-item-text">Salud</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41291 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categoria/cuitlatlan/"><div class="tdb-menu-item-text">Cuitlatlán</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/"><div class="tdb-menu-item-text">La Cornada</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categoria/correo/"><div class="tdb-menu-item-text">El Correo</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-628932 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/alternativa_economica/"><div class="tdb-menu-item-text">Alternativa Económica</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/cine/"><div class="tdb-menu-item-text">Cine</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/colaboraciones/"><div class="tdb-menu-item-text">Colaboraciones</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-hecho-al-dicho/"><div class="tdb-menu-item-text">Del hecho al dicho</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/economia_a_retazos/"><div class="tdb-menu-item-text">Economía a Retazos</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/entrepanes/"><div class="tdb-menu-item-text">Entrepanes</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/epidemio-logica/"><div class="tdb-menu-item-text">Epidemio-Lógica</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/maestros/"><div class="tdb-menu-item-text">Maestros</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/semanalisis/"><div class="tdb-menu-item-text">Semanálisis</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/solo_para_abogados/"><div class="tdb-menu-item-text">Sólo para Abogados</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tauromaquia/"><div class="tdb-menu-item-text">Tauromaquia</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-127506 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/"><div class="tdb-menu-item-text">Blogs</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_op/"><div class="tdb-menu-item-text">Op. cit.</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/botica/"><div class="tdb-menu-item-text">Botica</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/zenzontle-blogs/"><div class="tdb-menu-item-text">El Zenzontle</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_tiempo/"><div class="tdb-menu-item-text">Tiempos de furia</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632124 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Temas</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/"><div class="tdb-menu-item-text">Feminicidios</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/"><div class="tdb-menu-item-text">Coivd-19</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/"><div class="tdb-menu-item-text">Inseguridad</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/"><div class="tdb-menu-item-text">Privatización del agua</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/"><div class="tdb-menu-item-text">Crimen organizado</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><div class="tdb-menu-item-text">Hemeroteca</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_47_e0f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_e0f" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_e0f{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lajornadadeoriente.com.mx/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_48_bd7" class="tdc-zone"><div class="tdc_zone tdi_49_660  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_49_660{
                    min-height: 0;
                }.tdi_49_660:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_49_660:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_49_660{
position:relative;
}

</style>
<div class="tdi_48_bd7_rand_style td-element-style" ><style>
.tdi_48_bd7_rand_style{
background-color:#db0030 !important;
}
 </style></div><div id="tdi_50_706" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_51_d70  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_51_d70,
                .tdi_51_d70 .tdc-columns{
                    min-height: 0;
                }.tdi_51_d70 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #a50044;
                }.tdi_51_d70,
				.tdi_51_d70 .tdc-columns{
				    display: block;
				}.tdi_51_d70 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_50_706_rand_style td-element-style" ></div><div class="vc_column tdi_53_600  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_600{
                    vertical-align: baseline;
                }.tdi_53_600 > .wpb_wrapper,
				.tdi_53_600 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_600 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_600 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_55_550 "  style="height: 4px"></div></div></div></div></div><div id="tdi_56_090" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_57_777  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_777,
                .tdi_57_777 .tdc-columns{
                    min-height: 0;
                }.tdi_57_777,
				.tdi_57_777 .tdc-columns{
				    display: block;
				}.tdi_57_777 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59_065  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_065{
                    vertical-align: baseline;
                }.tdi_59_065 > .wpb_wrapper,
				.tdi_59_065 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_065 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_065 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_60_b50 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_b50" >
<style>
/* custom css */
.tdi_60_b50{
                    display: inline-block;
                }.tdi_60_b50 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_60_b50 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_60_b50 .tdb-mobile-menu-button:hover{
                    color: #edbb00;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_61_690 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61_690" >
<style>

/* inline tdc_css att */

.tdi_61_690{
margin-top:-4px !important;
margin-right:180px !important;
margin-left:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_690{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_690{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_61_690{
                    display: inline-block;
                }.tdi_61_690 .tdb-logo-a,
                .tdi_61_690 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_61_690 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_61_690 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_61_690 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_61_690 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_61_690 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_61_690 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_690 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_61_690 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_61_690 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_690 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_61_690 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_61_690 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-bottom: 5px;
                
                    top: 0px;
                }.tdi_61_690 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_61_690 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_62_d6b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_d6b" >
<style>
/* custom css */
.tdi_62_d6b{
                    display: inline-block;
                }.tdi_62_d6b .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Miércoles, marzo 24, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_63_4dd tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_63_4dd"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_4dd{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_63_4dd{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_63_4dd .td_block_inner{
                    text-align: right;
                }.tdi_63_4dd .tdb-menu > li > a,
                .tdi_63_4dd .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_63_4dd .tdb-menu > li .tdb-menu-sep,
                .tdi_63_4dd .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_63_4dd .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_63_4dd .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_63_4dd .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_63_4dd .tdb-menu > li > a,
                .tdi_63_4dd .td-subcat-more,
                .tdi_63_4dd .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_63_4dd .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_63_4dd .tdb-menu .tdb-normal-menu ul,
                .tdi_63_4dd .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_63_4dd .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_63_4dd .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_63_4dd .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_63_4dd .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_63_4dd:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_63_4dd .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_63_4dd .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63_4dd .tdb-menu > li > a,
                .tdi_63_4dd .td-subcat-more{
                    padding: 0 8px;
                }.tdi_63_4dd .tdb-menu > li > a,
                .tdi_63_4dd .td-subcat-more,
                .tdi_63_4dd .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_4dd .tdb-menu > li > a,
                .tdi_63_4dd .td-subcat-more{
                    padding: 0 6px;
                }.tdi_63_4dd .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_63_4dd .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_63_4dd .tdb-menu > li > a,
                .tdi_63_4dd .td-subcat-more,
                .tdi_63_4dd .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_63_4dd .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_63_4dd .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_63_4dd .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_63_4dd .tdb-menu > li.current-menu-item > a,
				.tdi_63_4dd .tdb-menu > li.current-menu-ancestor > a,
				.tdi_63_4dd .tdb-menu > li.current-category-ancestor > a,
				.tdi_63_4dd .tdb-menu > li:hover > a,
				.tdi_63_4dd .tdb-menu > li.tdb-hover > a,
				.tdi_63_4dd .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #edbb00;
				}.tdi_63_4dd .tdb-menu > li > a:after,
				.tdi_63_4dd .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_63_4dd .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_63_4dd .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_63_4dd .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_63_4dd .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_63_4dd .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_63_4dd .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_63_4dd class="td_block_inner td-fix-index"><ul id="menu-ediciones-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_66_6de td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_6de" >
<style>

/* inline tdc_css att */

.tdi_66_6de{
margin-right:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_6de{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lajornadadeoriente.com.mx/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="633985" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-631276"
                    class="post-631276 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_67_bd0" class="tdc-zone"><div class="tdc_zone tdi_68_1c6  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_68_1c6{
                    min-height: 0;
                }
</style><div id="tdi_69_276" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_70_757  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70_757,
                .tdi_70_757 .tdc-columns{
                    min-height: 0;
                }.tdi_70_757,
				.tdi_70_757 .tdc-columns{
				    display: block;
				}.tdi_70_757 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_72_635  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_635{
                    vertical-align: baseline;
                }.tdi_72_635 > .wpb_wrapper,
				.tdi_72_635 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72_635 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72_635 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72_635{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72_635{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_635{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_635{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_73_e50 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_73_e50" >
<style>

/* inline tdc_css att */

.tdi_73_e50{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_73_e50 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_e50{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_e50{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_e50{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_e50 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_73_e50 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_73_e50 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_73_e50 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_73_e50 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_73_e50{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_e50 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73_e50 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categoria/avances/" ><span class="tdb-cat-bg"></span>Avances</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categoria/puebla/" ><span class="tdb-cat-bg"></span>Puebla</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categoria/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" ><span class="tdb-cat-bg"></span>Sociedad y Justicia</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_74_5c5 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74_5c5" >
<style>

/* inline tdc_css att */

.tdi_74_5c5{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_74_5c5{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_74_5c5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_5c5{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_5c5{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2021-03-24T16:48:31-06:00">marzo 24, 2021 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_75_636 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_636" >
<style>

/* inline tdc_css att */

.tdi_75_636{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_636{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_636 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_75_636 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_75_636{
					text-align: left;
				}.tdi_75_636 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_75_636 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75_636 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_636 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75_636 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Denuncian ex trabajadores de la Segob a David Méndez por corrupción y nepotismo</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_78_25f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78_25f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78_25f,
				.tdi_78_25f .tdc-inner-columns{
				    display: block;
				}.tdi_78_25f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_78_25f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_78_25f .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_80_ddd  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_80_ddd{
                    vertical-align: baseline;
                }.tdi_80_ddd .vc_column-inner > .wpb_wrapper,
				.tdi_80_ddd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80_ddd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80_ddd{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_ddd{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_81_050 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_81_050" >
<style>

/* inline tdc_css att */

.tdi_81_050{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_050{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_050{
                    display: inline-block;
                }.tdi_81_050 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_81_050 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_81_050 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_81_050 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_050 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_81_050 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_050 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_81_050 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_81_050 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lajornadadeoriente.com.mx/author/yadira_llaven/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.lajornadadeoriente.com.mx/author/yadira_llaven/">Yadira Llaven Anzures</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_82_e76 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_e76"   >
<style>
/* custom css */
.tdi_82_e76 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_82_e76 i,
				.tdi_82_e76 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_82_e76{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_82_e76 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_83_661{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_83_661:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_83_661 svg{
				    fill: #cccccc;
				}.tdi_83_661 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_83_661 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_84_5d2 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_84_5d2" >
<style>

/* inline tdc_css att */

.tdi_84_5d2{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_84_5d2{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_84_5d2 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_5d2{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_5d2{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-24T16:36:51-06:00">marzo 24, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_85_26f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_26f"   >
<style>
/* custom css */
.tdi_85_26f i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_85_26f i,
				.tdi_85_26f .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_85_26f{
				    display: inline-block;
				}
</style>
<style>
.tdi_86_f6f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_86_f6f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_86_f6f svg{
				    fill: #cccccc;
				}.tdi_86_f6f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_86_f6f td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_87_f0d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_87_f0d" >
<style>

/* inline tdc_css att */

.tdi_87_f0d{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_87_f0d{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_87_f0d i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_f0d{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_f0d i{
                    font-size: 12px;
                }.tdi_87_f0d{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-633985">84</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_88_263 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_263"   >
<style>
/* custom css */
.tdi_88_263 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_88_263 i,
				.tdi_88_263 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_88_263{
				    display: inline-block;
				}
</style>
<style>
.tdi_89_0d6{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_89_0d6:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_89_0d6 svg{
				    fill: #cccccc;
				}.tdi_89_0d6 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_89_0d6 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_90_26d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_90_26d" >
<style>

/* inline tdc_css att */

.tdi_90_26d{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_90_26d{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_90_26d i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_90_26d a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_26d{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_26d i{
                    font-size: 10px;
                }.tdi_90_26d{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lajornadadeoriente.com.mx/puebla/denuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_92_f56  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_92_f56{
                    vertical-align: baseline;
                }.tdi_92_f56 .vc_column-inner > .wpb_wrapper,
				.tdi_92_f56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_f56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_f56{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_93_666 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_666" >
<style>

/* inline tdc_css att */

.tdi_93_666{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_666{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_666{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_666 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_93_666 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_93_666" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fdenuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Denuncian+ex+trabajadores+de+la+Segob+a+David+M%C3%A9ndez+por+corrupci%C3%B3n+y+nepotismo&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fdenuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo%2F&via=%40JornadaOriente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/denuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/Diseño-sin-título-2-3-2.jpg&description=Denuncian+ex+trabajadores+de+la+Segob+a+David+M%C3%A9ndez+por+corrupci%C3%B3n+y+nepotismo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Denuncian+ex+trabajadores+de+la+Segob+a+David+M%C3%A9ndez+por+corrupci%C3%B3n+y+nepotismo %0A%0A https://www.lajornadadeoriente.com.mx/puebla/denuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_93_666">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_95_f02  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_f02{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95_f02,
				.tdi_95_f02 .tdc-inner-columns{
				    display: block;
				}.tdi_95_f02 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_97_106  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97_106{
                    vertical-align: baseline;
                }.tdi_97_106 .vc_column-inner > .wpb_wrapper,
				.tdi_97_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_99_6db  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_99_6db{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_6db{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_6db{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_100_d14" class="tdc-row"><div class="vc_row tdi_101_15b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101_15b,
                .tdi_101_15b .tdc-columns{
                    min-height: 0;
                }.tdi_101_15b,
				.tdi_101_15b .tdc-columns{
				    display: block;
				}.tdi_101_15b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101_15b{
margin-top:10px !important;
}

.tdi_101_15b .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_103_dc6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_dc6{
                    vertical-align: baseline;
                }.tdi_103_dc6 > .wpb_wrapper,
				.tdi_103_dc6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103_dc6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103_dc6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_104_416 td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104_416{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_416{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_416.td-a-rec{
					text-align: center;
				}.tdi_104_416 .td-element-style{
					z-index: -1;
				}
</style><!-- /4424848/Grand_PortadaLeader_pue_ -->
<div id='div-gpt-ad-1615071295744-0' style='width: 970px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615071295744-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_105_f55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_106_466  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_106_466,
                .tdi_106_466 .tdc-columns{
                    min-height: 0;
                }.tdi_106_466,
				.tdi_106_466 .tdc-columns{
				    display: block;
				}.tdi_106_466 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_106_466 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_106_466 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_106_466 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_106_466 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_106_466 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106_466 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_466{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_108_7fb  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_108_7fb{
                    vertical-align: baseline;
                }.tdi_108_7fb > .wpb_wrapper,
				.tdi_108_7fb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108_7fb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108_7fb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_108_7fb{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108_7fb{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_7fb{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_7fb{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_109_877 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109_877" >
<style>

/* inline tdc_css att */

.tdi_109_877{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_877{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_877{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_877{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_877 .tdb-featured-image-bg{
                    background: url('https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/Diseño-sin-título-2-3-2.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_109_877 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_109_877 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_111_ff6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_ff6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111_ff6,
				.tdi_111_ff6 .tdc-inner-columns{
				    display: block;
				}.tdi_111_ff6 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_111_ff6 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_111_ff6 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_111_ff6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_ff6 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_113_a64  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_113_a64{
                    vertical-align: baseline;
                }.tdi_113_a64 .vc_column-inner > .wpb_wrapper,
				.tdi_113_a64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_a64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113_a64{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_a64{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_a64{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_a64{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_114_057 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_114_057" >
<style>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</style>
<style>
/* custom css */
body .tdi_114_057 .td-block-title a,
				body .tdi_114_057 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_114_057 .td-block-title a,
				body .tdi_114_057 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_114_057 .td-block-title a,
				body .tdi_114_057 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_114_057 .td-block-title a,
				body .tdi_114_057 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Destacadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_115_05d td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_115_05d" >
<style>

/* inline tdc_css att */

.tdi_115_05d{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115_05d{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_05d{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_115_05d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/" class="td-post-category">Política</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/aurora_v/">Aurora Villaseñor</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T04:00:48-06:00" >marzo 24, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/genoveva-huerta-oculto-condiciones-de-la-alianza-con-el-pri-y-el-prd-acusan-lideres-panistas-de-8-municipios/" rel="bookmark" title="Genoveva Huerta ocultó condiciones de la alianza con el PRI y el PRD, acusan líderes panistas de 8 municipios">Genoveva Huerta ocultó condiciones de la alianza con el PRI y el PRD, acusan líderes panistas de 8 municipios</a></h3><div class="td-excerpt">Líderes panistas de ocho municipios, considerados la mayoría como importantes bastiones de Acción Nacional, desplegaron una protesta ante el...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/genoveva-huerta-oculto-condiciones-de-la-alianza-con-el-pri-y-el-prd-acusan-lideres-panistas-de-8-municipios/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_mendez/">Patricia Méndez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T04:00:33-06:00" >marzo 24, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/noticias/sociedad_y_justicia/47-municipios-poblanos-concentran-las-383-denuncias-por-narco-reportadas-en-2021/" rel="bookmark" title="47 municipios poblanos concentran las 383 denuncias por narco reportadas en 2021">47 municipios poblanos concentran las 383 denuncias por narco reportadas en 2021</a></h3><div class="td-excerpt">De los 217 municipios que hay en Puebla, 47 concentran las carpetas de investigación que la Fiscalía General del...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/noticias/sociedad_y_justicia/47-municipios-poblanos-concentran-las-383-denuncias-por-narco-reportadas-en-2021/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_mendez/">Patricia Méndez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T04:00:10-06:00" >marzo 24, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/pierde-la-vida-migrante-poblana-en-tiroteo-en-nueva-york-no-hay-detenidos/" rel="bookmark" title="Pierde la vida migrante poblana en tiroteo en Nueva York; no hay detenidos">Pierde la vida migrante poblana en tiroteo en Nueva York; no hay detenidos</a></h3><div class="td-excerpt">Tras acudir a la farmacia a comprar medicamentos para sus hijos, una migrante poblana originaria del municipio de Izúcar...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/pierde-la-vida-migrante-poblana-en-tiroteo-en-nueva-york-no-hay-detenidos/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_117_8d4  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_117_8d4{
                    vertical-align: baseline;
                }.tdi_117_8d4 .vc_column-inner > .wpb_wrapper,
				.tdi_117_8d4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117_8d4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_117_8d4{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_8d4{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_8d4{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_8d4{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_119_b56 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_b56{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_b56{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119_b56{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_120_b65 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_120_b65" >
<style>
/* custom css */
.tdi_120_b65,
                .tdi_120_b65 > p,
                .tdi_120_b65 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_120_b65 li{
			        line-height:1.8 !important;
		        }.tdi_120_b65 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_120_b65 .tdb-block-inner blockquote p{
			        font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:1px !important;
		        
			        color: #444444;
		        }.tdi_120_b65 a{
			        color: #db0030;
		        }.tdi_120_b65 a:hover{
			        color: #a50044;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120_b65,
                .tdi_120_b65 > p,
                .tdi_120_b65 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120_b65,
                .tdi_120_b65 > p,
                .tdi_120_b65 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_120_b65 img.aligncenter,
				.tdi_120_b65 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_120_b65,
                .tdi_120_b65 > p,
                .tdi_120_b65 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:14px !important;
		        }.tdi_120_b65 .tdb-block-inner blockquote p{
			        font-size:16px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;"><span style="font-weight: 400;">n grupo de trabajadores despedidos injustificadamente por el ex secretario de Gobernación del estado (Segob), David Méndez Márquez -quien dejó el cargo para buscar una diputación- denunció al ex titular de presuntos actos de corrupción y nepotismo, por lo que demandaron su reincorporación a sus áreas laborales.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">A través de una carta de cuatro hojas que circula en redes sociales se acusó a Méndez Márquez de supuestamente despedir a personas con incapacidad médica para meter en su lugar a familiares y amistades.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Durante su efímero paso por la Secretaría de Gobernación, señalaron que en menos de un año se otorgaron las más altas plazas y “jugosos” salarios a un grupo de amistades, en contubernio con la líder del sindicato de burócratas y acuerdos, Myrna Zaldívar Mendívil.</span></p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4489966912064550"
     data-ad-slot="2059162415"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: justify;"><span style="font-weight: 400;">Destacaron que dejaron a un lado a trabajadores con muchos años de servicio que esperan incorporarse a la planta laboral conocida como de base o subir de escalafón en espera de una jubilación.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Informaron que David Méndez otorgó plazas a discreción a personal que ni siquiera cumplía un año de trabajo.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Como ejemplo citaron el caso de Claudia Jeanette Naveda Díaz, quien llegó a la Oficina del  ex secretario, haciendo funciones de secretaria con el puesto de Analista Especializado Consultivo “B” y un salario neto de $19 mil 653.61 pesos, y a los pocos meses ya contaba con una plaza de Oficial “R” (la más alta del personal de base) y un salario mensual neto de $20 mil 391.39.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">También está Oloxu Mascarúa Álvarez, cuñada de David Méndez, quien ingresó a finales de marzo de 2020 en el área de Relaciones Públicas, como personal de honorarios y un sueldo neto mensual de $6 mil 193 pesos.  Para finales de año, expusieron que desapareció el área y la cuñada fue llamada para que se presentara a la Oficialía de Partes pero ya con una base de Oficial “A” y un salario mensual de $16 mil 666.28.</span></p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2018_ads_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4489966912064550"
     data-ad-slot="3475106853"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: justify;"><span style="font-weight: 400;">Otro es el caso de Belén González González, quien estaba en la Subsecretaría de Desarrollo Político y a finales de año fue llamada por la jefa de Oficina del Secretario a cambiarse a esa área ya con la categoría de Oficial “A”, adscrita a la Dirección de Recursos Materiales y Servicios Generales, con un salario mensual neto de $18 mil 316 pesos.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">En la misiva además enlistó a Arely Aca Vázquez, ubicada en la Oficialía de Partes como personal de honorarios, donde percibía mensualmente $8 mil 486.73, para que a los pocos meses recibió el beneficio como personal de confianza como Analista Especializado Consultivo “C” y un salario de $13 mil 171.30.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Asimismo, mencionaron a Rosalba Hernández Martínez, quien se encontraba como personal de honorarios en la oficina del subsecretario de Desarrollo Político con un salario a inicio de año de $13 mil 928.00, y para final de 2020 su puesto adscrito a la Oficina del Secretario como Analista Especializado Consultivo “B”, con un salario mensual neto de $21 mil 653.61.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Ante lo expuesto, los trabajadores despedidos señalaron que David Méndez utilizó Casa Aguayo como “bunker” y trampolín político para buscar otros cargos. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Dijeron que la Dirección General de Delegados en donde se encuentra como encargado Jorge Armando Ávila Pena, quien era director de Atención Ciudadana y a Organizaciones Sociales, junto con algunas personas entre ellos, Víctor Rendón Ramírez, recién nombrado en el cargo que dejó vacante hace unas semanas, preparan la estrategia de apoyo a Rosa Márquez Cabrera, quien continúa en su intento de ser la próxima candidata a la presidencia municipal de Puebla por Morena.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Afirmaron que ambos personajes también han recibido a cambio aumento en sus salarios, Jorge Armando Ávila Pena subió de $37 mil 127.65 a $46 mil 356.11 pesos, Víctor Rendón Ramírez, de acuerdo a la página de transparencia se desempeñaba como juez del Registro Civil, con un salario mensual neto de $24 mil 072.94 pesos, y con su nuevo nombramiento como director de Atención Ciudadana y a Organizaciones Sociales su salario mensual es de $37 mil 127.65.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Los despedidos señalaron que estos cambios “ordenados” por la entonces jefa de oficina, Erika Luna Tovar, se dieron en medio de arbitrariedades y prepotencia, pues nunca hubo puertas abiertas y menos para personas ajenas a su grupo de allegados.</span></p>
<p style="text-align: justify;">
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2018_ads_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4489966912064550"
     data-ad-slot="3475106853"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_123_0d7 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_123_0d7" >
<style>
/* custom css */
.tdi_123_0d7 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_123_0d7 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_123_0d7 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_123_0d7 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_0d7 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_123_0d7 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_123_0d7 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_123_0d7 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/david-mendez-marquez/">David Méndez Márquez</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/elecciones-2021/">Elecciones 2021</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/gobierno-de-puebla/">gobierno de Puebla</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/morena/">Morena</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/nepotismo/">nepotismo</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/secretaria-de-gobernacion/">Secretaría de Gobernación</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_124_8dd td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124_8dd" >
<style>

/* inline tdc_css att */

.tdi_124_8dd{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_124_8dd .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_124_8dd .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_124_8dd" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fdenuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Denuncian+ex+trabajadores+de+la+Segob+a+David+M%C3%A9ndez+por+corrupci%C3%B3n+y+nepotismo&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fdenuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo%2F&via=%40JornadaOriente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/denuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/Diseño-sin-título-2-3-2.jpg&description=Denuncian+ex+trabajadores+de+la+Segob+a+David+M%C3%A9ndez+por+corrupci%C3%B3n+y+nepotismo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Denuncian+ex+trabajadores+de+la+Segob+a+David+M%C3%A9ndez+por+corrupci%C3%B3n+y+nepotismo %0A%0A https://www.lajornadadeoriente.com.mx/puebla/denuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_124_8dd">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_126_436  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_126_436{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126_436,
				.tdi_126_436 .tdc-inner-columns{
				    display: block;
				}.tdi_126_436 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_128_60b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128_60b{
                    vertical-align: baseline;
                }.tdi_128_60b .vc_column-inner > .wpb_wrapper,
				.tdi_128_60b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128_60b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130_76c  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_130_76c{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_76c{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_76c{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_edf  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_132_edf{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134_58e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_134_58e{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_58e{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134_58e{
margin-bottom:15px !important;
}
}

</style></div></div></div></div></div></div></div><div class="vc_column tdi_136_d45  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_136_d45{
                    vertical-align: baseline;
                }.tdi_136_d45 > .wpb_wrapper,
				.tdi_136_d45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136_d45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136_d45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_136_d45{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_d45{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_d45{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_137_dd4 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_137_dd4" >
<style>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</style>
<style>
/* custom css */
body .tdi_137_dd4 .td-block-title a,
				body .tdi_137_dd4 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_137_dd4 .td-block-title a,
				body .tdi_137_dd4 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_137_dd4 .td-block-title a,
				body .tdi_137_dd4 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_137_dd4 .td-block-title a,
				body .tdi_137_dd4 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Ultimas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_138_de5 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_138_de5" >
<style>

/* inline tdc_css att */

.tdi_138_de5{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138_de5{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_de5{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_138_de5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/situacion-de-balnearios-en-puebla-a-mas-de-un-ano-de-estar-cerrados-por-la-epidemia/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Situación de balnearios en Puebla a más de un año de estar cerrados por la epidemia." data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=cfUXC6wN4lI"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/maxresdefault-39-485x360.jpg"  ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:30:16</div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/reporteras/" class="td-post-category">Las Reporteras</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_gutierrez/">Patricia Gutiérrez Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T19:55:22-06:00" >marzo 24, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/situacion-de-balnearios-en-puebla-a-mas-de-un-ano-de-estar-cerrados-por-la-epidemia/" rel="bookmark" title="Situación de balnearios en Puebla a más de un año de estar cerrados por la epidemia.">Situación de balnearios en Puebla a más de un año de estar cerrados por la epidemia.</a></h3><div class="td-excerpt">Hoy en Las Reporteras que presenta La Jornada de Oriente:

Patricia Gutiérrez entrevista a Jorge Eduardo Mendoza
Representante del Parque Acuático...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/situacion-de-balnearios-en-puebla-a-mas-de-un-ano-de-estar-cerrados-por-la-epidemia/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_139_7cc td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_139_7cc{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139_7cc{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_7cc{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_139_7cc.td-a-rec{
					text-align: center;
				}.tdi_139_7cc .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017_sidebar_notas_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4489966912064550"
     data-ad-slot="7180357972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_140_566 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_140_566" >
<style>

/* inline tdc_css att */

.tdi_140_566{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_140_566 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
        
                                 
                        <div class="td-image-container">
                                                        <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/programa-22-el-derecho-al-agua-mas-alla-de-la-escasez/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Programa #22 &#8211; “El derecho al agua, más allá de la escasez”." data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=cqYZl6z4VD4"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/maxresdefault-37-218x150.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            <div class="td-post-vid-time">00:00:00</div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lajornadadeoriente.com.mx/categoria/videos/dialogos-debates/" class="td-post-category">Diálogos y Debates</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/programa-22-el-derecho-al-agua-mas-alla-de-la-escasez/" rel="bookmark" title="Programa #22 &#8211; “El derecho al agua, más allá de la escasez”.">Programa #22 &#8211; “El derecho al agua, más allá de la escasez”.</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/jaime-ornelas/">Jaime Ornelas Delgado</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
        
                                 
                        <div class="td-image-container">
                                                        <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/tras-mas-de-seis-horas-de-agonia-fallece-mujer-que-cayo-del-nodo-vial-atlixcayotl/" rel="bookmark" class="td-image-wrap " title="Tras más de seis horas de agonía, fallece mujer que cayó del Nodo Vial Atlixcáyotl en Puebla" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/160330THOpuente06-218x150.jpeg"  ></span></a></div>                                                                        </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/tras-mas-de-seis-horas-de-agonia-fallece-mujer-que-cayo-del-nodo-vial-atlixcayotl/" rel="bookmark" title="Tras más de seis horas de agonía, fallece mujer que cayó del Nodo Vial Atlixcáyotl en Puebla">Tras más de seis horas de agonía, fallece mujer que cayó del Nodo Vial Atlixcáyotl en Puebla</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_mendez/">Patricia Méndez</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
        
                                 
                        <div class="td-image-container">
                                                        <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/denuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo/" rel="bookmark" class="td-image-wrap " title="Denuncian ex trabajadores de la Segob a David Méndez por corrupción y nepotismo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/Diseño-sin-título-2-3-2-218x150.jpg"  ></span></a></div>                                                                        </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/denuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo/" rel="bookmark" title="Denuncian ex trabajadores de la Segob a David Méndez por corrupción y nepotismo">Denuncian ex trabajadores de la Segob a David Méndez por corrupción y nepotismo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/yadira_llaven/">Yadira Llaven Anzures</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
        
                                 
                        <div class="td-image-container">
                                                        <div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/derrumbe-plaza-texmelucan/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Se registra derrumbe en la construcción de una plaza comercial de San Martín Texmelucan" data-video-source="facebook" data-video-url="https://www.facebook.com/147239968805943/videos/442410447043033"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-15.50.49-218x150.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                                                        </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/derrumbe-plaza-texmelucan/" rel="bookmark" title="Se registra derrumbe en la construcción de una plaza comercial de San Martín Texmelucan">Se registra derrumbe en la construcción de una plaza comercial de San Martín Texmelucan</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_mendez/">Patricia Méndez</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_141_385 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_141_385{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_141_385.td-a-rec{
					text-align: center;
				}.tdi_141_385 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><!-- /4424848/ad_336x280 -->
<div id='div-gpt-ad-1524077248087-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524077248087-0'); });
</script>
</div> </div></div></div></div></div><div id="tdi_142_7a2" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_143_606  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_143_606,
                .tdi_143_606 .tdc-columns{
                    min-height: 0;
                }.tdi_143_606,
				.tdi_143_606 .tdc-columns{
				    display: block;
				}.tdi_143_606 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_145_755  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_145_755{
                    vertical-align: baseline;
                }.tdi_145_755 > .wpb_wrapper,
				.tdi_145_755 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_145_755 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145_755 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_146_a2a td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_146_a2a{
margin-top:0px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_a2a{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_a2a{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_a2a.td-a-rec{
					text-align: center;
				}.tdi_146_a2a .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><!-- /4424848/970x90-bottom -->
<div id='div-gpt-ad-1561487038632-0' style='margin:auto; width: 970px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561487038632-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_147_767" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_148_76f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_148_76f,
                .tdi_148_76f .tdc-columns{
                    min-height: 0;
                }.tdi_148_76f,
				.tdi_148_76f .tdc-columns{
				    display: block;
				}.tdi_148_76f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_150_e65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_150_e65{
                    vertical-align: baseline;
                }.tdi_150_e65 > .wpb_wrapper,
				.tdi_150_e65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150_e65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150_e65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_152_d7f  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_152_d7f{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_154_df7  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_154_df7{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_156_166  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_156_166{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156_166{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_166{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_166{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yadira Llaven Anzures"></span><meta itemprop="datePublished" content="2021-03-24T16:36:51-06:00"><meta itemprop="dateModified" content="2021-03-24T16:48:31-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lajornadadeoriente.com.mx/puebla/denuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/puebla/denuncian-ex-trabajadores-de-la-segob-a-david-mendez-por-corrupcion-y-nepotismo/"></span><meta itemprop="name" content="La Jornada de Oriente"></span><meta itemprop="headline" content="Denuncian ex trabajadores de la Segob a David Méndez por corrupción y nepotismo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/Diseño-sin-título-2-3-2.jpg"><meta itemprop="width" content="940"><meta itemprop="height" content="788"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_157_d77" class="tdc-zone"><div class="tdc_zone tdi_158_066  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_158_066{
                    min-height: 0;
                }
</style><div id="tdi_159_6bb" class="tdc-row stretch_row"><div class="vc_row tdi_160_d5b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_160_d5b,
                .tdi_160_d5b .tdc-columns{
                    min-height: 0;
                }.tdi_160_d5b,
				.tdi_160_d5b .tdc-columns{
				    display: block;
				}.tdi_160_d5b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_160_d5b{
position:relative;
}

.tdi_160_d5b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_159_6bb_rand_style td-element-style" ><style>
.tdi_159_6bb_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_162_47d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_162_47d{
                    vertical-align: baseline;
                }.tdi_162_47d > .wpb_wrapper,
				.tdi_162_47d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_162_47d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_162_47d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_163_565 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163_565" >
<style>

/* inline tdc_css att */

.tdi_163_565{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_163_565{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_163_565 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_163_565 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© 2021 | La Jornada de Oriente - Sierra Nevada Comunicaciones | Todos los derechos reservados.</p></div></div></div></div></div><div id="tdi_164_673" class="tdc-row stretch_row"><div class="vc_row tdi_165_db6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_165_db6,
                .tdi_165_db6 .tdc-columns{
                    min-height: 0;
                }.tdi_165_db6,
				.tdi_165_db6 .tdc-columns{
				    display: block;
				}.tdi_165_db6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_165_db6 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_165_db6 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_165_db6{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_165_db6 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_165_db6{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165_db6{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_db6{
padding-top:30px !important;
}
}

</style>
<div class="tdi_164_673_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_164_673_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_164_673_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_167_f0a  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_167_f0a{
                    vertical-align: baseline;
                }.tdi_167_f0a > .wpb_wrapper,
				.tdi_167_f0a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_167_f0a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_167_f0a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_f0a{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_169_a56 "  style="height: 32px"></div><div class="vc_row_inner tdi_171_85f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_171_85f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_171_85f,
				.tdi_171_85f .tdc-inner-columns{
				    display: block;
				}.tdi_171_85f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_171_85f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_171_85f .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_171_85f {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_171_85f .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_171_85f{
margin-bottom:0px !important;
}

.tdi_171_85f .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_173_60d  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_173_60d{
                    vertical-align: baseline;
                }.tdi_173_60d .vc_column-inner > .wpb_wrapper,
				.tdi_173_60d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_173_60d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_173_60d{
margin-top:0px !important;
padding-top:0px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173_60d{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_173_60d{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_174_d00 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_174_d00" >
<style>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</style>
<style>
/* custom css */
body .tdi_174_d00 .td-block-title a,
				body .tdi_174_d00 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_174_d00 .td-block-title a,
				body .tdi_174_d00 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_174_d00 .td-block-title a,
				body .tdi_174_d00 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_174_d00 .td-block-title a,
				body .tdi_174_d00 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Políticas editoriales</span></h4></div><div class="td_block_wrap td_block_title tdi_175_05b td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_175_05b" >
<style>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</style>
<style>
/* custom css */
body .tdi_175_05b .td-block-title a,
				body .tdi_175_05b .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Verificación de datos</a></h4></div><div class="td_block_wrap td_block_title tdi_176_5f9 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_176_5f9" >
<style>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</style>
<style>
/* custom css */
body .tdi_176_5f9 .td-block-title a,
				body .tdi_176_5f9 .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Ética</a></h4></div><div class="td_block_wrap td_block_title tdi_177_5bb td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_177_5bb" >
<style>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</style>
<style>
/* custom css */
body .tdi_177_5bb .td-block-title a,
				body .tdi_177_5bb .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Correcciones</a></h4></div><div class="td_block_wrap td_block_title tdi_178_7b0 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_178_7b0" >
<style>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</style>
<style>
/* custom css */
body .tdi_178_7b0 .td-block-title a,
				body .tdi_178_7b0 .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Sobre propiedad y financiación</a></h4></div><div class="td_block_wrap td_block_title tdi_179_77b td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_179_77b" >
<style>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</style>
<style>
/* custom css */
body .tdi_179_77b .td-block-title a,
				body .tdi_179_77b .td-block-title span{
					font-family:Open Sans !important;
				}
</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Equipo editorial</a></h4></div></div></div></div><div class="vc_column_inner tdi_181_34c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_181_34c{
                    vertical-align: baseline;
                }.tdi_181_34c .vc_column-inner > .wpb_wrapper,
				.tdi_181_34c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181_34c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_181_34c{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_181_34c{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181_34c{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_181_34c{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_182_45c td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_182_45c" >
<style>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</style>
<style>
/* custom css */
body .tdi_182_45c .td-block-title a,
				body .tdi_182_45c .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_182_45c .td-block-title a,
				body .tdi_182_45c .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_182_45c .td-block-title a,
				body .tdi_182_45c .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_182_45c .td-block-title a,
				body .tdi_182_45c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">La Jornada</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_184_60d "><div class="td-fix-index"><style> 
	 
	a { color: white; }
	a:hover {  color: #a3214c;}
</style>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornada.com.mx/"  >Nacional</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornadabc.mx/"  >Baja California</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://estadodemexico.jornada.com.mx/"  >Estado de México</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.lajornadaguerrero.com.mx/"  >Guerrero</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://hidalgo.jornada.com.mx/"  >Hidalgo</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://www.lajornadamaya.mx/"   >Maya</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://lajornadasanluis.com.mx/"  >San Luis</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Veracruz</a>
<br/>
<i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Zacatecas</a>
<br/></div></div></div></div></div><div class="vc_column_inner tdi_186_c6c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_186_c6c{
                    vertical-align: baseline;
                }.tdi_186_c6c .vc_column-inner > .wpb_wrapper,
				.tdi_186_c6c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_186_c6c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_186_c6c{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_186_c6c{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_186_c6c{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_187_f9c td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_187_f9c" >
<style>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</style>
<style>
/* custom css */
body .tdi_187_f9c .td-block-title a,
				body .tdi_187_f9c .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_187_f9c .td-block-title a,
				body .tdi_187_f9c .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_187_f9c .td-block-title a,
				body .tdi_187_f9c .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_187_f9c .td-block-title a,
				body .tdi_187_f9c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Mantente informado</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_188_7b6 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_188_7b6" >
<style>

/* inline tdc_css att */

.tdi_188_7b6{
padding-top:2px !important;
}

</style>
<style>
.tdi_189_ec0 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_189_ec0 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_189_ec0{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_189_ec0 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_189_ec0 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_189_ec0 .tdm-social-item i.td-icon-twitter,
				.tdi_189_ec0 .tdm-social-item i.td-icon-linkedin,
				.tdi_189_ec0 .tdm-social-item i.td-icon-pinterest,
				.tdi_189_ec0 .tdm-social-item i.td-icon-blogger,
				.tdi_189_ec0 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_189_ec0 .tdm-social-item i,
				.tds-team-member2 .tdi_189_ec0.tds-social1 .tdm-social-item i{
					color: #a3214c;
				}.tdi_189_ec0 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_189_ec0 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #a3214c;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_189_ec0 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_189_ec0 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_189_ec0 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_189_ec0 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_189_ec0"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_191_3f6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_191_3f6{
                    vertical-align: baseline;
                }.tdi_191_3f6 > .wpb_wrapper,
				.tdi_191_3f6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_191_3f6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_191_3f6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_191_3f6{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_191_3f6{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_192_056 td_block_template_1">
<style>
/* custom css */
.tdi_192_056.td-a-rec{
					text-align: center;
				}.tdi_192_056 .td-element-style{
					z-index: -1;
				}
</style><!-- /4424848/PortadaRectangle -->
<div id='div-gpt-ad-1547171770182-0' style='height:300px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547171770182-0'); });
</script>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 605bf7d69c95c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.evalua_imagen{display:none !important; }
</style>

<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>