<!doctype html ><html lang="es-ES"><head><meta charset="UTF-8" /><title>En una semana confiscan 10 pipas, un contenedor de gas y catean dos domicilios en Xochimehuacan tras explosiones - Puebla</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Catamaran%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%7COpen+Sans%3A400%7CPT+Serif%3A700&amp;display=swap" /><link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/favicon.png"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="En una semana confiscan 10 pipas, un contenedor de gas y catean dos domicilios en Xochimehuacan tras explosiones - Puebla" /><meta property="og:description" content="A una semana de las explosiones en la junta auxiliar de San Pablo Xochimehuacan que dejaron como saldo dos personas muertas y varios heridos de gravedad, se han confiscado 10 pipas de gas y un contenedor de gas en cateos a dos domicilios en diferentes puntos de la población.   El hallazgo más reciente se registró [&hellip;]" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" /><meta property="article:published_time" content="2021-11-07T15:29:16+00:00" /><meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/11/211103Af-toma-3786.jpg" /><meta property="og:image:width" content="1159" /><meta property="og:image:height" content="773" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@jornadaoriente" /><meta name="twitter:site" content="@jornadaoriente" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lajornadadeoriente.com.mx/#organization","name":"La Jornada de Oriente","url":"https://www.lajornadadeoriente.com.mx/","sameAs":["https://www.facebook.com/LaJornadadeOrientePuebla/","http://lajornadadeoriente","https://www.youtube.com/user/LaJornadaOriente/","https://twitter.com/jornadaoriente"],"logo":{"@type":"ImageObject","@id":"https://www.lajornadadeoriente.com.mx/#logo","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-favicon.png","width":180,"height":180,"caption":"La Jornada de Oriente"},"image":{"@id":"https://www.lajornadadeoriente.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.lajornadadeoriente.com.mx/#website","url":"https://www.lajornadadeoriente.com.mx/","name":"La Jornada de Oriente","description":"Periodico digital de noticias de Puebla y Tlaxcala","publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lajornadadeoriente.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/#primaryimage","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/11/211103Af-toma-3786.jpg","width":1159,"height":773,"caption":"Es Imagen"},{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/#webpage","url":"http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/","name":"En una semana confiscan 10 pipas, un contenedor de gas y catean dos domicilios en Xochimehuacan tras explosiones - Puebla","isPartOf":{"@id":"https://www.lajornadadeoriente.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/#primaryimage"},"datePublished":"2021-11-07T15:29:16+00:00","dateModified":"2021-11-07T15:29:16+00:00","breadcrumb":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/"]}]},{"@type":"BreadcrumbList","@id":"http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/home-finde/","url":"http://www.lajornadadeoriente.com.mx/home-finde/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/","url":"http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/","name":"En una semana confiscan 10 pipas, un contenedor de gas y catean dos domicilios en Xochimehuacan tras explosiones"}}]},{"@type":["Article","NewsArticle"],"@id":"http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/#article","isPartOf":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/#webpage"},"author":{"@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/9967a944da62bcab812c23c95aaaee6b"},"headline":"En una semana confiscan 10 pipas, un contenedor de gas y catean dos domicilios en Xochimehuacan tras explosiones","datePublished":"2021-11-07T15:29:16+00:00","dateModified":"2021-11-07T15:29:16+00:00","mainEntityOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/#webpage"},"publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"image":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/#primaryimage"},"articleSection":"Avances,Capital y Conurbados,Puebla","inLanguage":"es-ES"},{"@type":"Person","@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/9967a944da62bcab812c23c95aaaee6b","name":"Denise Lucero"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lajornadadeoriente.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_42d4316157de563b587703fcc00d7dca.php?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_a10c76fbb7f25cfa26a47e725cc84c87.php?ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_43e40c0a2acc441028a5b5c929560170.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.php?ver=10.3.9.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_27b2b07bcd119786d66ded960817c47c.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_8aaebce70457f902de0e46021badbae7.php?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.lajornadadeoriente.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lajornadadeoriente.com.mx/wp-json/wp/v2/posts/687927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=687927' /><link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fconfiscan-10-pipas-xochimehuacan%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fconfiscan-10-pipas-xochimehuacan%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"cda940983e","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/","wpRestNonce":"cda940983e","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21879546-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21879546-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-header_ad-468x60', [468, 60], 'div-gpt-ad-1615944870670-0').addService(googletag.pubads());

    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1615071295744-0').addService(googletag.pubads());
  googletag.defineSlot('/4424848/SeccionesLeader', [728, 90], 'div-gpt-ad-1620333585500-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/PortadaSquare', [250, 250], 'div-gpt-ad-1623005864742-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/Portadasquare_250x250', [250, 250], 'div-gpt-ad-1623006045969-0').addService(googletag.pubads());

googletag.defineSlot('/4424848/skyscraper-medio-728x90', [728, 90], 'div-gpt-ad-1635469333216-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */</script> <link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="32x32" /><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /><meta name="msapplication-TileImage" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a50044;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50044;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50044;
                }
                .tdm-btn-style1 {
					background-color: #a50044;
				}
				.tdm-btn-style2:before {
				    border-color: #a50044;
				}
				.tdm-btn-style2 {
				    color: #a50044;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50044;
                    -moz-box-shadow: 0 2px 16px #a50044;
                    box-shadow: 0 2px 16px #a50044;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50044;
                    -moz-box-shadow: 0 4px 26px #a50044;
                    box-shadow: 0 4px 26px #a50044;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-687927 single-format-standard confiscan-10-pipas-xochimehuacan global-block-template-1 td-romania-news tdb_template_631276 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/LaJornadadeOrientePuebla" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/lajornadadeoriente/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/JornadaOriente" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/LaJornadaOriente" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-633521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/">Política</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/">Estado</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a>Más noticias de<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-632122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/">Economía y Ecología</a></li><li id="menu-item-628929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/">Salud</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/">Cultura</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/deportes/">Deportes</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-631982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categoria/cuitlatlan/">Cuitlatlán</a></li><li id="menu-item-631984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/">Editorial</a></li><li id="menu-item-631986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/">La Cornada</a></li><li id="menu-item-631985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categoria/correo/">El Correo</a></li><li id="menu-item-628932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-628932"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-644109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-636143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/con-la-lengua-al-rojo/">Con la lengua al rojo</a></li><li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/maestros/">Maestros</a></li><li id="menu-item-660517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660517"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/memoria/">Memoria</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tauromaquia/">Tauromaquia</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/">Blogs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-628941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_op/">Op. cit.</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/botica/">Botica</a></li><li id="menu-item-636142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_rojo/">El rojo de la lengua</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-659356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659356"><a href="https://www.lajornadadeoriente.com.mx/archivo-de-colaboraciones/">Archivo de Colaboradores</a></li></ul></li><li id="menu-item-632124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-632124"><a href="#">Temas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-632125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/">Feminicidios</a></li><li id="menu-item-632127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/">Coivd-19</a></li><li id="menu-item-632128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/">Inseguridad</a></li><li id="menu-item-632129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/">Privatización del agua</a></li><li id="menu-item-632130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/">Crimen organizado</a></li></ul></li><li id="menu-item-628948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/">Videos</a></li><li id="menu-item-628952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca">Hemeroteca</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lajornadadeoriente.com.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_69f" class="tdc-zone"><div class="tdc_zone tdi_2_8ee  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_8ee{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_8ee:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_8ee:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_8ee{
position:relative;
}
}</style><div class="tdi_1_69f_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_69f_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3_708" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_ee7  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_ee7,
                .tdi_4_ee7 .tdc-columns{
                    min-height: 0;
                }.tdi_4_ee7 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_4_ee7,
				.tdi_4_ee7 .tdc-columns{
				    display: block;
				}.tdi_4_ee7 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_3_708_rand_style td-element-style" ></div><div class="vc_column tdi_6_8bc  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_8bc{
                    vertical-align: baseline;
                }.tdi_6_8bc > .wpb_wrapper,
				.tdi_6_8bc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_8bc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_8bc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_7_6e1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_6e1"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_6e1{
margin-top:-6px !important;
margin-bottom:-10px !important;
}
}</style><style>/* custom css */
.tdi_7_6e1{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_6e1 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_7_6e1 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_7_6e1 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_7_6e1 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_7_6e1 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_7_6e1 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_7_6e1 .tdb-horiz-menu > li:hover > a{
                    color: #db0030;
                }.tdi_7_6e1 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_7_6e1 .tdb-horiz-menu > li > a{
                    font-size:11px !important;font-weight:400 !important;
                }
}</style><div id=tdi_7_6e1 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu" class="tdb-horiz-menu"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div><div id="tdi_8_878" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_9_0c6  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_9_0c6,
                .tdi_9_0c6 .tdc-columns{
                    min-height: 0;
                }.tdi_9_0c6,
				.tdi_9_0c6 .tdc-columns{
				    display: block;
				}.tdi_9_0c6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_0c6{
position:relative;
}
}</style><div class="tdi_8_878_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_8_878_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_11_313  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_11_313{
                    vertical-align: baseline;
                }.tdi_11_313 > .wpb_wrapper,
				.tdi_11_313 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_313 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_313 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_eec td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_eec" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_eec{
margin-top:3px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_12_eec{
                    display: inline-block;
                }.tdi_12_eec .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12_eec .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12_eec .tdb-mobile-menu-button:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_eec .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_13_02c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_02c" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_02c{
margin-left:-2px !important;
}
}</style><style>/* custom css */
.tdi_13_02c{
                    display: inline-block;
                }.tdi_13_02c .tdb-logo-a,
                .tdi_13_02c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_13_02c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_02c .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_02c .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_13_02c .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_13_02c .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_13_02c .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_02c .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_02c .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_02c .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_13_02c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_02c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_02c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_13_02c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13_02c .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_02c .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_13_02c .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_14_ec1 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_ec1"   ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_ec1{
margin-left:10px !important;
}
}</style><style>/* custom css */
.tdi_14_ec1 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_14_ec1 i,
				.tdi_14_ec1 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_14_ec1{
				    display: inline-block;
				}.tdi_14_ec1 .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_15_81b{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_15_81b:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_15_81b:before{
				    background: none;
					color: #ffffff;
				}.tdi_15_81b svg{
				    fill: #ffffff;
				}.tdi_15_81b svg *{
				    fill: inherit;
				}body .tdi_14_ec1:hover .tdi_15_81b:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_14_ec1:hover .tdi_15_81b svg{
				    fill: @text_hover_color;
				}body .tdi_14_ec1:hover .tdi_15_81b svg *{
				    fill: inherit;
				}.tdi_14_ec1:hover .tdi_15_81b:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_ec1:hover .tdi_15_81b svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_ec1:hover .tdi_15_81b svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_15_81b td-fix-index"></i></a></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_16_f16" class="tdc-zone"><div class="tdc_zone tdi_17_be2  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_17_be2{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_18_6e1" class="tdc-row"><div class="vc_row tdi_19_312  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_19_312,
                .tdi_19_312 .tdc-columns{
                    min-height: 0;
                }.tdi_19_312,
				.tdi_19_312 .tdc-columns{
				    display: block;
				}.tdi_19_312 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_21_e18  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_21_e18{
                    vertical-align: baseline;
                }.tdi_21_e18 > .wpb_wrapper,
				.tdi_21_e18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_e18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_e18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_22_268" class="tdc-zone"><div class="tdc_zone tdi_23_7d8  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_23_7d8{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_7d8{
z-index:2 !important;
position:relative;
}</style><div class="tdi_22_268_rand_style td-element-style" ><style>.tdi_22_268_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_24_8d1" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25_0e0  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_25_0e0,
                .tdi_25_0e0 .tdc-columns{
                    min-height: 0;
                }.tdi_25_0e0:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_25_0e0,
				.tdi_25_0e0 .tdc-columns{
				    display: block;
				}.tdi_25_0e0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25_0e0{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25_0e0 .td_block_wrap{ text-align:left }</style><div class="tdi_24_8d1_rand_style td-element-style" ><style>.tdi_24_8d1_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_27_639  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_27_639{
                    vertical-align: baseline;
                }.tdi_27_639 > .wpb_wrapper,
				.tdi_27_639 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_639 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_639 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28_188 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_188" ><style>/* inline tdc_css att */

.tdi_28_188{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_188{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_188{
margin-right:0px !important;
}
}</style><style>/* custom css */
.tdi_28_188{
                    display: inline-block;
                }.tdi_28_188 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_188 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_188 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Domingo, noviembre 7, 2021</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_66d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_66d"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_66d{
display:none !important;
}
}</style><style>/* custom css */
.tdi_29_66d{
                    display: inline-block;
                }.tdi_29_66d .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_66d .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_29_66d .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_66d .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_66d .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_66d .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_66d .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_29_66d .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_29_66d .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_29_66d .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_29_66d .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_29_66d .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_66d .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_66d .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div id=tdi_29_66d class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_dd8 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_dd8" ><style>/* inline tdc_css att */

.tdi_30_dd8{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_dd8{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_30_dd8{
                    float: right;
                    clear: none;
                }</style><style>.tdi_31_e68 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_31_e68 .tdm-social-item i.td-icon-twitter,
				.tdi_31_e68 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_e68 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_e68 .tdm-social-item i.td-icon-blogger,
				.tdi_31_e68 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31_e68 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_e68 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_e68 .tdm-social-item i,
				.tds-team-member2 .tdi_31_e68.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_e68 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_e68.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_31_e68 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_e68 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_e68 .tdm-social-item i.td-icon-twitter,
				.tdi_31_e68 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_e68 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_e68 .tdm-social-item i.td-icon-blogger,
				.tdi_31_e68 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_e68 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_e68 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_e68 .tdm-social-item i.td-icon-twitter,
				.tdi_31_e68 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_e68 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_e68 .tdm-social-item i.td-icon-blogger,
				.tdi_31_e68 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_e68 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_31_e68"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_e78" class="tdc-row stretch_row"><div class="vc_row tdi_33_d21  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_33_d21,
                .tdi_33_d21 .tdc-columns{
                    min-height: 0;
                }.tdi_33_d21 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_33_d21,
				.tdi_33_d21 .tdc-columns{
				    display: block;
				}.tdi_33_d21 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_d21{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}

.tdi_33_d21 .td_block_wrap{ text-align:left }</style><div class="tdi_32_e78_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_32_e78_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style>.tdi_32_e78_rand_style{
background-color:#db0030 !important;
}</style></div><div class="vc_column tdi_35_ce1  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35_ce1{
                    vertical-align: baseline;
                }.tdi_35_ce1 > .wpb_wrapper,
				.tdi_35_ce1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_ce1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_ce1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_ce1{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_ce1{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_ce1{
margin-bottom:0px !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_981  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_37_981{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_981,
				.tdi_37_981 .tdc-inner-columns{
				    display: block;
				}.tdi_37_981 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_981 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_981 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_37_981{
padding-top:20px !important;
padding-bottom:10px !important;
}

.tdi_37_981 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_981{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_981{
padding-top:30px !important;
padding-bottom:34px !important;
}
}</style><div class="vc_column_inner tdi_39_018  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_39_018{
                    vertical-align: baseline;
                }.tdi_39_018 .vc_column-inner > .wpb_wrapper,
				.tdi_39_018 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_018 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_e60 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_e60" ><style>/* custom css */
.tdi_40_e60 .tdb-logo-a,
                .tdi_40_e60 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_40_e60 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_e60 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_e60 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:26px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }.tdi_40_e60 .tdb-logo-text-title{
                    display: none;
                
                    white-space: normal;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_e60 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_e60 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_40_e60 .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_e60 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_40_e60 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_e60 .tdb-logo-text-tagline{
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-header-sol-blanco.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">A la hora de la verdad</span></span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_42_84e  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_42_84e:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_84e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_84e,
				.tdi_42_84e .tdc-inner-columns{
				    display: block;
				}.tdi_42_84e .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_84e{
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px 0px 10px 0px !important;
position:relative;
}

.tdi_42_84e .td_block_wrap{ text-align:left }</style><div class="tdi_41_e77_rand_style td-element-style" ><style>.tdi_41_e77_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_44_870  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_44_870{
                    vertical-align: baseline;
                }.tdi_44_870 .vc_column-inner > .wpb_wrapper,
				.tdi_44_870 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_870 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_208 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_208"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_208{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_45_208{
                    display: inline-block;
                }.tdi_45_208 .tdb-menu > li > a,
                .tdi_45_208 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_45_208 .tdb-menu > li .tdb-menu-sep,
                .tdi_45_208 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_45_208 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_208 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_45_208 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_208 .tdb-menu > li > a,
                .tdi_45_208 .td-subcat-more,
                .tdi_45_208 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_45_208 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_208 .tdb-menu .tdb-normal-menu ul,
                .tdi_45_208 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_208 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_208 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_45_208 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_208 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_208:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_208 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_45_208 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_208 .tdb-menu > li > a,
                .tdi_45_208 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_208 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_208 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_45_208 .tdb-menu > li > a,
                .tdi_45_208 .td-subcat-more,
                .tdi_45_208 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_208 .tdb-menu > li > a,
                .tdi_45_208 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_208 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_208 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_45_208 .tdb-menu > li > a,
                .tdi_45_208 .td-subcat-more,
                .tdi_45_208 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:11px !important;line-height:51px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_45_208 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_208 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_45_208 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_45_208 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 90%;
                    margin: 0 auto;
                }
}</style><style>.tdi_45_208 .tdb-menu > li.current-menu-item > a,
				.tdi_45_208 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45_208 .tdb-menu > li.current-category-ancestor > a,
				.tdi_45_208 .tdb-menu > li:hover > a,
				.tdi_45_208 .tdb-menu > li.tdb-hover > a,
				.tdi_45_208 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #004d98;
				}.tdi_45_208 .tdb-menu > li > a:after,
				.tdi_45_208 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_45_208 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45_208 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45_208 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45_208 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45_208 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45_208 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_45_208 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Inicio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/"><div class="tdb-menu-item-text">Estado</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/"><div class="tdb-menu-item-text">Capital y Conurbados</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34565 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Más noticias de</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/"><div class="tdb-menu-item-text">Sociedad y Justicia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/"><div class="tdb-menu-item-text">Economía y Ecología</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41291 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categoria/cuitlatlan/"><div class="tdb-menu-item-text">Cuitlatlán</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/"><div class="tdb-menu-item-text">La Cornada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categoria/correo/"><div class="tdb-menu-item-text">El Correo</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-628932 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/a_debate/"><div class="tdb-menu-item-text">A debate</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/alternativa_economica/"><div class="tdb-menu-item-text">Alternativa Económica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/cine/"><div class="tdb-menu-item-text">Cine</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/colaboraciones/"><div class="tdb-menu-item-text">Colaboraciones</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/con-la-lengua-al-rojo/"><div class="tdb-menu-item-text">Con la lengua al rojo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-hecho-al-dicho/"><div class="tdb-menu-item-text">Del hecho al dicho</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/economia_a_retazos/"><div class="tdb-menu-item-text">Economía a Retazos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/entrepanes/"><div class="tdb-menu-item-text">Entrepanes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/epidemio-logica/"><div class="tdb-menu-item-text">Epidemio-Lógica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/maestros/"><div class="tdb-menu-item-text">Maestros</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-660517"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/memoria/"><div class="tdb-menu-item-text">Memoria</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/semanalisis/"><div class="tdb-menu-item-text">Semanálisis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/solo_para_abogados/"><div class="tdb-menu-item-text">Sólo para Abogados</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tauromaquia/"><div class="tdb-menu-item-text">Tauromaquia</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-127506 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/"><div class="tdb-menu-item-text">Blogs</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_op/"><div class="tdb-menu-item-text">Op. cit.</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/botica/"><div class="tdb-menu-item-text">Botica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_rojo/"><div class="tdb-menu-item-text">El rojo de la lengua</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/zenzontle-blogs/"><div class="tdb-menu-item-text">El Zenzontle</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_tiempo/"><div class="tdb-menu-item-text">Tiempos de furia</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-659356"><a href="https://www.lajornadadeoriente.com.mx/archivo-de-colaboraciones/"><div class="tdb-menu-item-text">Archivo de Colaboradores</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632124 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Temas</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/"><div class="tdb-menu-item-text">Feminicidios</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/"><div class="tdb-menu-item-text">Coivd-19</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/"><div class="tdb-menu-item-text">Inseguridad</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/"><div class="tdb-menu-item-text">Privatización del agua</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/"><div class="tdb-menu-item-text">Crimen organizado</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/"><div class="tdb-menu-item-text">Videos</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><div class="tdb-menu-item-text">Hemeroteca</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_188 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_188"   ><style>/* custom css */
.tdi_48_188 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_48_188 i,
				.tdi_48_188 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_48_188{
				    display: inline-block;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_49_844{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_844:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0a0a0a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_49_844:before{
				    background: none;
					color: #0a0a0a;
				}.tdi_49_844 svg{
				    fill: #0a0a0a;
				}.tdi_49_844 svg *{
				    fill: inherit;
				}body .tdi_48_188:hover .tdi_49_844:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_48_188:hover .tdi_49_844 svg{
				    fill: @text_hover_color;
				}body .tdi_48_188:hover .tdi_49_844 svg *{
				    fill: inherit;
				}.tdi_48_188:hover .tdi_49_844:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_188:hover .tdi_49_844 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_188:hover .tdi_49_844 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_49_844 td-fix-index"></i></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_50_188" class="tdc-zone"><div class="tdc_zone tdi_51_881  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_51_881{
                    min-height: 0;
                }.tdi_51_881:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_51_881:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_51_881{
position:relative;
}</style><div class="tdi_50_188_rand_style td-element-style" ><style>.tdi_50_188_rand_style{
background-color:#db0030 !important;
}</style></div><div id="tdi_52_d16" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_53_ce8  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_53_ce8,
                .tdi_53_ce8 .tdc-columns{
                    min-height: 0;
                }.tdi_53_ce8 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #a50044;
                }.tdi_53_ce8,
				.tdi_53_ce8 .tdc-columns{
				    display: block;
				}.tdi_53_ce8 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_52_d16_rand_style td-element-style" ></div><div class="vc_column tdi_55_668  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_55_668{
                    vertical-align: baseline;
                }.tdi_55_668 > .wpb_wrapper,
				.tdi_55_668 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_668 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_668 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_57_e68 "  style="height: 4px"></div></div></div></div></div><div id="tdi_58_560" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_e61  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_59_e61,
                .tdi_59_e61 .tdc-columns{
                    min-height: 0;
                }.tdi_59_e61,
				.tdi_59_e61 .tdc-columns{
				    display: block;
				}.tdi_59_e61 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_61_642  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_61_642{
                    vertical-align: baseline;
                }.tdi_61_642 > .wpb_wrapper,
				.tdi_61_642 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_642 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_642 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_62_061 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_061" ><style>/* custom css */
.tdi_62_061{
                    display: inline-block;
                }.tdi_62_061 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_62_061 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_62_061 .tdb-mobile-menu-button:hover{
                    color: #edbb00;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_2e0 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_2e0"   ><style>/* custom css */
.tdi_63_2e0 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_63_2e0 i,
				.tdi_63_2e0 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_63_2e0{
				    display: inline-block;
				}.tdi_63_2e0 .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_64_866{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_866:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_64_866:before{
				    background: none;
					color: #ffffff;
				}.tdi_64_866 svg{
				    fill: #ffffff;
				}.tdi_64_866 svg *{
				    fill: inherit;
				}body .tdi_63_2e0:hover .tdi_64_866:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_63_2e0:hover .tdi_64_866 svg{
				    fill: @text_hover_color;
				}body .tdi_63_2e0:hover .tdi_64_866 svg *{
				    fill: inherit;
				}.tdi_63_2e0:hover .tdi_64_866:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_2e0:hover .tdi_64_866 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_2e0:hover .tdi_64_866 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_64_866 td-fix-index"></i></a></div><div class="td_block_wrap tdb_header_logo tdi_65_e18 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_e18" ><style>/* inline tdc_css att */

.tdi_65_e18{
margin-top:-4px !important;
margin-right:180px !important;
margin-left:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_e18{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_e18{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_65_e18{
                    display: inline-block;
                }.tdi_65_e18 .tdb-logo-a,
                .tdi_65_e18 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_65_e18 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65_e18 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65_e18 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_e18 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_e18 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_65_e18 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_e18 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_65_e18 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_e18 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_e18 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_e18 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65_e18 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-bottom: 5px;
                
                    top: 0px;
                }.tdi_65_e18 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_65_e18 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_66_061 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_061" ><style>/* custom css */
.tdi_66_061{
                    display: inline-block;
                }.tdi_66_061 .tdb-head-date-txt{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Domingo, noviembre 7, 2021</div></div></div><div class="td_block_wrap tdb_header_menu tdi_67_161 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_161"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_161{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_67_161{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_67_161 .td_block_inner{
                    text-align: right;
                }.tdi_67_161 .tdb-menu > li > a,
                .tdi_67_161 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_67_161 .tdb-menu > li .tdb-menu-sep,
                .tdi_67_161 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_67_161 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_161 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_67_161 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_161 .tdb-menu > li > a,
                .tdi_67_161 .td-subcat-more,
                .tdi_67_161 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_67_161 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_67_161 .tdb-menu .tdb-normal-menu ul,
                .tdi_67_161 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_67_161 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_161 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_67_161 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_67_161 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_67_161:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_161 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_67_161 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_161 .tdb-menu > li > a,
                .tdi_67_161 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_67_161 .tdb-menu > li > a,
                .tdi_67_161 .td-subcat-more,
                .tdi_67_161 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_161 .tdb-menu > li > a,
                .tdi_67_161 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_67_161 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_161 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_67_161 .tdb-menu > li > a,
                .tdi_67_161 .td-subcat-more,
                .tdi_67_161 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_67_161 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_161 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_67_161 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_67_161 .tdb-menu > li.current-menu-item > a,
				.tdi_67_161 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_67_161 .tdb-menu > li.current-category-ancestor > a,
				.tdi_67_161 .tdb-menu > li:hover > a,
				.tdi_67_161 .tdb-menu > li.tdb-hover > a,
				.tdi_67_161 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #edbb00;
				}.tdi_67_161 .tdb-menu > li > a:after,
				.tdi_67_161 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_67_161 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_67_161 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_67_161 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_67_161 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_67_161 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_67_161 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_67_161 class="td_block_inner td-fix-index"><ul id="menu-ediciones-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="687927" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-631276"
 class="post-631276 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_70_b68" class="tdc-zone"><div class="tdc_zone tdi_71_28b  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_71_28b{
                    min-height: 0;
                }</style><div id="tdi_72_618" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_26f  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_73_26f,
                .tdi_73_26f .tdc-columns{
                    min-height: 0;
                }.tdi_73_26f,
				.tdi_73_26f .tdc-columns{
				    display: block;
				}.tdi_73_26f .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_75_e9b  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_75_e9b{
                    vertical-align: baseline;
                }.tdi_75_e9b > .wpb_wrapper,
				.tdi_75_e9b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_e9b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_e9b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75_e9b{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_e9b{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_e9b{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_e9b{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_76_681 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_76_681" ><style>/* inline tdc_css att */

.tdi_76_681{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_76_681 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_681{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_681{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_681{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_76_681 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_76_681 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_76_681 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_76_681 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_76_681 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_76_681{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_681 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76_681 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/" ><span class="tdb-cat-bg"></span>Capital y Conurbados</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/" ><span class="tdb-cat-bg"></span>Puebla</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_77_e08 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77_e08" ><style>/* inline tdc_css att */

.tdi_77_e08{
margin-top:6px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_77_e08{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_77_e08 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_e08{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_e08{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2021-11-07T09:29:16-06:00">noviembre 7, 2021 </time></div></div><div class="td_block_wrap tdb_title tdi_78_78c tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_78c" ><style>/* inline tdc_css att */

.tdi_78_78c{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_78c{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdi_78_78c .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_78_78c .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_78_78c{
					text-align: left;
				}.tdi_78_78c .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_78_78c .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_78c .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_78c .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_78c .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">En una semana confiscan 10 pipas, un contenedor de gas y catean dos domicilios en Xochimehuacan tras explosiones</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_81_e88  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_81_e88{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_81_e88,
				.tdi_81_e88 .tdc-inner-columns{
				    display: block;
				}.tdi_81_e88 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_81_e88 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_81_e88 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_83_828  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_83_828{
                    vertical-align: baseline;
                }.tdi_83_828 .vc_column-inner > .wpb_wrapper,
				.tdi_83_828 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_828 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83_828{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_828{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_84_ed2 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_84_ed2" ><style>/* inline tdc_css att */

.tdi_84_ed2{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_ed2{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_84_ed2{
                    display: inline-block;
                }.tdi_84_ed2 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_84_ed2 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_84_ed2 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_84_ed2 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_ed2 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_84_ed2 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_ed2 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_84_ed2 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_84_ed2 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://lajornadadeoriente.com.mx/author/cap-efrain-nunez"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://lajornadadeoriente.com.mx/author/cap-efrain-nunez">Efraín Núñez </a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_85_36d tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_36d"   ><style>/* custom css */
.tdi_85_36d i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_85_36d i,
				.tdi_85_36d .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_85_36d{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_85_36d i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_86_286{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_86_286:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_86_286 svg{
				    fill: #cccccc;
				}.tdi_86_286 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_86_286 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_87_288 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_87_288" ><style>/* inline tdc_css att */

.tdi_87_288{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdi_87_288{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_87_288 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_288{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_288{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-11-07T09:29:16-06:00">noviembre 7, 2021</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_88_68d tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_68d"   ><style>/* custom css */
.tdi_88_68d i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_88_68d i,
				.tdi_88_68d .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_88_68d{
				    display: inline-block;
				}</style><style>.tdi_89_e72{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_89_e72:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_89_e72 svg{
				    fill: #cccccc;
				}.tdi_89_e72 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_89_e72 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_90_238 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_90_238" ><style>/* inline tdc_css att */

.tdi_90_238{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}</style><style>/* custom css */
.tdi_90_238{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_90_238 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_238{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_238 i{
                    font-size: 12px;
                }.tdi_90_238{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-687927">52</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_91_3f3 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_3f3"   ><style>/* custom css */
.tdi_91_3f3 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_91_3f3 i,
				.tdi_91_3f3 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_91_3f3{
				    display: inline-block;
				}</style><style>.tdi_92_88d{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_92_88d:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_92_88d svg{
				    fill: #cccccc;
				}.tdi_92_88d svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_92_88d td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_94_8ee  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_94_8ee{
                    vertical-align: baseline;
                }.tdi_94_8ee .vc_column-inner > .wpb_wrapper,
				.tdi_94_8ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_8ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_8ee{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_95_566 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_566" ><style>/* inline tdc_css att */

.tdi_95_566{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_566{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_566{
margin-top:15px !important;
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_95_566 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_95_566 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_95_566" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fconfiscan-10-pipas-xochimehuacan%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+una+semana+confiscan+10+pipas%2C+un+contenedor+de+gas+y+catean+dos+domicilios+en+Xochimehuacan+tras+explosiones&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fconfiscan-10-pipas-xochimehuacan%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/11/211103Af-toma-3786.jpg&description=En+una+semana+confiscan+10+pipas%2C+un+contenedor+de+gas+y+catean+dos+domicilios+en+Xochimehuacan+tras+explosiones"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=En+una+semana+confiscan+10+pipas%2C+un+contenedor+de+gas+y+catean+dos+domicilios+en+Xochimehuacan+tras+explosiones %0A%0A https://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_95_566"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_97_82b  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_97_82b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_97_82b,
				.tdi_97_82b .tdc-inner-columns{
				    display: block;
				}.tdi_97_82b .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_99_651  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_99_651{
                    vertical-align: baseline;
                }.tdi_99_651 .vc_column-inner > .wpb_wrapper,
				.tdi_99_651 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_651 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_101_281  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_101_281{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_281{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_281{
margin-top:10px !important;
}
}</style></div></div></div></div></div></div></div></div></div><div id="tdi_102_626" class="tdc-row"><div class="vc_row tdi_103_29a  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_103_29a,
                .tdi_103_29a .tdc-columns{
                    min-height: 0;
                }.tdi_103_29a,
				.tdi_103_29a .tdc-columns{
				    display: block;
				}.tdi_103_29a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_29a{
margin-top:10px !important;
}

.tdi_103_29a .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_105_aaf  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_105_aaf{
                    vertical-align: baseline;
                }.tdi_105_aaf > .wpb_wrapper,
				.tdi_105_aaf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105_aaf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105_aaf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_106_18b td_block_template_1"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_106_18b{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_18b{
display:none !important;
}
}</style><style>/* custom css */
.tdi_106_18b.td-a-rec{
					text-align: center;
				}.tdi_106_18b .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1615071295744-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615071295744-0'); });</script> </div></div></div></div></div></div><div id="tdi_107_fe8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_108_12e  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_108_12e,
                .tdi_108_12e .tdc-columns{
                    min-height: 0;
                }.tdi_108_12e,
				.tdi_108_12e .tdc-columns{
				    display: block;
				}.tdi_108_12e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_108_12e {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_108_12e .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_108_12e {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_108_12e .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_108_12e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_108_12e .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_12e{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_110_868  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_110_868{
                    vertical-align: baseline;
                }.tdi_110_868 > .wpb_wrapper,
				.tdi_110_868 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110_868 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110_868 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_110_868{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_868{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_868{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_868{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_111_581 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111_581" ><style>/* inline tdc_css att */

.tdi_111_581{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_581{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_581{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_581{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_111_581 .tdb-featured-image-bg{
                    background: url('https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/11/211103Af-toma-3786-1068x712.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 20%;
                
                    padding-bottom: 80%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_111_581 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_111_581 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }</style><div class="tdb-featured-image-bg"></div><div>Es Imagen</div></div><div class="vc_row_inner tdi_113_365  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_113_365{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_113_365,
				.tdi_113_365 .tdc-inner-columns{
				    display: block;
				}.tdi_113_365 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_113_365 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_113_365 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_113_365 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_113_365 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_115_eee  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_115_eee{
                    vertical-align: baseline;
                }.tdi_115_eee .vc_column-inner > .wpb_wrapper,
				.tdi_115_eee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115_eee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_115_eee{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115_eee{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_eee{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_eee{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_116_a24 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_116_a24" ><style>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</style><style>/* custom css */
body .tdi_116_a24 .td-block-title a,
				body .tdi_116_a24 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_116_a24 .td-block-title a,
				body .tdi_116_a24 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_116_a24 .td-block-title a,
				body .tdi_116_a24 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_116_a24 .td-block-title a,
				body .tdi_116_a24 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Destacadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_117_881 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_117_881" ><style>/* inline tdc_css att */

.tdi_117_881{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_881{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_881{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_117_881 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><span class="td-author-date"><span class="td-post-author-name"><a   href="https://jornadapuebla.com/author/cap-efrain-nunez">Efraín Núñez </a><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T04:00:47-06:00" >noviembre 5, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/catean-domicilio-en-donde-denunciaron-una-toma-clandestina-en-calle-gasoducto/" rel="bookmark" title="Catean domicilio en donde denunciaron una toma clandestina en calle Gasoducto">Catean domicilio en donde denunciaron una toma clandestina en calle Gasoducto</a></h3><div class="td-excerpt">Agentes de la Fiscalía General del Estado catearon este jueves un domicilio en la calle Gasoducto, en la junta...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/catean-domicilio-en-donde-denunciaron-una-toma-clandestina-en-calle-gasoducto/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/" class="td-post-category">Política</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_mendez/">Patricia Méndez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T04:00:20-06:00" >noviembre 5, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/de-22-magistrados-del-poder-judicial-que-hay-en-puebla-solamente-cinco-son-mujeres/" rel="bookmark" title="De 22 magistrados del Poder Judicial que hay en Puebla solamente cinco son mujeres">De 22 magistrados del Poder Judicial que hay en Puebla solamente cinco son mujeres</a></h3><div class="td-excerpt">De los 22 magistrados del Poder Judicial que hay en Puebla, únicamente cinco son mujeres, según datos del Censo...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/de-22-magistrados-del-poder-judicial-que-hay-en-puebla-solamente-cinco-son-mujeres/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/martin_hernandez/">Martín Hernández Alcántara</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T04:00:02-06:00" >noviembre 5, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/detecta-el-ayuntamiento-50-viviendas-en-riesgo-por-ductos-y-paso-del-tren-en-san-pablo/" rel="bookmark" title="Detecta el ayuntamiento 50 viviendas en riesgo por ductos y paso del tren en San Pablo">Detecta el ayuntamiento 50 viviendas en riesgo por ductos y paso del tren en San Pablo</a></h3><div class="td-excerpt">El alcalde Eduardo Rivera Pérez informó que iniciaron con la notificación de 50 viviendas en zona de riesgo debido...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/detecta-el-ayuntamiento-50-viviendas-en-riesgo-por-ductos-y-paso-del-tren-en-san-pablo/">Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_119_152  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_119_152{
                    vertical-align: baseline;
                }.tdi_119_152 .vc_column-inner > .wpb_wrapper,
				.tdi_119_152 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119_152 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_119_152{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_152{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_152{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119_152{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_121_884 "  style="height: 73px"><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_884{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_884{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_884{
display:none !important;
}
}</style></div><div class="td_block_wrap tdb_single_content tdi_122_ee6 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_122_ee6" ><style>/* custom css */
.tdi_122_ee6 li{
			        line-height:1.8 !important;
		        }.tdi_122_ee6 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_122_ee6 .tdb-block-inner blockquote p{
			        font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:1px !important;
		        
			        color: #444444;
		        }.tdi_122_ee6 a{
			        color: #db0030;
		        }.tdi_122_ee6 a:hover{
			        color: #a50044;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122_ee6,
                .tdi_122_ee6 > p,
                .tdi_122_ee6 .tdb-block-inner > p{
			        font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_ee6,
                .tdi_122_ee6 > p,
                .tdi_122_ee6 .tdb-block-inner > p{
			        font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_122_ee6 img.aligncenter,
				.tdi_122_ee6 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_122_ee6 .tdb-block-inner blockquote p{
			        font-size:16px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;"><span style="font-weight: 400;">A una semana de las explosiones en la junta auxiliar de San Pablo Xochimehuacan que dejaron como saldo dos personas muertas y varios heridos de gravedad, se han confiscado 10 pipas de gas y un contenedor de gas en cateos a dos domicilios en diferentes puntos de la población. </span><span style="font-weight: 400;"> </span></p><p style="text-align: justify;"><span style="font-weight: 400;">El hallazgo más reciente se registró este sábado en lo que presuntamente funcionaba como un taller mecánico en la colonia Ignacio Mariscal, muy cerca del fraccionamiento Orquídeas, donde agentes de la Fiscalía General del Estado extrajeron siete pipas, dos con rótulos de Gas Puebla, una de Gas Express y el resto sin razón social. </span></p><p style="text-align: justify;"><span style="font-weight: 400;">También fue hallado un contenedor de gas en el operativo que inició a las 5:00 horas y se extendió hasta entrada la tarde. </span></p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="2059162415"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;"><span style="font-weight: 400;">El punto se localiza a escasos cinco kilómetros de la llamada zona cero donde el domingo 31 de octubre una toma clandestina se incendió y se registraron tres explosiones subsecuentes, dejando como saldo hasta el momento dos personas fallecidas. </span></p><p style="text-align: justify;"><span style="font-weight: 400;">El jueves pasado, agentes de la FGE realizaron un cateo en un domicilio de la calle Gasoducto a 200 metros del punto de la tragedia, en el cual decomisaron una pipa marca Chevrolet 3500 color blanco, así como documentación relacionada con el hecho que se investiga.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">En ese punto los vecinos habían denunciado la existencia de una toma clandestina que previamente había sido sellada pero que carecía de supervisión por parte de corporaciones de seguridad. </span></p><p style="text-align: justify;"><span style="font-weight: 400;">El miércoles 3 de noviembre, a tres días de las explosiones fue hallada la segunda toma clandestina en la junta auxiliar de San Pablo Xochimehuacan tras las explosiones, en el camino a la ex hacienda San Juan Tulcingo, cerca de Barranca Honda.</span></p><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="3475106853"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;"><span style="font-weight: 400;">Tras el hallazgo, la Guardia Nacional, la Secretaría de Seguridad Pública y Protección Civil estatal realizaron un operativo en el cual extrajeron una pipa.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">La décima pipa fue decomisada en la junta auxiliar de San Jerónimo Caleras, cercana a Xochimehuacan, donde un hombre fue sorprendido ingresando a un domicilio con vehículo con rótulos de Vela Gas. </span></p><p style="text-align: justify;"><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="3475106853"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_126_282 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126_282" ><style>/* inline tdc_css att */

.tdi_126_282{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><style>/* custom css */
.tdi_126_282 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_126_282 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_126_282" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fconfiscan-10-pipas-xochimehuacan%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+una+semana+confiscan+10+pipas%2C+un+contenedor+de+gas+y+catean+dos+domicilios+en+Xochimehuacan+tras+explosiones&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fconfiscan-10-pipas-xochimehuacan%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/11/211103Af-toma-3786.jpg&description=En+una+semana+confiscan+10+pipas%2C+un+contenedor+de+gas+y+catean+dos+domicilios+en+Xochimehuacan+tras+explosiones"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=En+una+semana+confiscan+10+pipas%2C+un+contenedor+de+gas+y+catean+dos+domicilios+en+Xochimehuacan+tras+explosiones %0A%0A https://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_126_282"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_128_56e  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_128_56e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_128_56e,
				.tdi_128_56e .tdc-inner-columns{
				    display: block;
				}.tdi_128_56e .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_130_16d  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_130_16d{
                    vertical-align: baseline;
                }.tdi_130_16d .vc_column-inner > .wpb_wrapper,
				.tdi_130_16d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_16d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_1e8  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_132_1e8{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_1e8{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_1e8{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134_e55  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_134_e55{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136_bb2  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_136_bb2{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_bb2{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_bb2{
margin-bottom:15px !important;
}
}</style></div></div></div></div></div></div></div><div class="vc_column tdi_138_801  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_138_801{
                    vertical-align: baseline;
                }.tdi_138_801 > .wpb_wrapper,
				.tdi_138_801 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138_801 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138_801 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_138_801{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138_801{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_801{
width:220px !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_139_1ff td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_139_1ff" ><style>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</style><style>/* custom css */
body .tdi_139_1ff .td-block-title a,
				body .tdi_139_1ff .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_139_1ff .td-block-title a,
				body .tdi_139_1ff .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_139_1ff .td-block-title a,
				body .tdi_139_1ff .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_139_1ff .td-block-title a,
				body .tdi_139_1ff .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Ultimas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_140_485 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_140_485" ><style>/* inline tdc_css att */

.tdi_140_485{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140_485{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_485{
margin-bottom:20px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_140_485 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/avances/mexico-como-producto-del-mestizaje/" rel="bookmark" class="td-image-wrap " title="México como producto del mestizaje, idea central de la obra México: el ombligo de la Luna" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/11/mexico-ombligo2-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/" class="td-post-category">Cultura</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/paula_carrizosa/">Paula Carrizosa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T13:16:56-06:00" >noviembre 7, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/avances/mexico-como-producto-del-mestizaje/" rel="bookmark" title="México como producto del mestizaje, idea central de la obra México: el ombligo de la Luna">México como producto del mestizaje, idea central de la obra México: el ombligo de la Luna</a></h3><div class="td-excerpt">En el marco de los 500 años de la caída de México Tenochtitlan y los 200 años de la...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/avances/mexico-como-producto-del-mestizaje/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_141_2e6 td_block_template_1"><style>/* inline tdc_css att */

.tdi_141_2e6{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141_2e6{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_2e6{
margin-top:10px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_141_2e6.td-a-rec{
					text-align: center;
				}.tdi_141_2e6 .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_flex_block_1 tdi_142_bbb td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_142_bbb" ><style>/* inline tdc_css att */

.tdi_142_bbb{
margin-bottom:36px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_142_bbb class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/reactivacion-de-constructoras-2022-cmic/" rel="bookmark" class="td-image-wrap " title="Mayor impulso a la reactivación de constructoras será hasta 2022: CMIC" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/11/181119JCcarmelitas4-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/reactivacion-de-constructoras-2022-cmic/" rel="bookmark" title="Mayor impulso a la reactivación de constructoras será hasta 2022: CMIC">Mayor impulso a la reactivación de constructoras será hasta 2022: CMIC</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_gutierrez/">Patricia Gutiérrez Rodríguez</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/regresa-al-murep-escultura-olmeca-expuesta-en-paris/" rel="bookmark" class="td-image-wrap " title="Regresa al Murep la escultura olmeca expuesta en el Museo del Quai Branly de París" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/11/olmeca-murep1-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/" class="td-post-category">Cultura</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/regresa-al-murep-escultura-olmeca-expuesta-en-paris/" rel="bookmark" title="Regresa al Murep la escultura olmeca expuesta en el Museo del Quai Branly de París">Regresa al Murep la escultura olmeca expuesta en el Museo del Quai Branly de París</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/paula_carrizosa/">Paula Carrizosa</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/noticias/capital_conurbados/ayuntamiento-pago-30-mdp-concesiones-integrales/" rel="bookmark" class="td-image-wrap " title="En tres años ayuntamiento de Puebla pagó 30 mdp a Concesiones Integrales; con ese recurso se operaría organismo municipal: Rodríguez" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/11/211104DCcomision-1-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/avances/" class="td-post-category">Avances</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/noticias/capital_conurbados/ayuntamiento-pago-30-mdp-concesiones-integrales/" rel="bookmark" title="En tres años ayuntamiento de Puebla pagó 30 mdp a Concesiones Integrales; con ese recurso se operaría organismo municipal: Rodríguez">En tres años ayuntamiento de Puebla pagó 30 mdp a Concesiones Integrales; con ese recurso se operaría organismo municipal: Rodríguez</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a   href="https://jornadapuebla.com/author/cap-efrain-nunez">Efraín Núñez </a> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/amenaza-concesiones-integrales-a-usuarios/" rel="bookmark" class="td-image-wrap " title="De manera ilegal, amenaza Concesiones Integrales a usuarios de Agua Santa con boletinarlos en Buró de Crédito" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/11/210618KFTfuga-9-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/" class="td-post-category">Capital y Conurbados</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/amenaza-concesiones-integrales-a-usuarios/" rel="bookmark" title="De manera ilegal, amenaza Concesiones Integrales a usuarios de Agua Santa con boletinarlos en Buró de Crédito">De manera ilegal, amenaza Concesiones Integrales a usuarios de Agua Santa con boletinarlos en Buró de Crédito</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/yadira_llaven/">Yadira Llaven Anzures</a> <span>-</span> </span> </span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_143_a6b td_block_template_1"><style>/* inline tdc_css att */

.tdi_143_a6b{
margin-bottom:36px !important;
}</style><style>/* custom css */
.tdi_143_a6b.td-a-rec{
					text-align: center;
				}.tdi_143_a6b .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1524077248087-0' style='height:280px; width:336px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524077248087-0'); });</script> </div></div></div></div></div></div><div id="tdi_144_826" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_145_79e  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_145_79e,
                .tdi_145_79e .tdc-columns{
                    min-height: 0;
                }.tdi_145_79e,
				.tdi_145_79e .tdc-columns{
				    display: block;
				}.tdi_145_79e .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_147_721  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_147_721{
                    vertical-align: baseline;
                }.tdi_147_721 > .wpb_wrapper,
				.tdi_147_721 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147_721 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147_721 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_148_622 td_block_template_1"><style>/* inline tdc_css att */

.tdi_148_622{
margin-top:0px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_622{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_622{
display:none !important;
}
}</style><style>/* custom css */
.tdi_148_622.td-a-rec{
					text-align: center;
				}.tdi_148_622 .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1561487038632-0' style='margin:auto; width: 970px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561487038632-0'); });</script> </div></div></div></div></div></div><div id="tdi_149_286" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_150_112  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_150_112,
                .tdi_150_112 .tdc-columns{
                    min-height: 0;
                }.tdi_150_112,
				.tdi_150_112 .tdc-columns{
				    display: block;
				}.tdi_150_112 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_152_e27  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_152_e27{
                    vertical-align: baseline;
                }.tdi_152_e27 > .wpb_wrapper,
				.tdi_152_e27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152_e27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152_e27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_154_588  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_154_588{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_156_968  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_156_968{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_158_88e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_158_88e{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_158_88e{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_88e{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_158_88e{
margin-bottom:30px !important;
}
}</style></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Denise Lucero"></span><meta itemprop="datePublished" content="2021-11-07T09:29:16-06:00"><meta itemprop="dateModified" content="2021-11-07T09:29:16-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/puebla/confiscan-10-pipas-xochimehuacan/"></span><meta itemprop="name" content="La Jornada de Oriente"></span><meta itemprop="headline" content="En una semana confiscan 10 pipas, un contenedor de gas y catean dos domicilios en Xochimehuacan tras explosiones"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/11/211103Af-toma-3786.jpg"><meta itemprop="width" content="1159"><meta itemprop="height" content="773"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_159_122" class="tdc-zone"><div class="tdc_zone tdi_160_226  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_160_226{
                    min-height: 0;
                }</style><div id="tdi_161_1e1" class="tdc-row stretch_row"><div class="vc_row tdi_162_682  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_162_682,
                .tdi_162_682 .tdc-columns{
                    min-height: 0;
                }.tdi_162_682,
				.tdi_162_682 .tdc-columns{
				    display: block;
				}.tdi_162_682 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_162_682{
position:relative;
}

.tdi_162_682 .td_block_wrap{ text-align:left }</style><div class="tdi_161_1e1_rand_style td-element-style" ><style>.tdi_161_1e1_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_164_e28  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_164_e28{
                    vertical-align: baseline;
                }.tdi_164_e28 > .wpb_wrapper,
				.tdi_164_e28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_164_e28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_164_e28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_165_6e8 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_165_6e8" ><style>/* inline tdc_css att */

.tdi_165_6e8{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_6e8{
padding-top:0px !important;
}
}</style><style>/* custom css */
.tdi_165_6e8 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_165_6e8 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}</style><p class="tdm-descr">© 2021 | La Jornada de Oriente - Sierra Nevada Comunicaciones | Todos los derechos reservados.</p></div></div></div></div></div><div id="tdi_166_f18" class="tdc-row stretch_row"><div class="vc_row tdi_167_8c9  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_167_8c9,
                .tdi_167_8c9 .tdc-columns{
                    min-height: 0;
                }.tdi_167_8c9,
				.tdi_167_8c9 .tdc-columns{
				    display: block;
				}.tdi_167_8c9 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_167_8c9 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_167_8c9 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_167_8c9{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_167_8c9 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_167_8c9{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_8c9{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_167_8c9{
padding-top:30px !important;
}
}</style><div class="tdi_166_f18_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_166_f18_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_166_f18_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_169_181  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_169_181{
                    vertical-align: baseline;
                }.tdi_169_181 > .wpb_wrapper,
				.tdi_169_181 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_169_181 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_169_181 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_169_181{
width:calc(100% - 220px) !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_171_163 "  style="height: 32px"></div><div class="vc_row_inner tdi_173_19e  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_173_19e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_173_19e,
				.tdi_173_19e .tdc-inner-columns{
				    display: block;
				}.tdi_173_19e .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_173_19e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_173_19e .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_173_19e {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_173_19e .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_173_19e{
margin-bottom:0px !important;
}

.tdi_173_19e .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_175_688  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_175_688{
                    vertical-align: baseline;
                }.tdi_175_688 .vc_column-inner > .wpb_wrapper,
				.tdi_175_688 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175_688 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_175_688{
margin-top:0px !important;
padding-top:0px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_175_688{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_175_688{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_176_119 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_176_119" ><style>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</style><style>/* custom css */
body .tdi_176_119 .td-block-title a,
				body .tdi_176_119 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_176_119 .td-block-title a,
				body .tdi_176_119 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_176_119 .td-block-title a,
				body .tdi_176_119 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_176_119 .td-block-title a,
				body .tdi_176_119 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Políticas editoriales</span></h4></div><div class="td_block_wrap td_block_title tdi_177_31f td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_177_31f" ><style>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</style><style>/* custom css */
body .tdi_177_31f .td-block-title a,
				body .tdi_177_31f .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Equipo editorial</a></h4></div><div class="td_block_wrap td_block_title tdi_178_68e td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_178_68e" ><style>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</style><style>/* custom css */
body .tdi_178_68e .td-block-title a,
				body .tdi_178_68e .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Verificación de datos</a></h4></div><div class="td_block_wrap td_block_title tdi_179_6ed td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_179_6ed" ><style>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</style><style>/* custom css */
body .tdi_179_6ed .td-block-title a,
				body .tdi_179_6ed .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Ética</a></h4></div><div class="td_block_wrap td_block_title tdi_180_e02 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_180_e02" ><style>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</style><style>/* custom css */
body .tdi_180_e02 .td-block-title a,
				body .tdi_180_e02 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Correcciones</a></h4></div><div class="td_block_wrap td_block_title tdi_181_613 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_181_613" ><style>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</style><style>/* custom css */
body .tdi_181_613 .td-block-title a,
				body .tdi_181_613 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Sobre propiedad y financiación</a></h4></div></div></div></div><div class="vc_column_inner tdi_183_66e  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_183_66e{
                    vertical-align: baseline;
                }.tdi_183_66e .vc_column-inner > .wpb_wrapper,
				.tdi_183_66e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_183_66e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_183_66e{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_183_66e{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_183_66e{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_183_66e{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_184_988 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_184_988" ><style>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</style><style>/* custom css */
body .tdi_184_988 .td-block-title a,
				body .tdi_184_988 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_184_988 .td-block-title a,
				body .tdi_184_988 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_184_988 .td-block-title a,
				body .tdi_184_988 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_184_988 .td-block-title a,
				body .tdi_184_988 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">La Jornada</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_186_b36 "><div class="td-fix-index"><style>a { color: white; }
	a:hover {  color: #a3214c;}</style><i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornada.com.mx/"  >Nacional</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornadabc.mx/"  >Baja California</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://estadodemexico.jornada.com.mx/"  >Estado de México</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://hidalgo.jornada.com.mx/"  >Hidalgo</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://www.lajornadamaya.mx/"   >Maya</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://lajornadasanluis.com.mx/"  >San Luis</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Veracruz</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Zacatecas</a> <br/></div></div></div></div></div><div class="vc_column_inner tdi_188_89e  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_188_89e{
                    vertical-align: baseline;
                }.tdi_188_89e .vc_column-inner > .wpb_wrapper,
				.tdi_188_89e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_188_89e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_188_89e{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_188_89e{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_188_89e{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_189_168 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_189_168" ><style>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</style><style>/* custom css */
body .tdi_189_168 .td-block-title a,
				body .tdi_189_168 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_189_168 .td-block-title a,
				body .tdi_189_168 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_189_168 .td-block-title a,
				body .tdi_189_168 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_189_168 .td-block-title a,
				body .tdi_189_168 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Mantente informado</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_190_569 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_190_569" ><style>/* inline tdc_css att */

.tdi_190_569{
padding-top:2px !important;
}</style><style>.tdi_191_86e .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_191_86e .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_191_86e{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_191_86e .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_191_86e .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_191_86e .tdm-social-item i.td-icon-twitter,
				.tdi_191_86e .tdm-social-item i.td-icon-linkedin,
				.tdi_191_86e .tdm-social-item i.td-icon-pinterest,
				.tdi_191_86e .tdm-social-item i.td-icon-blogger,
				.tdi_191_86e .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_191_86e .tdm-social-item i,
				.tds-team-member2 .tdi_191_86e.tds-social1 .tdm-social-item i{
					color: #a3214c;
				}.tdi_191_86e .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_191_86e .tdm-social-item-wrap:hover .tdm-social-text{
					color: #a3214c;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_191_86e .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_191_86e .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_191_86e .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_191_86e .tdm-social-item i{
					line-height: 26.6px;
				}
}</style><div class="tdm-social-wrapper tds-social6 tdi_191_86e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_193_6e4  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_193_6e4{
                    vertical-align: baseline;
                }.tdi_193_6e4 > .wpb_wrapper,
				.tdi_193_6e4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_193_6e4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_193_6e4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_193_6e4{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_193_6e4{
padding-top:20px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_194_ac1 td_block_template_1"><style>/* custom css */
.tdi_194_ac1.td-a-rec{
					text-align: center;
				}.tdi_194_ac1 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1547171770182-0' style='height:300px; width:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547171770182-0'); });</script> </div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.evalua_imagen{display:none ; }
input#gsc-i-id1{font-size: 30px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-landscape{width:120px !important;}
img.gs-image{max-width: 110px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-portrait{width:120px !important;}</style> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>  <script>jQuery().ready(function () {

                    var blockClass = '.tdi_7_6e1';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_29_66d';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_45_208';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_45_208');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_67_161';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_67_161');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6aa8eac6adfd18a1","version":"2021.10.0","r":1,"token":"7a8654a13fdc4ee886182a2d00e39452","si":100}'></script>
</body></html>
<!-- Dynamic page generated in 1.785 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-07 13:20:09 -->

<!-- Compression = gzip -->