<!doctype html ><html lang="es-ES"><head><meta charset="UTF-8" /><title>Balance del proceso de renovación de Morena en Puebla - Puebla</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Catamaran%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%7COpen+Sans%3A400&amp;display=swap" /><link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link href='https://www.lajornadadeoriente.com.mx/wp-content/themes/Newspaper/images/icons/newspaper.woff?20' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/favicon.png"><link rel="canonical" href="https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Balance del proceso de renovación de Morena en Puebla - Puebla" /><meta property="og:description" content="Hoy en Las Reporteras que presenta la Jornada de Oriente: Mónica Camacho entrevista a Mario Bracamonte, exdelegado del CEN con quien conversará sobre el balance del proceso de renovación de Morena en Puebla, así como de algunos temas como la exclusión de liderazgos, sobre los ganadores y vencidos, así como de las impugnaciones abiertas y [&hellip;]" /><meta property="og:url" content="https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" /><meta property="article:published_time" content="2022-08-23T00:55:27+00:00" /><meta property="article:modified_time" content="2022-08-23T01:11:54+00:00" /><meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/b9ddf1c5-4026-4455-aac5-ff22efd73ff4.jpg" /><meta property="og:image:width" content="879" /><meta property="og:image:height" content="879" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@jornadaoriente" /><meta name="twitter:site" content="@jornadaoriente" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lajornadadeoriente.com.mx/#organization","name":"La Jornada de Oriente","url":"https://www.lajornadadeoriente.com.mx/","sameAs":["https://www.facebook.com/LaJornadadeOrientePuebla/","http://lajornadadeoriente","https://www.youtube.com/user/LaJornadaOriente/","https://twitter.com/jornadaoriente"],"logo":{"@type":"ImageObject","@id":"https://www.lajornadadeoriente.com.mx/#logo","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-favicon.png","width":180,"height":180,"caption":"La Jornada de Oriente"},"image":{"@id":"https://www.lajornadadeoriente.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.lajornadadeoriente.com.mx/#website","url":"https://www.lajornadadeoriente.com.mx/","name":"La Jornada de Oriente","description":"Periodico digital de noticias de Puebla y Tlaxcala","publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lajornadadeoriente.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/#primaryimage","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/b9ddf1c5-4026-4455-aac5-ff22efd73ff4.jpg","width":879,"height":879},{"@type":"WebPage","@id":"https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/#webpage","url":"https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/","name":"Balance del proceso de renovaci\u00f3n de Morena en Puebla - Puebla","isPartOf":{"@id":"https://www.lajornadadeoriente.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/#primaryimage"},"datePublished":"2022-08-23T00:55:27+00:00","dateModified":"2022-08-23T01:11:54+00:00","breadcrumb":{"@id":"https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lajornadadeoriente.com.mx/","url":"https://www.lajornadadeoriente.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/","url":"https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/","name":"Balance del proceso de renovaci\u00f3n de Morena en Puebla"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/#article","isPartOf":{"@id":"https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/#webpage"},"author":{"@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/514f58e6951b4e51e5b00e3798ce617d"},"headline":"Balance del proceso de renovaci\u00f3n de Morena en Puebla","datePublished":"2022-08-23T00:55:27+00:00","dateModified":"2022-08-23T01:11:54+00:00","mainEntityOfPage":{"@id":"https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/#webpage"},"publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"image":{"@id":"https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/#primaryimage"},"articleSection":"Avances,Las Reporteras,Puebla,Videos","inLanguage":"es-ES"},{"@type":"Person","@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/514f58e6951b4e51e5b00e3798ce617d","name":"M\u00f3nica Camacho"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lajornadadeoriente.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_42d4316157de563b587703fcc00d7dca.php' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_a10c76fbb7f25cfa26a47e725cc84c87.php' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.php' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_43e40c0a2acc441028a5b5c929560170.php' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.php' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_27b2b07bcd119786d66ded960817c47c.php' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_8aaebce70457f902de0e46021badbae7.php' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://www.lajornadadeoriente.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lajornadadeoriente.com.mx/wp-json/wp/v2/posts/757391" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=757391' /><link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fbalance-del-proceso-de-renovacion-de-morena-en-puebla%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fbalance-del-proceso-de-renovacion-de-morena-en-puebla%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"e1fa2e9355","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/","wpRestNonce":"e1fa2e9355","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21879546-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date()); 
 gtag('config', 'UA-21879546-1');</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-header_ad-468x60', [468, 60], 'div-gpt-ad-1615944870670-0').addService(googletag.pubads());

    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1615071295744-0').addService(googletag.pubads());
  googletag.defineSlot('/4424848/SeccionesLeader', [728, 90], 'div-gpt-ad-1620333585500-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/PortadaSquare', [250, 250], 'div-gpt-ad-1623005864742-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/Portadasquare_250x250', [250, 250], 'div-gpt-ad-1623006045969-0').addService(googletag.pubads());

googletag.defineSlot('/4424848/skyscraper-medio-728x90', [728, 90], 'div-gpt-ad-1635469333216-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */</script><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="32x32" /><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /><meta name="msapplication-TileImage" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a50044;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50044;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50044;
                }
                .tdm-btn-style1 {
					background-color: #a50044;
				}
				.tdm-btn-style2:before {
				    border-color: #a50044;
				}
				.tdm-btn-style2 {
				    color: #a50044;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50044;
                    -moz-box-shadow: 0 2px 16px #a50044;
                    box-shadow: 0 2px 16px #a50044;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50044;
                    -moz-box-shadow: 0 4px 26px #a50044;
                    box-shadow: 0 4px 26px #a50044;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-757391 single-format-video balance-del-proceso-de-renovacion-de-morena-en-puebla global-block-template-1 td-romania-news tdb_template_630960 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/LaJornadadeOrientePuebla" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/lajornadadeoriente/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/JornadaOriente" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/LaJornadaOriente" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-633521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/politica/">Política</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/estado/">Estado</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a>Más noticias de<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-632122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/">Economía y Ecología</a></li><li id="menu-item-628929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/salud-noticias/">Salud</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/">Cultura</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/">Deportes</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-631982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categorias/cuitlatlan/">Cuitlatlán</a></li><li id="menu-item-631984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categorias/editorial/">Editorial</a></li><li id="menu-item-631986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categorias/cornada/">La Cornada</a></li><li id="menu-item-631985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categorias/correo/">El Correo</a></li><li id="menu-item-628932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-628932"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-644109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-636143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/con-la-lengua-al-rojo/">Con la lengua al rojo</a></li><li id="menu-item-724683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724683"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/">Del Baúl</a></li><li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/">Maestros</a></li><li id="menu-item-660517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660517"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/">Memoria</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/">Tauromaquia</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/">Blogs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-628941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_op/">Op. cit.</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/botica/">Botica</a></li><li id="menu-item-636142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_rojo/">El rojo de la lengua</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-659356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659356"><a href="https://www.lajornadadeoriente.com.mx/archivo-de-colaboraciones/">Archivo de Colaboradores</a></li></ul></li><li id="menu-item-632124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-632124"><a href="#">Temas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-632125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/">Feminicidios</a></li><li id="menu-item-632127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/">Coivd-19</a></li><li id="menu-item-632128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/">Inseguridad</a></li><li id="menu-item-632129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/">Privatización del agua</a></li><li id="menu-item-632130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/">Crimen organizado</a></li></ul></li><li id="menu-item-628948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categorias/videos/">Videos</a></li><li id="menu-item-628952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca">Hemeroteca</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lajornadadeoriente.com.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_635" class="tdc-zone"><div class="tdc_zone tdi_2_6c4  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_6c4{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_6c4:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_6c4:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_6c4{
position:relative;
}
}</style><div class="tdi_1_635_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_635_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3_0f6" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_f40  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_f40,
                .tdi_4_f40 .tdc-columns{
                    min-height: 0;
                }.tdi_4_f40 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_4_f40,
				.tdi_4_f40 .tdc-columns{
				    display: block;
				}.tdi_4_f40 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_3_0f6_rand_style td-element-style" ></div><div class="vc_column tdi_6_450  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_450{
                    vertical-align: baseline;
                }.tdi_6_450 > .wpb_wrapper,
				.tdi_6_450 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_450 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_450 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_7_644 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_644"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_644{
margin-top:-6px !important;
margin-bottom:-10px !important;
}
}</style><style>/* custom css */
.tdi_7_644{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_644 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_7_644 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_7_644 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_7_644 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_7_644 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_7_644 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_7_644 .tdb-horiz-menu > li:hover > a{
                    color: #db0030;
                }.tdi_7_644 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_7_644 .tdb-horiz-menu > li > a{
                    font-size:11px !important;font-weight:400 !important;
                }
}</style><div id=tdi_7_644 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu" class="tdb-horiz-menu"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div><div id="tdi_8_e43" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_9_601  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_9_601,
                .tdi_9_601 .tdc-columns{
                    min-height: 0;
                }.tdi_9_601,
				.tdi_9_601 .tdc-columns{
				    display: block;
				}.tdi_9_601 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_601{
position:relative;
}
}</style><div class="tdi_8_e43_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_8_e43_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_11_6f6  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_11_6f6{
                    vertical-align: baseline;
                }.tdi_11_6f6 > .wpb_wrapper,
				.tdi_11_6f6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_6f6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_6f6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_07f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_07f" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_07f{
margin-top:3px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_12_07f{
                    display: inline-block;
                }.tdi_12_07f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12_07f .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12_07f .tdb-mobile-menu-button:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_07f .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_13_367 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_367" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_367{
margin-left:-2px !important;
}
}</style><style>/* custom css */
.tdi_13_367{
                    display: inline-block;
                }.tdi_13_367 .tdb-logo-a,
                .tdi_13_367 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_13_367 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_367 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_367 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_13_367 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_13_367 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_13_367 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_367 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_367 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_367 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_13_367 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_367 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_367 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_13_367 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13_367 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_367 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_13_367 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" width="auto" height="auto" alt=""  title="" /></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_14_466 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_466"   ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_466{
margin-left:10px !important;
}
}</style><style>/* custom css */
.tdi_14_466 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_14_466 i,
				.tdi_14_466 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_14_466{
				    display: inline-block;
				}.tdi_14_466 .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_15_86d{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_15_86d:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_15_86d:before{
				    background: none;
					color: #ffffff;
				}.tdi_15_86d svg{
				    fill: #ffffff;
				}.tdi_15_86d svg *{
				    fill: inherit;
				}body .tdi_14_466:hover .tdi_15_86d:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_14_466:hover .tdi_15_86d svg{
				    fill: @text_hover_color;
				}body .tdi_14_466:hover .tdi_15_86d svg *{
				    fill: inherit;
				}.tdi_14_466:hover .tdi_15_86d:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_466:hover .tdi_15_86d svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_466:hover .tdi_15_86d svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_15_86d td-fix-index"></i></a></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_16_36b" class="tdc-zone"><div class="tdc_zone tdi_17_344  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_17_344{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_18_c30" class="tdc-row"><div class="vc_row tdi_19_3fc  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_19_3fc,
                .tdi_19_3fc .tdc-columns{
                    min-height: 0;
                }.tdi_19_3fc,
				.tdi_19_3fc .tdc-columns{
				    display: block;
				}.tdi_19_3fc .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_21_a68  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_21_a68{
                    vertical-align: baseline;
                }.tdi_21_a68 > .wpb_wrapper,
				.tdi_21_a68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_a68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_a68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_22_ea8" class="tdc-zone"><div class="tdc_zone tdi_23_383  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_23_383{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_383{
z-index:2 !important;
position:relative;
}</style><div class="tdi_22_ea8_rand_style td-element-style" ><style>.tdi_22_ea8_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_24_68f" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25_03a  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_25_03a,
                .tdi_25_03a .tdc-columns{
                    min-height: 0;
                }.tdi_25_03a:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_25_03a,
				.tdi_25_03a .tdc-columns{
				    display: block;
				}.tdi_25_03a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25_03a{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25_03a .td_block_wrap{ text-align:left }</style><div class="tdi_24_68f_rand_style td-element-style" ><style>.tdi_24_68f_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_27_948  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_27_948{
                    vertical-align: baseline;
                }.tdi_27_948 > .wpb_wrapper,
				.tdi_27_948 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_948 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_948 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28_310 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_310" ><style>/* inline tdc_css att */

.tdi_28_310{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_310{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_310{
margin-right:0px !important;
}
}</style><style>/* custom css */
.tdi_28_310{
                    display: inline-block;
                }.tdi_28_310 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_310 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_310 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Lunes, agosto 22, 2022</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_837 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_837"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_837{
display:none !important;
}
}</style><style>/* custom css */
.tdi_29_837{
                    display: inline-block;
                }.tdi_29_837 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_837 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_29_837 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_837 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_837 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_837 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_837 .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_29_837 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_29_837 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_29_837 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_29_837 .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_29_837 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_837 .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_837 .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div id=tdi_29_837 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_6a6 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_6a6" ><style>/* inline tdc_css att */

.tdi_30_6a6{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_6a6{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_30_6a6{
                    float: right;
                    clear: none;
                }</style><style>.tdi_31_c93 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_31_c93 .tdm-social-item i.td-icon-twitter,
				.tdi_31_c93 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_c93 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_c93 .tdm-social-item i.td-icon-blogger,
				.tdi_31_c93 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31_c93 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_c93 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_c93 .tdm-social-item i,
				.tds-team-member2 .tdi_31_c93.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_c93 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_c93.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_31_c93 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_c93 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_c93 .tdm-social-item i.td-icon-twitter,
				.tdi_31_c93 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_c93 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_c93 .tdm-social-item i.td-icon-blogger,
				.tdi_31_c93 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_c93 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_c93 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_c93 .tdm-social-item i.td-icon-twitter,
				.tdi_31_c93 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_c93 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_c93 .tdm-social-item i.td-icon-blogger,
				.tdi_31_c93 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_c93 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_31_c93"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_440" class="tdc-row stretch_row"><div class="vc_row tdi_33_083  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_33_083,
                .tdi_33_083 .tdc-columns{
                    min-height: 0;
                }.tdi_33_083 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_33_083,
				.tdi_33_083 .tdc-columns{
				    display: block;
				}.tdi_33_083 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_083{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}

.tdi_33_083 .td_block_wrap{ text-align:left }</style><div class="tdi_32_440_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_32_440_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style>.tdi_32_440_rand_style{
background-color:#db0030 !important;
}</style></div><div class="vc_column tdi_35_406  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35_406{
                    vertical-align: baseline;
                }.tdi_35_406 > .wpb_wrapper,
				.tdi_35_406 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_406 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_406 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_406{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_406{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_406{
margin-bottom:0px !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_6e3  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_37_6e3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_6e3,
				.tdi_37_6e3 .tdc-inner-columns{
				    display: block;
				}.tdi_37_6e3 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_6e3 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_6e3 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_37_6e3{
padding-top:20px !important;
padding-bottom:10px !important;
}

.tdi_37_6e3 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_6e3{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_6e3{
padding-top:30px !important;
padding-bottom:34px !important;
}
}</style><div class="vc_column_inner tdi_39_e33  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_39_e33{
                    vertical-align: baseline;
                }.tdi_39_e33 .vc_column-inner > .wpb_wrapper,
				.tdi_39_e33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_e33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_636 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_636" ><style>/* custom css */
.tdi_40_636 .tdb-logo-a,
                .tdi_40_636 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_40_636 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_636 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_636 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:26px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }.tdi_40_636 .tdb-logo-text-title{
                    display: none;
                
                    white-space: normal;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_636 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_636 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_40_636 .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_636 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_40_636 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_636 .tdb-logo-text-tagline{
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-header-sol-blanco.png" width="auto" height="auto" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">A la hora de la verdad</span></span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_42_5f4  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_42_5f4:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_5f4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_5f4,
				.tdi_42_5f4 .tdc-inner-columns{
				    display: block;
				}.tdi_42_5f4 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_5f4{
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px 0px 10px 0px !important;
position:relative;
}

.tdi_42_5f4 .td_block_wrap{ text-align:left }</style><div class="tdi_41_396_rand_style td-element-style" ><style>.tdi_41_396_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_44_339  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_44_339{
                    vertical-align: baseline;
                }.tdi_44_339 .vc_column-inner > .wpb_wrapper,
				.tdi_44_339 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_339 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_943 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_943"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_943{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_45_943{
                    display: inline-block;
                }.tdi_45_943 .tdb-menu > li > a,
                .tdi_45_943 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_45_943 .tdb-menu > li .tdb-menu-sep,
                .tdi_45_943 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_45_943 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_943 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_45_943 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_943 .tdb-menu > li > a,
                .tdi_45_943 .td-subcat-more,
                .tdi_45_943 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_45_943 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_943 .tdb-menu .tdb-normal-menu ul,
                .tdi_45_943 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_943 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_943 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_45_943 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_943 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_943:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_943 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_45_943 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_943 .tdb-menu > li > a,
                .tdi_45_943 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_943 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_943 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_45_943 .tdb-menu > li > a,
                .tdi_45_943 .td-subcat-more,
                .tdi_45_943 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_943 .tdb-menu > li > a,
                .tdi_45_943 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_943 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_943 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_45_943 .tdb-menu > li > a,
                .tdi_45_943 .td-subcat-more,
                .tdi_45_943 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:11px !important;line-height:51px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_45_943 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_943 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_45_943 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_45_943 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 90%;
                    margin: 0 auto;
                }
}</style><style>.tdi_45_943 .tdb-menu > li.current-menu-item > a,
				.tdi_45_943 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45_943 .tdb-menu > li.current-category-ancestor > a,
				.tdi_45_943 .tdb-menu > li:hover > a,
				.tdi_45_943 .tdb-menu > li.tdb-hover > a,
				.tdi_45_943 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #004d98;
				}.tdi_45_943 .tdb-menu > li > a:after,
				.tdi_45_943 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_45_943 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45_943 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45_943 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45_943 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45_943 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45_943 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_45_943 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Inicio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/estado/"><div class="tdb-menu-item-text">Estado</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/"><div class="tdb-menu-item-text">Capital y Conurbados</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34565 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Más noticias de</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/"><div class="tdb-menu-item-text">Sociedad y Justicia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/"><div class="tdb-menu-item-text">Economía y Ecología</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/salud-noticias/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41291 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categorias/cuitlatlan/"><div class="tdb-menu-item-text">Cuitlatlán</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categorias/editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categorias/cornada/"><div class="tdb-menu-item-text">La Cornada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categorias/correo/"><div class="tdb-menu-item-text">El Correo</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-628932 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/"><div class="tdb-menu-item-text">A debate</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/"><div class="tdb-menu-item-text">Alternativa Económica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/cine/"><div class="tdb-menu-item-text">Cine</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/"><div class="tdb-menu-item-text">Colaboraciones</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/con-la-lengua-al-rojo/"><div class="tdb-menu-item-text">Con la lengua al rojo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-724683"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/"><div class="tdb-menu-item-text">Del Baúl</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/del-hecho-al-dicho/"><div class="tdb-menu-item-text">Del hecho al dicho</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/"><div class="tdb-menu-item-text">Economía a Retazos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/"><div class="tdb-menu-item-text">Entrepanes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/"><div class="tdb-menu-item-text">Epidemio-Lógica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/"><div class="tdb-menu-item-text">Maestros</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-660517"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/"><div class="tdb-menu-item-text">Memoria</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/"><div class="tdb-menu-item-text">Semanálisis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/"><div class="tdb-menu-item-text">Sólo para Abogados</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/"><div class="tdb-menu-item-text">Tauromaquia</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-127506 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/"><div class="tdb-menu-item-text">Blogs</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_op/"><div class="tdb-menu-item-text">Op. cit.</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/botica/"><div class="tdb-menu-item-text">Botica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_rojo/"><div class="tdb-menu-item-text">El rojo de la lengua</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/"><div class="tdb-menu-item-text">El Zenzontle</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/"><div class="tdb-menu-item-text">Tiempos de furia</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-659356"><a href="https://www.lajornadadeoriente.com.mx/archivo-de-colaboraciones/"><div class="tdb-menu-item-text">Archivo de Colaboradores</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632124 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Temas</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/"><div class="tdb-menu-item-text">Feminicidios</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/"><div class="tdb-menu-item-text">Coivd-19</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/"><div class="tdb-menu-item-text">Inseguridad</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/"><div class="tdb-menu-item-text">Privatización del agua</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/"><div class="tdb-menu-item-text">Crimen organizado</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categorias/videos/"><div class="tdb-menu-item-text">Videos</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><div class="tdb-menu-item-text">Hemeroteca</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_bb1 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_bb1"   ><style>/* custom css */
.tdi_48_bb1 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_48_bb1 i,
				.tdi_48_bb1 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_48_bb1{
				    display: inline-block;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_49_3a3{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_3a3:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0a0a0a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_49_3a3:before{
				    background: none;
					color: #0a0a0a;
				}.tdi_49_3a3 svg{
				    fill: #0a0a0a;
				}.tdi_49_3a3 svg *{
				    fill: inherit;
				}body .tdi_48_bb1:hover .tdi_49_3a3:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_48_bb1:hover .tdi_49_3a3 svg{
				    fill: @text_hover_color;
				}body .tdi_48_bb1:hover .tdi_49_3a3 svg *{
				    fill: inherit;
				}.tdi_48_bb1:hover .tdi_49_3a3:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_bb1:hover .tdi_49_3a3 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_bb1:hover .tdi_49_3a3 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_49_3a3 td-fix-index"></i></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_50_dbd" class="tdc-zone"><div class="tdc_zone tdi_51_146  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_51_146{
                    min-height: 0;
                }.tdi_51_146:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_51_146:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_51_146{
position:relative;
}</style><div class="tdi_50_dbd_rand_style td-element-style" ><style>.tdi_50_dbd_rand_style{
background-color:#db0030 !important;
}</style></div><div id="tdi_52_f3b" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_53_36b  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_53_36b,
                .tdi_53_36b .tdc-columns{
                    min-height: 0;
                }.tdi_53_36b > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #a50044;
                }.tdi_53_36b,
				.tdi_53_36b .tdc-columns{
				    display: block;
				}.tdi_53_36b .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_52_f3b_rand_style td-element-style" ></div><div class="vc_column tdi_55_3f3  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_55_3f3{
                    vertical-align: baseline;
                }.tdi_55_3f3 > .wpb_wrapper,
				.tdi_55_3f3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_3f3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_3f3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_57_b0d "  style="height: 4px"></div></div></div></div></div><div id="tdi_58_fef" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_f3f  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_59_f3f,
                .tdi_59_f3f .tdc-columns{
                    min-height: 0;
                }.tdi_59_f3f,
				.tdi_59_f3f .tdc-columns{
				    display: block;
				}.tdi_59_f3f .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_61_440  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_61_440{
                    vertical-align: baseline;
                }.tdi_61_440 > .wpb_wrapper,
				.tdi_61_440 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_440 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_440 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_62_691 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_691" ><style>/* custom css */
.tdi_62_691{
                    display: inline-block;
                }.tdi_62_691 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_62_691 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_62_691 .tdb-mobile-menu-button:hover{
                    color: #edbb00;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_223 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_223"   ><style>/* custom css */
.tdi_63_223 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_63_223 i,
				.tdi_63_223 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_63_223{
				    display: inline-block;
				}.tdi_63_223 .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_64_330{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_330:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_64_330:before{
				    background: none;
					color: #ffffff;
				}.tdi_64_330 svg{
				    fill: #ffffff;
				}.tdi_64_330 svg *{
				    fill: inherit;
				}body .tdi_63_223:hover .tdi_64_330:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_63_223:hover .tdi_64_330 svg{
				    fill: @text_hover_color;
				}body .tdi_63_223:hover .tdi_64_330 svg *{
				    fill: inherit;
				}.tdi_63_223:hover .tdi_64_330:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_223:hover .tdi_64_330 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_223:hover .tdi_64_330 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_64_330 td-fix-index"></i></a></div><div class="td_block_wrap tdb_header_logo tdi_65_34b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_34b" ><style>/* inline tdc_css att */

.tdi_65_34b{
margin-top:-4px !important;
margin-right:180px !important;
margin-left:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_34b{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_34b{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_65_34b{
                    display: inline-block;
                }.tdi_65_34b .tdb-logo-a,
                .tdi_65_34b h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_65_34b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65_34b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65_34b .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_34b .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_34b .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_65_34b .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_34b .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_65_34b .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_34b .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_34b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_34b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65_34b .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-bottom: 5px;
                
                    top: 0px;
                }.tdi_65_34b .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_65_34b .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" width="auto" height="auto" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_66_0f3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_0f3" ><style>/* custom css */
.tdi_66_0f3{
                    display: inline-block;
                }.tdi_66_0f3 .tdb-head-date-txt{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Lunes, agosto 22, 2022</div></div></div><div class="td_block_wrap tdb_header_menu tdi_67_36c tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_36c"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_36c{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_67_36c{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_67_36c .td_block_inner{
                    text-align: right;
                }.tdi_67_36c .tdb-menu > li > a,
                .tdi_67_36c .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_67_36c .tdb-menu > li .tdb-menu-sep,
                .tdi_67_36c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_67_36c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_36c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_67_36c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_36c .tdb-menu > li > a,
                .tdi_67_36c .td-subcat-more,
                .tdi_67_36c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_67_36c .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_67_36c .tdb-menu .tdb-normal-menu ul,
                .tdi_67_36c .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_67_36c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_36c .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_67_36c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_67_36c .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_67_36c:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_36c .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_67_36c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_36c .tdb-menu > li > a,
                .tdi_67_36c .td-subcat-more{
                    padding: 0 8px;
                }.tdi_67_36c .tdb-menu > li > a,
                .tdi_67_36c .td-subcat-more,
                .tdi_67_36c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_36c .tdb-menu > li > a,
                .tdi_67_36c .td-subcat-more{
                    padding: 0 6px;
                }.tdi_67_36c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_36c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_67_36c .tdb-menu > li > a,
                .tdi_67_36c .td-subcat-more,
                .tdi_67_36c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_67_36c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_36c .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_67_36c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_67_36c .tdb-menu > li.current-menu-item > a,
				.tdi_67_36c .tdb-menu > li.current-menu-ancestor > a,
				.tdi_67_36c .tdb-menu > li.current-category-ancestor > a,
				.tdi_67_36c .tdb-menu > li:hover > a,
				.tdi_67_36c .tdb-menu > li.tdb-hover > a,
				.tdi_67_36c .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #edbb00;
				}.tdi_67_36c .tdb-menu > li > a:after,
				.tdi_67_36c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_67_36c .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_67_36c .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_67_36c .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_67_36c .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_67_36c .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_67_36c .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_67_36c class="td_block_inner td-fix-index"><ul id="menu-ediciones-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="757391" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-630960"
 class="post-630960 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_70_7b6" class="tdc-zone"><div class="tdc_zone tdi_71_bb6  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_71_bb6{
                    min-height: 0;
                }</style><div id="tdi_72_309" class="tdc-row stretch_row"><div class="vc_row tdi_73_043  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_73_043,
                .tdi_73_043 .tdc-columns{
                    min-height: 0;
                }.tdi_73_043,
				.tdi_73_043 .tdc-columns{
				    display: block;
				}.tdi_73_043 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_73_043{
position:relative;
}

.tdi_73_043 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_73_043{
margin-top:-40px !important;
padding-top:20px !important;
}
}</style><div class="tdi_72_309_rand_style td-element-style" ><style>.tdi_72_309_rand_style{
background-color:#222222 !important;
}</style></div><div class="vc_column tdi_75_046  wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>/* custom css */
.tdi_75_046{
                    vertical-align: baseline;
                }.tdi_75_046 > .wpb_wrapper,
				.tdi_75_046 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_046 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_046 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_76_244 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_76_244" ><style>/* inline tdc_css att */

.tdi_76_244{
margin-top:38px !important;
margin-bottom:18px !important;
}</style><style>/* custom css */
.tdi_76_244 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_76_244{
					text-align: left;
				}.tdi_76_244{
					font-size:13px !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Videos" class="tdb-entry-crumb" href="https://www.lajornadadeoriente.com.mx/categorias/videos/">Videos</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Las Reporteras" class="tdb-entry-crumb" href="https://www.lajornadadeoriente.com.mx/categorias/videos/reporteras/">Las Reporteras</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lajornadadeoriente.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lajornadadeoriente.com.mx/categorias/videos/",
                                "name": "Videos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lajornadadeoriente.com.mx/categorias/videos/reporteras/",
                                "name": "Las Reporteras"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_featured_image tdi_77_50c tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_50c" ><style>/* inline tdc_css att */

.tdi_77_50c{
margin-bottom:48px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_50c{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_77_50c .td-audio-player{
                    font-size: 12px;
                }</style><div class="tdb-block-inner td-fix-index"><div class="wpb_video_wrapper"> <iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/a77-hbvZLcs?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe></div> <script type="text/javascript">jQuery().ready(function() {
                            tdShowVideo.loadApiYoutube(); 
                        });</script></div></div></div></div><div class="vc_column tdi_79_2c3  wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>/* custom css */
.tdi_79_2c3{
                    vertical-align: baseline;
                }.tdi_79_2c3 > .wpb_wrapper,
				.tdi_79_2c3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79_2c3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79_2c3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_79_2c3{
margin-top:30px !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_80_3f4 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_3f4" ><style>/* inline tdc_css att */

.tdi_80_3f4{
margin-top:38px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_3f4{
margin-top:20px !important;
}
}</style><style>/* custom css */
.tdi_80_3f4 .tdb-title-text{
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Rubik !important;line-height:1 !important;font-weight:500 !important;
				}html[class*='ie'] .tdi_80_3f4 .tdb-title-text{
				    background: none;
					color: #ffffff;
				}.tdi_80_3f4 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_80_3f4 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_80_3f4{
					text-align: left;
				}.tdi_80_3f4 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_3f4 .tdb-title-text{
					font-family:Rubik !important;font-size:28px !important;line-height:36px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80_3f4 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Balance del proceso de renovación de Morena en Puebla</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_81_3cb td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_81_3cb" ><style>/* custom css */
.tdi_81_3cb{
                    display: inline-block;
                }.tdi_81_3cb .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_81_3cb .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_81_3cb .tdb-author-by{
					color: #ffffff;
				
					font-size:13px !important;
				}.tdi_81_3cb .tdb-author-name{
					color: #ffffff;
				}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><a class="tdb-author-name" href="https://lajornadadeoriente.com.mx/author/monica_camacho">Mónica Camacho</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_301 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_301" ><style>/* inline tdc_css att */

.tdi_82_301{
padding-right:5px !important;
padding-left:3px !important;
}</style><style>/* custom css */
.tdi_82_301 .tdm-descr{
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_post_views tdi_83_60c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_83_60c" ><style>/* inline tdc_css att */

.tdi_83_60c{
margin-right:22px !important;
}</style><style>/* custom css */
.tdi_83_60c{
                    display: inline-block;
                
                    float: right;
                
					color: #ffffff;
				
					font-size:13px !important;
				}.tdi_83_60c i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #ffffff;
				}</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-757391">19</span></div></div><div class="td_block_wrap tdb_single_date tdi_84_044 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_84_044" ><style>/* custom css */
.tdi_84_044{
                    display: inline-block;
                
					color: #ffffff;
				
					font-size:13px !important;
				}.tdi_84_044 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #ffffff;
				}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-22T19:55:27-05:00">agosto 22, 2022</time></div></div></div></div></div></div><div id="tdi_85_ff4" class="tdc-row"><div class="vc_row tdi_86_434  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_86_434,
                .tdi_86_434 .tdc-columns{
                    min-height: 0;
                }.tdi_86_434,
				.tdi_86_434 .tdc-columns{
				    display: block;
				}.tdi_86_434 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_88_03e  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_88_03e{
                    vertical-align: baseline;
                }.tdi_88_03e > .wpb_wrapper,
				.tdi_88_03e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88_03e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88_03e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_89_000 td_block_template_1"><style>/* inline tdc_css att */

.tdi_89_000{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_000{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_000{
margin-top:10px !important;
margin-bottom:15px !important;
}
}</style><style>/* custom css */
.tdi_89_000.td-a-rec{
					text-align: center;
				}.tdi_89_000 .td-element-style{
					z-index: -1;
				}.tdi_89_000.td-a-rec-img{
				    text-align: left;
				}.tdi_89_000.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_89_000.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1523941682867-0' style='margin:auto; height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523941682867-0'); });</script> </div></div><div class="td_block_wrap tdb_single_post_share tdi_90_34e td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_34e" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90_34e{
margin-top:20px !important;
}
}</style><div id="tdi_90_34e" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fbalance-del-proceso-de-renovacion-de-morena-en-puebla%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Balance+del+proceso+de+renovaci%C3%B3n+de+Morena+en+Puebla&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fbalance-del-proceso-de-renovacion-de-morena-en-puebla%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/b9ddf1c5-4026-4455-aac5-ff22efd73ff4.jpg&description=Balance+del+proceso+de+renovaci%C3%B3n+de+Morena+en+Puebla"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Balance+del+proceso+de+renovaci%C3%B3n+de+Morena+en+Puebla %0A%0A https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_90_34e"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_91_334 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_91_334" ><style>/* custom css */
.tdi_91_334 .tdb-block-inner blockquote p{
			        font-family:Tahoma, Verdana, Geneva !important;font-size:17px !important;line-height:1.4 !important;font-weight:900 !important;text-transform:none !important;letter-spacing:.5px !important;
		        
			        color: #444444;
		        }.tdi_91_334 a{
			        color: #a50044;
		        }.tdi_91_334 a:hover{
			        color: #dd3333;
		        }

/* phone */
@media (max-width: 767px){
.tdi_91_334 .tdb-block-inner blockquote p{
			        font-family:Tahoma, Verdana, Geneva !important;font-size:15px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:.5px !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><h3>Hoy en<strong> Las Reporteras</strong> que presenta la Jornada de Oriente:</h3><p style="text-align: justify;"><strong>Mónica Camacho</strong> entrevista a <strong>Mario Bracamonte,</strong> exdelegado del CEN con quien conversará sobre el balance del proceso de renovación de Morena en Puebla, así como de algunos temas como la exclusión de liderazgos, sobre los ganadores y vencidos, así como de las impugnaciones abiertas y la próxima disputa.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="3475106853"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id='fb-root'></div> <script async defer crossorigin='anonymous' src='https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v14.0&appId=201471650138&autoLogAppEvents=1' nonce='cgoyiavX'></script><div class='fb-comments' data-href=https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/data-width='' data-numposts='5'></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_96_fea  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_96_fea{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share tdi_97_6e4 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97_6e4" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_97_6e4" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fbalance-del-proceso-de-renovacion-de-morena-en-puebla%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Balance+del+proceso+de+renovaci%C3%B3n+de+Morena+en+Puebla&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fbalance-del-proceso-de-renovacion-de-morena-en-puebla%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/b9ddf1c5-4026-4455-aac5-ff22efd73ff4.jpg&description=Balance+del+proceso+de+renovaci%C3%B3n+de+Morena+en+Puebla"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Balance+del+proceso+de+renovaci%C3%B3n+de+Morena+en+Puebla %0A%0A https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_97_6e4"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_98_4cc td_block_template_1"><style>/* custom css */
.tdi_98_4cc.td-a-rec{
					text-align: center;
				}.tdi_98_4cc .td-element-style{
					z-index: -1;
				}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_100_346  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_100_346{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_346{
margin-top:-7px !important;
}
}</style></div></div></div><div class="vc_column tdi_102_00e  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_102_00e{
                    vertical-align: baseline;
                }.tdi_102_00e > .wpb_wrapper,
				.tdi_102_00e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102_00e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102_00e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_103_0e6 td_block_template_1"><style>/* inline tdc_css att */

.tdi_103_0e6{
margin-bottom:30px !important;
}</style><style>/* custom css */
.tdi_103_0e6.td-a-rec{
					text-align: center;
				}.tdi_103_0e6 .td-element-style{
					z-index: -1;
				}.tdi_103_0e6.td-a-rec-img{
				    text-align: left;
				}.tdi_103_0e6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_103_0e6.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">- Anuncio -</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_block_title tdi_104_f03 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_104_f03" ><style>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</style><style>/* custom css */
body .tdi_104_f03 .td-block-title a,
				body .tdi_104_f03 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;
				}</style><h4 class="td-block-title"><span class="td-pulldown-size">Relacionadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_105_f66 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_105_f66" ><style>/* inline tdc_css att */

.tdi_105_f66{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}</style><style>/* custom css */
.tdi_105_f66 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_105_f66 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_105_f66 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_105_f66 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_105_f66 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_105_f66 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_105_f66 .entry-thumb{
					background-position: center 50%;
				}.tdi_105_f66 .td-image-wrap{
					padding-bottom: 66%;
				}.tdi_105_f66 .td-post-vid-time{
					display: block;
				}.tdi_105_f66 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_105_f66 .td-excerpt{
					margin: 8px 0 0;
				}.tdi_105_f66 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_105_f66 .td-post-category{
					display: inline-block;
				
					font-size:11px !important;line-height:1 !important;
				}.tdi_105_f66 .td-author-date{
					display: none;
				}.tdi_105_f66 .td-post-author-name{
					display: none;
				}.tdi_105_f66 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_105_f66 .td-post-date,
				.tdi_105_f66 .td-post-author-name span{
					display: none;
				}.tdi_105_f66 .entry-review-stars{
					display: none;
				}.tdi_105_f66 .td-icon-star,
                .tdi_105_f66 .td-icon-star-empty,
                .tdi_105_f66 .td-icon-star-half{
					font-size: 15px;
				}.tdi_105_f66 .td-module-comments{
					display: none;
				}.tdi_105_f66 .td-read-more{
					display: none;
				}.tdi_105_f66 .entry-title{
					font-family:Rubik !important;font-size:20px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_105_f66 .td-editor-date,
				.tdi_105_f66 .td-editor-date .td-post-author-name,
				.tdi_105_f66 .td-module-comments a{
					font-size:11px !important;
				}.tdi_105_f66 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_105_f66 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105_f66 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_105_f66 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_105_f66 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_105_f66 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_105_f66 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_f66 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_105_f66 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_105_f66 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_105_f66 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_105_f66 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105_f66 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_105_f66 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_105_f66 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_105_f66 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_105_f66 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_105_f66 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.lajornadadeoriente.com.mx/categorias/videos/aqui_vamos/" class="td-post-category">Aqui vamos</a><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/aqui-vamos-lunes-22-de-agosto-de-2022/" rel="bookmark" class="td-image-wrap " title="Aquí vamos &#8211; lunes 22 de agosto de 2022" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/maxresdefault-61-696x392.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:00:00</div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/aqui-vamos-lunes-22-de-agosto-de-2022/" rel="bookmark" title="Aquí vamos &#8211; lunes 22 de agosto de 2022">Aquí vamos &#8211; lunes 22 de agosto de 2022</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/fermin_garcia/">Fermín Alejandro García</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T21:19:39-05:00" >agosto 22, 2022</time></span></span></div><div class="td-excerpt">El programa de La Jornada de Oriente para sus redes sociales</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/aqui-vamos-lunes-22-de-agosto-de-2022/">Leer más</a></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_106_36f td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_106_36f" ><style>/* custom css */
.tdi_106_36f .td-image-wrap{
					padding-bottom: 100%;
				}.tdi_106_36f .entry-thumb{
					background-position: center 50%;
				}.tdi_106_36f .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_106_36f .td-image-container,
				.ie11 .tdi_106_36f .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_106_36f .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_106_36f .td-module-meta-info,
				.ie11 .tdi_106_36f .td-module-meta-info{
				 	flex: 1;
			    }.tdi_106_36f .td-module-meta-info{
					padding: 0 0 0 16px;
				
					border-color: #eaeaea;
				}.tdi_106_36f .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_106_36f .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_106_36f .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_106_36f .td-post-vid-time{
					display: block;
				}.tdi_106_36f .td-post-category{
					padding: 0 0 6px;
				
					display: inline-block;
				
					background-color: rgba(0,0,0,0);
				
					color: #666666;
				
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_106_36f .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_106_36f .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_106_36f .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_106_36f .td-read-more{
					display: none;
				}.tdi_106_36f .td-post-date,
				.tdi_106_36f .td-post-author-name span{
					display: none;
				}.tdi_106_36f .entry-review-stars{
					display: none;
				}.tdi_106_36f .td-icon-star,
                .tdi_106_36f .td-icon-star-empty,
                .tdi_106_36f .td-icon-star-half{
					font-size: 15px;
				}.tdi_106_36f .td-module-comments{
					display: none;
				}.tdi_106_36f .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_106_36f .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_106_36f .td-post-category:hover{
					color: #000000;
				}.tdi_106_36f .entry-title{
					font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_106_36f .td-editor-date,
				.tdi_106_36f .td-editor-date .td-post-author-name,
				.tdi_106_36f .td-module-comments a{
					font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
				}html:not([class*='ie']) .tdi_106_36f .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106_36f .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_106_36f .td-module-container:before{
					bottom: -18px;
				}.tdi_106_36f .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_106_36f .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_106_36f .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_36f .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_106_36f .td-module-container:before{
					bottom: -18px;
				}.tdi_106_36f .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_106_36f .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_106_36f .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106_36f .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_106_36f .td-module-container:before{
					bottom: -18px;
				}.tdi_106_36f .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_106_36f .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_106_36f .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_106_36f class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/denuncias-detenidos-empresas-montadeudas-franquiciatarios/" rel="bookmark" class="td-image-wrap " title="Pese a denuncias, no hay detenidos de empresas montadeudas; urge atender los casos: franquiciatarios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/210728DCfranquicias13-300x200.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/denuncias-detenidos-empresas-montadeudas-franquiciatarios/" rel="bookmark" title="Pese a denuncias, no hay detenidos de empresas montadeudas; urge atender los casos: franquiciatarios">Pese a denuncias, no hay detenidos de empresas montadeudas; urge atender los casos: franquiciatarios</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_gutierrez/">Patricia Gutiérrez Rodríguez</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/rescata-dif-apizaco-a-dos-menores-victimas-de-violencia-familiar/" rel="bookmark" class="td-image-wrap " title="Rescata DIF Apizaco a dos menores víctimas de violencia familiar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/ninos-apizaco-300x300.jpeg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/rescata-dif-apizaco-a-dos-menores-victimas-de-violencia-familiar/" rel="bookmark" title="Rescata DIF Apizaco a dos menores víctimas de violencia familiar">Rescata DIF Apizaco a dos menores víctimas de violencia familiar</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span> </span></div></div></div></div></div></div><div class="td_block_wrap td_block_title tdi_107_01f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_107_01f" ><style>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</style><style>/* custom css */
body .tdi_107_01f .td-block-title a,
				body .tdi_107_01f .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;
				}</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_108_636 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_108_636" ><style>/* inline tdc_css att */

.tdi_108_636{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}</style><style>/* custom css */
.tdi_108_636 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_108_636 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_108_636 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_108_636 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_108_636 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_108_636 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_108_636 .entry-thumb{
					background-position: center 50%;
				}.tdi_108_636 .td-image-wrap{
					padding-bottom: 66%;
				}.tdi_108_636 .td-post-vid-time{
					display: block;
				}.tdi_108_636 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_108_636 .td-excerpt{
					margin: 8px 0 0;
				}.tdi_108_636 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_108_636 .td-post-category{
					display: inline-block;
				
					font-size:11px !important;line-height:1 !important;
				}.tdi_108_636 .td-author-date{
					display: none;
				}.tdi_108_636 .td-post-author-name{
					display: none;
				}.tdi_108_636 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_108_636 .td-post-date,
				.tdi_108_636 .td-post-author-name span{
					display: none;
				}.tdi_108_636 .entry-review-stars{
					display: none;
				}.tdi_108_636 .td-icon-star,
                .tdi_108_636 .td-icon-star-empty,
                .tdi_108_636 .td-icon-star-half{
					font-size: 15px;
				}.tdi_108_636 .td-module-comments{
					display: none;
				}.tdi_108_636 .td-read-more{
					display: none;
				}.tdi_108_636 .entry-title{
					font-family:Rubik !important;font-size:20px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_108_636 .td-editor-date,
				.tdi_108_636 .td-editor-date .td-post-author-name,
				.tdi_108_636 .td-module-comments a{
					font-size:11px !important;
				}.tdi_108_636 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_108_636 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108_636 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_108_636 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_108_636 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_108_636 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_108_636 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_636 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_108_636 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_108_636 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_108_636 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_108_636 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_108_636 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_108_636 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_108_636 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_108_636 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_108_636 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108_636 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/denuncias-detenidos-empresas-montadeudas-franquiciatarios/" rel="bookmark" class="td-image-wrap " title="Pese a denuncias, no hay detenidos de empresas montadeudas; urge atender los casos: franquiciatarios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/210728DCfranquicias13-696x464.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/denuncias-detenidos-empresas-montadeudas-franquiciatarios/" rel="bookmark" title="Pese a denuncias, no hay detenidos de empresas montadeudas; urge atender los casos: franquiciatarios">Pese a denuncias, no hay detenidos de empresas montadeudas; urge atender los casos: franquiciatarios</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_gutierrez/">Patricia Gutiérrez Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T21:14:33-05:00" >agosto 22, 2022</time></span></span></div><div class="td-excerpt">Es urgente que el gobierno voltee a ver los casos de empresas montadeudas que están amenazando y extorsionando a personas que descargaron aplicaciones para...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/denuncias-detenidos-empresas-montadeudas-franquiciatarios/">Leer más</a></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_109_666 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_109_666" ><style>/* custom css */
.tdi_109_666 .td-image-wrap{
					padding-bottom: 100%;
				}.tdi_109_666 .entry-thumb{
					background-position: center 50%;
				}.tdi_109_666 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_109_666 .td-image-container,
				.ie11 .tdi_109_666 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_109_666 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_109_666 .td-module-meta-info,
				.ie11 .tdi_109_666 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_109_666 .td-module-meta-info{
					padding: 0 0 0 16px;
				
					border-color: #eaeaea;
				}.tdi_109_666 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_109_666 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_109_666 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_109_666 .td-post-vid-time{
					display: block;
				}.tdi_109_666 .td-post-category{
					padding: 0 0 6px;
				
					display: inline-block;
				
					background-color: rgba(0,0,0,0);
				
					color: #666666;
				
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_109_666 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_109_666 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_109_666 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_109_666 .td-read-more{
					display: none;
				}.tdi_109_666 .td-post-date,
				.tdi_109_666 .td-post-author-name span{
					display: none;
				}.tdi_109_666 .entry-review-stars{
					display: none;
				}.tdi_109_666 .td-icon-star,
                .tdi_109_666 .td-icon-star-empty,
                .tdi_109_666 .td-icon-star-half{
					font-size: 15px;
				}.tdi_109_666 .td-module-comments{
					display: none;
				}.tdi_109_666 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_109_666 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_109_666 .td-post-category:hover{
					color: #000000;
				}.tdi_109_666 .entry-title{
					font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_109_666 .td-editor-date,
				.tdi_109_666 .td-editor-date .td-post-author-name,
				.tdi_109_666 .td-module-comments a{
					font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
				}html:not([class*='ie']) .tdi_109_666 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109_666 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_109_666 .td-module-container:before{
					bottom: -18px;
				}.tdi_109_666 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_109_666 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_109_666 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109_666 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_109_666 .td-module-container:before{
					bottom: -18px;
				}.tdi_109_666 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_109_666 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_109_666 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109_666 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_109_666 .td-module-container:before{
					bottom: -18px;
				}.tdi_109_666 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_109_666 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_109_666 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_109_666 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/mexico-denuncia-covax-vacunas-covid/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="México prepara denuncia contra Covax por incumplimiento en la entrega de vacunas contra el Covid-19, anuncia AMLO" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=rvlt1zJF4-A&#038;ab_channel=LaJornadadeOriente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/post_WhatsApp_Image_2021-07-19_at_8.40.29_AM__1_-300x177.jpeg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:01:46</div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/mexico-denuncia-covax-vacunas-covid/" rel="bookmark" title="México prepara denuncia contra Covax por incumplimiento en la entrega de vacunas contra el Covid-19, anuncia AMLO">México prepara denuncia contra Covax por incumplimiento en la entrega de vacunas contra el Covid-19, anuncia AMLO</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/jesus_tepal/">Jesús Tepal Pérez</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/explota-toma-clandestina-bodega-cuautlancinco-7-lesionados/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Explota toma clandestina en el interior de una bodega en Cuautlancingo; deja siete lesionados" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=ihkVVdetAHI&#038;ab_channel=LaJornadadeOriente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/220822-AF-gas-20220822-1-300x224.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:00:44</div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/explota-toma-clandestina-bodega-cuautlancinco-7-lesionados/" rel="bookmark" title="Explota toma clandestina en el interior de una bodega en Cuautlancingo; deja siete lesionados">Explota toma clandestina en el interior de una bodega en Cuautlancingo; deja siete lesionados</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_mendez/">Patricia Méndez</a> <span>-</span> </span> </span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_110_663 td_block_template_1"><style>/* inline tdc_css att */

.tdi_110_663{
margin-bottom:30px !important;
}</style><style>/* custom css */
.tdi_110_663.td-a-rec{
					text-align: center;
				}.tdi_110_663 .td-element-style{
					z-index: -1;
				}.tdi_110_663.td-a-rec-img{
				    text-align: left;
				}.tdi_110_663.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_110_663.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1524077248087-0' style='height:280px; width:336px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524077248087-0'); });</script> </div></div></div></div></div></div><div id="tdi_111_3f6" class="tdc-row"><div class="vc_row tdi_112_562  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_112_562,
                .tdi_112_562 .tdc-columns{
                    min-height: 0;
                }.tdi_112_562,
				.tdi_112_562 .tdc-columns{
				    display: block;
				}.tdi_112_562 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112_562{
margin-bottom:48px !important;
position:relative;
}

.tdi_112_562 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_112_562{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:20px !important;
}
}</style><div class="tdi_111_3f6_rand_style td-element-style" ><style>.tdi_111_3f6_rand_style{
background-color:#222222 !important;
}</style></div><div class="vc_column tdi_114_306  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_114_306{
                    vertical-align: baseline;
                }.tdi_114_306 > .wpb_wrapper,
				.tdi_114_306 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114_306 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114_306 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_115_243 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_115_243" ><style>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</style><style>/* custom css */
body .tdi_115_243 .td-block-title a,
				body .tdi_115_243 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;
				}</style><h4 class="td-block-title"><span class="td-pulldown-size">Recomendamos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_116_256 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_116_256" ><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_116_256 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/ya-hay-mas-de-2-mil-denuncias-de-usuarios-de-montadeudas-que-sufren-amenazas-de-muerte-y-secuestro-por-no-pagar/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Ya hay más de 2 mil registros de usuarios de montadeudas que sufren amenazas de muerte y secuestro por no pagar" data-video-source="youtube" data-video-url="https://youtu.be/8-DCj17vAt8"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-21-at-11.29.25-PM-300x200.jpeg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:01:01</div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/ya-hay-mas-de-2-mil-denuncias-de-usuarios-de-montadeudas-que-sufren-amenazas-de-muerte-y-secuestro-por-no-pagar/" rel="bookmark" title="Ya hay más de 2 mil registros de usuarios de montadeudas que sufren amenazas de muerte y secuestro por no pagar">Ya hay más de 2 mil registros de usuarios de montadeudas que sufren amenazas de muerte y secuestro por no pagar</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/politica/" class="td-post-category">Política</a><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/morena-tiene-una-dirigencia-que-emana-de-la-base/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Por primera vez en cuatro años, Morena elige una dirigencia en la que confluyen varias corrientes internas" data-video-source="youtube" data-video-url="https://youtu.be/kRh7mQPqO0Y"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/sddefault-95-300x225.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:01:08</div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/morena-tiene-una-dirigencia-que-emana-de-la-base/" rel="bookmark" title="Por primera vez en cuatro años, Morena elige una dirigencia en la que confluyen varias corrientes internas">Por primera vez en cuatro años, Morena elige una dirigencia en la que confluyen varias corrientes internas</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/uriarte-talavera-rechaza-reconocer-a-sindicalizados-froc-conlabor/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Uriarte Talavera rechaza reconocer a sindicalizados y constantemente cambia de razón social: FROC-Conlabor" data-video-source="youtube" data-video-url="https://youtu.be/EKTXSodQ8GE"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/Uriarte-Talavera--300x200.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:00:50</div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/uriarte-talavera-rechaza-reconocer-a-sindicalizados-froc-conlabor/" rel="bookmark" title="Uriarte Talavera rechaza reconocer a sindicalizados y constantemente cambia de razón social: FROC-Conlabor">Uriarte Talavera rechaza reconocer a sindicalizados y constantemente cambia de razón social: FROC-Conlabor</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_117_003 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_003" ><style>/* inline tdc_css att */

.tdi_117_003{
padding-right:5px !important;
padding-left:3px !important;
}</style><style>/* custom css */
.tdi_117_003 .tdm-descr{
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div></div></div><div class="vc_column tdi_119_f3e  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_119_f3e{
                    vertical-align: baseline;
                }.tdi_119_f3e > .wpb_wrapper,
				.tdi_119_f3e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119_f3e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119_f3e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_120_433 td_block_template_1"><style>/* inline tdc_css att */

.tdi_120_433{
margin-top:10px !important;
}</style><style>/* custom css */
.tdi_120_433.td-a-rec{
					text-align: center;
				}.tdi_120_433 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1565638962193-0' style='height:600px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565638962193-0'); });</script> </div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mónica Camacho"></span><meta itemprop="datePublished" content="2022-08-22T19:55:27-05:00"><meta itemprop="dateModified" content="2022-08-22T20:11:54-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/puebla/balance-del-proceso-de-renovacion-de-morena-en-puebla/"></span><meta itemprop="name" content="La Jornada de Oriente"></span><meta itemprop="headline" content="Balance del proceso de renovación de Morena en Puebla"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/08/b9ddf1c5-4026-4455-aac5-ff22efd73ff4.jpg"><meta itemprop="width" content="879"><meta itemprop="height" content="879"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_121_60f" class="tdc-zone"><div class="tdc_zone tdi_122_334  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_122_334{
                    min-height: 0;
                }</style><div id="tdi_123_360" class="tdc-row stretch_row"><div class="vc_row tdi_124_363  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_124_363,
                .tdi_124_363 .tdc-columns{
                    min-height: 0;
                }.tdi_124_363,
				.tdi_124_363 .tdc-columns{
				    display: block;
				}.tdi_124_363 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124_363{
position:relative;
}

.tdi_124_363 .td_block_wrap{ text-align:left }</style><div class="tdi_123_360_rand_style td-element-style" ><style>.tdi_123_360_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_126_336  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_126_336{
                    vertical-align: baseline;
                }.tdi_126_336 > .wpb_wrapper,
				.tdi_126_336 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126_336 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126_336 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_127_363 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127_363" ><style>/* inline tdc_css att */

.tdi_127_363{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_363{
padding-top:0px !important;
}
}</style><style>/* custom css */
.tdi_127_363 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_127_363 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}</style><p class="tdm-descr">© 2022 | La Jornada de Oriente - Sierra Nevada Comunicaciones | Todos los derechos reservados.</p></div></div></div></div></div><div id="tdi_128_6f6" class="tdc-row stretch_row"><div class="vc_row tdi_129_466  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_129_466,
                .tdi_129_466 .tdc-columns{
                    min-height: 0;
                }.tdi_129_466,
				.tdi_129_466 .tdc-columns{
				    display: block;
				}.tdi_129_466 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_129_466 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_129_466 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_129_466{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_129_466 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129_466{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_466{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_466{
padding-top:30px !important;
}
}</style><div class="tdi_128_6f6_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_128_6f6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_128_6f6_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_131_514  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_131_514{
                    vertical-align: baseline;
                }.tdi_131_514 > .wpb_wrapper,
				.tdi_131_514 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131_514 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131_514 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_514{
width:calc(100% - 220px) !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_133_4f5 "  style="height: 32px"></div><div class="vc_row_inner tdi_135_163  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_135_163{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_135_163,
				.tdi_135_163 .tdc-inner-columns{
				    display: block;
				}.tdi_135_163 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_135_163 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_135_163 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_135_163 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_135_163 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_135_163{
margin-bottom:0px !important;
}

.tdi_135_163 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_137_063  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_137_063{
                    vertical-align: baseline;
                }.tdi_137_063 .vc_column-inner > .wpb_wrapper,
				.tdi_137_063 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137_063 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_137_063{
margin-top:0px !important;
padding-top:0px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_063{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_063{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_138_696 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_138_696" ><style>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</style><style>/* custom css */
body .tdi_138_696 .td-block-title a,
				body .tdi_138_696 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_138_696 .td-block-title a,
				body .tdi_138_696 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_138_696 .td-block-title a,
				body .tdi_138_696 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_138_696 .td-block-title a,
				body .tdi_138_696 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Políticas editoriales</span></h4></div><div class="td_block_wrap td_block_title tdi_139_500 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_139_500" ><style>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</style><style>/* custom css */
body .tdi_139_500 .td-block-title a,
				body .tdi_139_500 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Equipo editorial</a></h4></div><div class="td_block_wrap td_block_title tdi_140_f01 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_140_f01" ><style>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</style><style>/* custom css */
body .tdi_140_f01 .td-block-title a,
				body .tdi_140_f01 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Verificación de datos</a></h4></div><div class="td_block_wrap td_block_title tdi_141_333 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_141_333" ><style>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</style><style>/* custom css */
body .tdi_141_333 .td-block-title a,
				body .tdi_141_333 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Ética</a></h4></div><div class="td_block_wrap td_block_title tdi_142_6ff td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_142_6ff" ><style>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</style><style>/* custom css */
body .tdi_142_6ff .td-block-title a,
				body .tdi_142_6ff .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Correcciones</a></h4></div><div class="td_block_wrap td_block_title tdi_143_646 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_143_646" ><style>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</style><style>/* custom css */
body .tdi_143_646 .td-block-title a,
				body .tdi_143_646 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Sobre propiedad y financiación</a></h4></div></div></div></div><div class="vc_column_inner tdi_145_669  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_145_669{
                    vertical-align: baseline;
                }.tdi_145_669 .vc_column-inner > .wpb_wrapper,
				.tdi_145_669 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145_669 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_145_669{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_145_669{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_669{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_669{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_146_24f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_146_24f" ><style>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</style><style>/* custom css */
body .tdi_146_24f .td-block-title a,
				body .tdi_146_24f .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_146_24f .td-block-title a,
				body .tdi_146_24f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_146_24f .td-block-title a,
				body .tdi_146_24f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_146_24f .td-block-title a,
				body .tdi_146_24f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">La Jornada</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_148_335 "><div class="td-fix-index"><style>a { color: white; }
	a:hover {  color: #a3214c;}</style><i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornada.com.mx/"  >Nacional</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornadabc.mx/"  >Baja California</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://estadodemexico.jornada.com.mx/"  >Estado de México</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://hidalgo.jornada.com.mx/"  >Hidalgo</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://www.lajornadamaya.mx/"   >Maya</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://lajornadasanluis.com.mx/"  >San Luis</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Veracruz</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Zacatecas</a> <br/></div></div></div></div></div><div class="vc_column_inner tdi_150_3f3  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_150_3f3{
                    vertical-align: baseline;
                }.tdi_150_3f3 .vc_column-inner > .wpb_wrapper,
				.tdi_150_3f3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150_3f3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150_3f3{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_3f3{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_3f3{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_151_653 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_151_653" ><style>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</style><style>/* custom css */
body .tdi_151_653 .td-block-title a,
				body .tdi_151_653 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_151_653 .td-block-title a,
				body .tdi_151_653 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_151_653 .td-block-title a,
				body .tdi_151_653 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_151_653 .td-block-title a,
				body .tdi_151_653 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Mantente informado</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_152_376 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_152_376" ><style>/* inline tdc_css att */

.tdi_152_376{
padding-top:2px !important;
}</style><style>.tdi_153_636 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_153_636 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_153_636{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_153_636 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_153_636 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_153_636 .tdm-social-item i.td-icon-twitter,
				.tdi_153_636 .tdm-social-item i.td-icon-linkedin,
				.tdi_153_636 .tdm-social-item i.td-icon-pinterest,
				.tdi_153_636 .tdm-social-item i.td-icon-blogger,
				.tdi_153_636 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_153_636 .tdm-social-item i,
				.tds-team-member2 .tdi_153_636.tds-social1 .tdm-social-item i{
					color: #a3214c;
				}.tdi_153_636 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_153_636 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #a3214c;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_153_636 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153_636 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_153_636 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_153_636 .tdm-social-item i{
					line-height: 26.6px;
				}
}</style><div class="tdm-social-wrapper tds-social6 tdi_153_636"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_155_306  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_155_306{
                    vertical-align: baseline;
                }.tdi_155_306 > .wpb_wrapper,
				.tdi_155_306 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_155_306 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_155_306 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_306{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_155_306{
padding-top:20px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_156_604 td_block_template_1"><style>/* custom css */
.tdi_156_604.td-a-rec{
					text-align: center;
				}.tdi_156_604 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1547171770182-0' style='height:300px; width:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547171770182-0'); });</script> </div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.evalua_imagen{display:none ; }
input#gsc-i-id1{font-size: 30px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-landscape{width:120px !important;}
img.gs-image{max-width: 110px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-portrait{width:120px !important;}


a.author.url.fn{color: black;}
a.author.url.fn:hover{color: #a50044;}

.tdb_single_author .tdb-author-name-wrap{display:initial;}</style> <script type="text/javascript">(function() {
  var supportsPassive = eventListenerOptionsSupported();  

  if (supportsPassive) {
    var addEvent = EventTarget.prototype.addEventListener;
    overwriteAddEvent(addEvent);
  }

  function overwriteAddEvent(superMethod) {
    var defaultOptions = {
      passive: true,
      capture: false
    };

    EventTarget.prototype.addEventListener = function(type, listener, options) {
      var usesListenerOptions = typeof options === 'object';
      var useCapture = usesListenerOptions ? options.capture : options;

      options = usesListenerOptions ? options : {};
      options.passive = options.passive !== undefined ? options.passive : defaultOptions.passive;
      options.capture = useCapture !== undefined ? useCapture : defaultOptions.capture;

      superMethod.call(this, type, listener, options);
    };
  }

  function eventListenerOptionsSupported() {
    var supported = false;
    try {
      var opts = Object.defineProperty({}, 'passive', {
        get: function() {
          supported = true;
        }
      });
      window.addEventListener("test", null, opts);
    } catch (e) {}

    return supported;
  }
})();</script><script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3cb3b7c1be","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};</script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>  <script>jQuery().ready(function () {

                    var blockClass = '.tdi_7_644';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_29_837';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_45_943';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_45_943');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_67_36c';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_67_36c');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_77_50c'),
                        blockClass = '.tdi_77_50c',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73f086cf3ce381dc","version":"2022.8.0","r":1,"token":"7a8654a13fdc4ee886182a2d00e39452","si":100}' crossorigin="anonymous"></script>
</body></html>
<!-- Dynamic page generated in 2.231 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-22 21:45:58 -->

<!-- Compression = gzip -->