<!doctype html ><html lang="es-ES"><head><meta charset="UTF-8" /><title>Acribillan a 4 hombres en San Francisco Totimehuacan - Puebla</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Catamaran%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600&amp;display=swap" /><link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link href='https://www.lajornadadeoriente.com.mx/wp-content/themes/Newspaper/images/icons/newspaper.woff?20' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/favicon.png"><meta name="description" content="En un ataque directo, cuatro hombres fueron ejecutados a tiros mientras se encontraban en calles de la junta auxiliar de San Francisco" /><link rel="canonical" href="https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Acribillan a 4 hombres en San Francisco Totimehuacan - Puebla" /><meta property="og:description" content="En un ataque directo, cuatro hombres fueron ejecutados a tiros mientras se encontraban en calles de la junta auxiliar de San Francisco" /><meta property="og:url" content="https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" /><meta property="article:published_time" content="2022-11-29T15:56:35+00:00" /><meta property="article:modified_time" content="2022-11-29T17:33:17+00:00" /><meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-7.40.05-AM.jpeg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="569" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@jornadaoriente" /><meta name="twitter:site" content="@jornadaoriente" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lajornadadeoriente.com.mx/#organization","name":"La Jornada de Oriente","url":"https://www.lajornadadeoriente.com.mx/","sameAs":["https://www.facebook.com/LaJornadadeOrientePuebla/","http://lajornadadeoriente","https://www.youtube.com/user/LaJornadaOriente/","https://twitter.com/jornadaoriente"],"logo":{"@type":"ImageObject","@id":"https://www.lajornadadeoriente.com.mx/#logo","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-favicon.png","width":180,"height":180,"caption":"La Jornada de Oriente"},"image":{"@id":"https://www.lajornadadeoriente.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.lajornadadeoriente.com.mx/#website","url":"https://www.lajornadadeoriente.com.mx/","name":"La Jornada de Oriente","description":"Periodico digital de noticias de Puebla y Tlaxcala","publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lajornadadeoriente.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/#primaryimage","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-7.40.05-AM.jpeg","width":960,"height":569,"caption":"Acribillan a 4 hombres en San Francisco Totimehuacan"},{"@type":"WebPage","@id":"https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/#webpage","url":"https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/","name":"Acribillan a 4 hombres en San Francisco Totimehuacan - Puebla","isPartOf":{"@id":"https://www.lajornadadeoriente.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/#primaryimage"},"datePublished":"2022-11-29T15:56:35+00:00","dateModified":"2022-11-29T17:33:17+00:00","description":"En un ataque directo, cuatro hombres fueron ejecutados a tiros mientras se encontraban en calles de la junta auxiliar de San Francisco","breadcrumb":{"@id":"https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lajornadadeoriente.com.mx/home-2v/","url":"https://www.lajornadadeoriente.com.mx/home-2v/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/","url":"https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/","name":"Acribillan a 4 hombres en San Francisco Totimehuacan"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/#article","isPartOf":{"@id":"https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/#webpage"},"author":{"@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/116af07d2f904331587c6b7e9cf61ad8"},"headline":"Acribillan a 4 hombres en San Francisco Totimehuacan","datePublished":"2022-11-29T15:56:35+00:00","dateModified":"2022-11-29T17:33:17+00:00","mainEntityOfPage":{"@id":"https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/#webpage"},"publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"image":{"@id":"https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/#primaryimage"},"keywords":"homicidio,inseguridad en Puebla,San Francisco Totimehuacan,violencia en Puebla","articleSection":"Avances,Puebla,Sociedad y Justicia","inLanguage":"es-ES"},{"@type":"Person","@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/116af07d2f904331587c6b7e9cf61ad8","name":"Patricia M\u00e9ndez"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lajornadadeoriente.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_42d4316157de563b587703fcc00d7dca.php' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_a10c76fbb7f25cfa26a47e725cc84c87.php' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.php' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_43e40c0a2acc441028a5b5c929560170.php' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.php' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_27b2b07bcd119786d66ded960817c47c.php' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_8aaebce70457f902de0e46021badbae7.php' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://www.lajornadadeoriente.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lajornadadeoriente.com.mx/wp-json/wp/v2/posts/782441" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=782441' /><link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Facribillan-a-4-hombres-totimehuacan%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Facribillan-a-4-hombres-totimehuacan%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"6fab0c8d86","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/","wpRestNonce":"6fab0c8d86","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21879546-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date()); 
 gtag('config', 'UA-21879546-1');</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-header_ad-468x60', [468, 60], 'div-gpt-ad-1615944870670-0').addService(googletag.pubads());

    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1615071295744-0').addService(googletag.pubads());
  googletag.defineSlot('/4424848/SeccionesLeader', [728, 90], 'div-gpt-ad-1620333585500-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/PortadaSquare', [250, 250], 'div-gpt-ad-1623005864742-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/Portadasquare_250x250', [250, 250], 'div-gpt-ad-1623006045969-0').addService(googletag.pubads());

googletag.defineSlot('/4424848/skyscraper-medio-728x90', [728, 90], 'div-gpt-ad-1635469333216-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sierranevadacomunicaciones-sierranevadacomunicaciones/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="32x32" /><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /><meta name="msapplication-TileImage" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a50044;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50044;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50044;
                }
                .tdm-btn-style1 {
					background-color: #a50044;
				}
				.tdm-btn-style2:before {
				    border-color: #a50044;
				}
				.tdm-btn-style2 {
				    color: #a50044;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50044;
                    -moz-box-shadow: 0 2px 16px #a50044;
                    box-shadow: 0 2px 16px #a50044;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50044;
                    -moz-box-shadow: 0 4px 26px #a50044;
                    box-shadow: 0 4px 26px #a50044;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-782441 single-format-video acribillan-a-4-hombres-totimehuacan global-block-template-1 td-romania-news tdb_template_630960 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/LaJornadadeOrientePuebla" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/lajornadadeoriente/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/JornadaOriente" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/LaJornadaOriente" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-633521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/politica/">Política</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/estado/">Estado</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a>Más noticias de<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-632122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/">Economía y Ecología</a></li><li id="menu-item-628929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/salud-noticias/">Salud</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/">Cultura</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/">Deportes</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-631982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categorias/cuitlatlan/">Cuitlatlán</a></li><li id="menu-item-631984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categorias/editorial/">Editorial</a></li><li id="menu-item-631986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categorias/cornada/">La Cornada</a></li><li id="menu-item-631985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categorias/correo/">El Correo</a></li><li id="menu-item-628932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-628932"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-644109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-636143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/con-la-lengua-al-rojo/">Con la lengua al rojo</a></li><li id="menu-item-724683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724683"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/">Del Baúl</a></li><li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/">Maestros</a></li><li id="menu-item-660517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660517"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/">Memoria</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/">Tauromaquia</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/">Blogs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-628941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_op/">Op. cit.</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/botica/">Botica</a></li><li id="menu-item-636142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_rojo/">El rojo de la lengua</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-659356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659356"><a href="https://www.lajornadadeoriente.com.mx/archivo-de-colaboraciones/">Archivo de Colaboradores</a></li></ul></li><li id="menu-item-632124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-632124"><a href="#">Temas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-632125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/">Feminicidios</a></li><li id="menu-item-632127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/">Coivd-19</a></li><li id="menu-item-632128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/">Inseguridad</a></li><li id="menu-item-632129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/">Privatización del agua</a></li><li id="menu-item-632130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/">Crimen organizado</a></li></ul></li><li id="menu-item-628948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categorias/videos/">Videos</a></li><li id="menu-item-628952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca">Hemeroteca</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lajornadadeoriente.com.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_688" class="tdc-zone"><div class="tdc_zone tdi_2_6dd  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_6dd{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_6dd:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_6dd:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_6dd{
position:relative;
}
}</style><div class="tdi_1_688_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_688_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3_62c" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_008  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_008,
                .tdi_4_008 .tdc-columns{
                    min-height: 0;
                }.tdi_4_008 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_4_008,
				.tdi_4_008 .tdc-columns{
				    display: block;
				}.tdi_4_008 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_3_62c_rand_style td-element-style" ></div><div class="vc_column tdi_6_036  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_036{
                    vertical-align: baseline;
                }.tdi_6_036 > .wpb_wrapper,
				.tdi_6_036 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_036 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_036 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_7_982 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_982"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_982{
margin-top:-6px !important;
margin-bottom:-10px !important;
}
}</style><style>/* custom css */
.tdi_7_982{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_982 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_7_982 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_7_982 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_7_982 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_7_982 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_7_982 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_7_982 .tdb-horiz-menu > li:hover > a{
                    color: #db0030;
                }.tdi_7_982 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_7_982 .tdb-horiz-menu > li > a{
                    font-size:11px !important;font-weight:400 !important;
                }
}</style><div id=tdi_7_982 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu" class="tdb-horiz-menu"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div><div id="tdi_8_162" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_9_6c8  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_9_6c8,
                .tdi_9_6c8 .tdc-columns{
                    min-height: 0;
                }.tdi_9_6c8,
				.tdi_9_6c8 .tdc-columns{
				    display: block;
				}.tdi_9_6c8 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_6c8{
position:relative;
}
}</style><div class="tdi_8_162_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_8_162_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_11_478  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_11_478{
                    vertical-align: baseline;
                }.tdi_11_478 > .wpb_wrapper,
				.tdi_11_478 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_478 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_478 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_876 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_876" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_876{
margin-top:3px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_12_876{
                    display: inline-block;
                }.tdi_12_876 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12_876 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12_876 .tdb-mobile-menu-button:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_876 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_13_88c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_88c" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_88c{
margin-left:-2px !important;
}
}</style><style>/* custom css */
.tdi_13_88c{
                    display: inline-block;
                }.tdi_13_88c .tdb-logo-a,
                .tdi_13_88c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_13_88c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_88c .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_88c .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_13_88c .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_13_88c .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_13_88c .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_88c .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_88c .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_88c .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_13_88c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_88c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_88c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_13_88c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13_88c .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_88c .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_13_88c .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" width="auto" height="auto" alt=""  title="" /></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_14_284 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_284"   ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_284{
margin-left:10px !important;
}
}</style><style>/* custom css */
.tdi_14_284 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_14_284 i,
				.tdi_14_284 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_14_284{
				    display: inline-block;
				}.tdi_14_284 .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_15_32b{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_15_32b:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_15_32b:before{
				    background: none;
					color: #ffffff;
				}.tdi_15_32b svg{
				    fill: #ffffff;
				}.tdi_15_32b svg *{
				    fill: inherit;
				}body .tdi_14_284:hover .tdi_15_32b:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_14_284:hover .tdi_15_32b svg{
				    fill: @text_hover_color;
				}body .tdi_14_284:hover .tdi_15_32b svg *{
				    fill: inherit;
				}.tdi_14_284:hover .tdi_15_32b:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_284:hover .tdi_15_32b svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_284:hover .tdi_15_32b svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_15_32b td-fix-index"></i></a></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_16_686" class="tdc-zone"><div class="tdc_zone tdi_17_b81  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_17_b81{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_18_23c" class="tdc-row"><div class="vc_row tdi_19_4bd  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_19_4bd,
                .tdi_19_4bd .tdc-columns{
                    min-height: 0;
                }.tdi_19_4bd,
				.tdi_19_4bd .tdc-columns{
				    display: block;
				}.tdi_19_4bd .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_21_c6b  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_21_c6b{
                    vertical-align: baseline;
                }.tdi_21_c6b > .wpb_wrapper,
				.tdi_21_c6b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_c6b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_c6b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_22_b6c" class="tdc-zone"><div class="tdc_zone tdi_23_68d  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_23_68d{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_68d{
z-index:2 !important;
position:relative;
}</style><div class="tdi_22_b6c_rand_style td-element-style" ><style>.tdi_22_b6c_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_24_6e8" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25_c24  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_25_c24,
                .tdi_25_c24 .tdc-columns{
                    min-height: 0;
                }.tdi_25_c24:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_25_c24,
				.tdi_25_c24 .tdc-columns{
				    display: block;
				}.tdi_25_c24 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25_c24{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25_c24 .td_block_wrap{ text-align:left }</style><div class="tdi_24_6e8_rand_style td-element-style" ><style>.tdi_24_6e8_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_27_862  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_27_862{
                    vertical-align: baseline;
                }.tdi_27_862 > .wpb_wrapper,
				.tdi_27_862 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_862 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_862 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28_3b9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_3b9" ><style>/* inline tdc_css att */

.tdi_28_3b9{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_3b9{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_3b9{
margin-right:0px !important;
}
}</style><style>/* custom css */
.tdi_28_3b9{
                    display: inline-block;
                }.tdi_28_3b9 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_3b9 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_3b9 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Martes, noviembre 29, 2022</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_299 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_299"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_299{
display:none !important;
}
}</style><style>/* custom css */
.tdi_29_299{
                    display: inline-block;
                }.tdi_29_299 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_299 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_29_299 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_299 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_299 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_299 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_299 .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_29_299 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_29_299 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_29_299 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_29_299 .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_29_299 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_299 .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_299 .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div id=tdi_29_299 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_be7 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_be7" ><style>/* inline tdc_css att */

.tdi_30_be7{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_be7{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_30_be7{
                    float: right;
                    clear: none;
                }</style><style>.tdi_31_2dc .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_31_2dc .tdm-social-item i.td-icon-twitter,
				.tdi_31_2dc .tdm-social-item i.td-icon-linkedin,
				.tdi_31_2dc .tdm-social-item i.td-icon-pinterest,
				.tdi_31_2dc .tdm-social-item i.td-icon-blogger,
				.tdi_31_2dc .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31_2dc .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_2dc .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_2dc .tdm-social-item i,
				.tds-team-member2 .tdi_31_2dc.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_2dc .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_2dc.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_31_2dc .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_2dc .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_2dc .tdm-social-item i.td-icon-twitter,
				.tdi_31_2dc .tdm-social-item i.td-icon-linkedin,
				.tdi_31_2dc .tdm-social-item i.td-icon-pinterest,
				.tdi_31_2dc .tdm-social-item i.td-icon-blogger,
				.tdi_31_2dc .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_2dc .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_2dc .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_2dc .tdm-social-item i.td-icon-twitter,
				.tdi_31_2dc .tdm-social-item i.td-icon-linkedin,
				.tdi_31_2dc .tdm-social-item i.td-icon-pinterest,
				.tdi_31_2dc .tdm-social-item i.td-icon-blogger,
				.tdi_31_2dc .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_2dc .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_31_2dc"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_1db" class="tdc-row stretch_row"><div class="vc_row tdi_33_6dc  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_33_6dc,
                .tdi_33_6dc .tdc-columns{
                    min-height: 0;
                }.tdi_33_6dc > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_33_6dc,
				.tdi_33_6dc .tdc-columns{
				    display: block;
				}.tdi_33_6dc .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_6dc{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}

.tdi_33_6dc .td_block_wrap{ text-align:left }</style><div class="tdi_32_1db_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_32_1db_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style>.tdi_32_1db_rand_style{
background-color:#db0030 !important;
}</style></div><div class="vc_column tdi_35_b4c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35_b4c{
                    vertical-align: baseline;
                }.tdi_35_b4c > .wpb_wrapper,
				.tdi_35_b4c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_b4c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_b4c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_b4c{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_b4c{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_b4c{
margin-bottom:0px !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_5d4  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_37_5d4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_5d4,
				.tdi_37_5d4 .tdc-inner-columns{
				    display: block;
				}.tdi_37_5d4 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_5d4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_5d4 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_37_5d4{
padding-top:20px !important;
padding-bottom:10px !important;
}

.tdi_37_5d4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_5d4{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_5d4{
padding-top:30px !important;
padding-bottom:34px !important;
}
}</style><div class="vc_column_inner tdi_39_048  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_39_048{
                    vertical-align: baseline;
                }.tdi_39_048 .vc_column-inner > .wpb_wrapper,
				.tdi_39_048 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_048 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_666 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_666" ><style>/* custom css */
.tdi_40_666 .tdb-logo-a,
                .tdi_40_666 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_40_666 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_666 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_666 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:26px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }.tdi_40_666 .tdb-logo-text-title{
                    display: none;
                
                    white-space: normal;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_666 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_666 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_40_666 .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_666 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_40_666 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_666 .tdb-logo-text-tagline{
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-header-sol-blanco.png" width="auto" height="auto" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">A la hora de la verdad</span></span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_42_c80  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_42_c80:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_c80{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_c80,
				.tdi_42_c80 .tdc-inner-columns{
				    display: block;
				}.tdi_42_c80 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_c80{
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px 0px 10px 0px !important;
position:relative;
}

.tdi_42_c80 .td_block_wrap{ text-align:left }</style><div class="tdi_41_36d_rand_style td-element-style" ><style>.tdi_41_36d_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_44_4d3  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_44_4d3{
                    vertical-align: baseline;
                }.tdi_44_4d3 .vc_column-inner > .wpb_wrapper,
				.tdi_44_4d3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_4d3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_daa tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_daa"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_daa{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_45_daa{
                    display: inline-block;
                }.tdi_45_daa .tdb-menu > li > a,
                .tdi_45_daa .td-subcat-more{
                    padding: 0 14px;
                }.tdi_45_daa .tdb-menu > li .tdb-menu-sep,
                .tdi_45_daa .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_45_daa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_daa .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_45_daa .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_daa .tdb-menu > li > a,
                .tdi_45_daa .td-subcat-more,
                .tdi_45_daa .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_45_daa .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_daa .tdb-menu .tdb-normal-menu ul,
                .tdi_45_daa .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_daa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_daa .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_45_daa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_daa .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_daa:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_daa .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_45_daa .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_daa .tdb-menu > li > a,
                .tdi_45_daa .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_daa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_daa .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_45_daa .tdb-menu > li > a,
                .tdi_45_daa .td-subcat-more,
                .tdi_45_daa .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_daa .tdb-menu > li > a,
                .tdi_45_daa .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_daa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_daa .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_45_daa .tdb-menu > li > a,
                .tdi_45_daa .td-subcat-more,
                .tdi_45_daa .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:11px !important;line-height:51px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_45_daa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_daa .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_45_daa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_45_daa .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 90%;
                    margin: 0 auto;
                }
}</style><style>.tdi_45_daa .tdb-menu > li.current-menu-item > a,
				.tdi_45_daa .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45_daa .tdb-menu > li.current-category-ancestor > a,
				.tdi_45_daa .tdb-menu > li:hover > a,
				.tdi_45_daa .tdb-menu > li.tdb-hover > a,
				.tdi_45_daa .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #004d98;
				}.tdi_45_daa .tdb-menu > li > a:after,
				.tdi_45_daa .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_45_daa .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45_daa .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45_daa .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45_daa .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45_daa .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45_daa .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_45_daa class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Inicio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/estado/"><div class="tdb-menu-item-text">Estado</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/"><div class="tdb-menu-item-text">Capital y Conurbados</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34565 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Más noticias de</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/"><div class="tdb-menu-item-text">Sociedad y Justicia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/"><div class="tdb-menu-item-text">Economía y Ecología</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/salud-noticias/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41291 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categorias/cuitlatlan/"><div class="tdb-menu-item-text">Cuitlatlán</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categorias/editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categorias/cornada/"><div class="tdb-menu-item-text">La Cornada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categorias/correo/"><div class="tdb-menu-item-text">El Correo</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-628932 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/"><div class="tdb-menu-item-text">A debate</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/"><div class="tdb-menu-item-text">Alternativa Económica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/cine/"><div class="tdb-menu-item-text">Cine</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/"><div class="tdb-menu-item-text">Colaboraciones</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/con-la-lengua-al-rojo/"><div class="tdb-menu-item-text">Con la lengua al rojo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-724683"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/"><div class="tdb-menu-item-text">Del Baúl</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/del-hecho-al-dicho/"><div class="tdb-menu-item-text">Del hecho al dicho</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/"><div class="tdb-menu-item-text">Economía a Retazos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/"><div class="tdb-menu-item-text">Entrepanes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/"><div class="tdb-menu-item-text">Epidemio-Lógica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/"><div class="tdb-menu-item-text">Maestros</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-660517"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/"><div class="tdb-menu-item-text">Memoria</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/"><div class="tdb-menu-item-text">Semanálisis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/"><div class="tdb-menu-item-text">Sólo para Abogados</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/"><div class="tdb-menu-item-text">Tauromaquia</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-127506 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/"><div class="tdb-menu-item-text">Blogs</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_op/"><div class="tdb-menu-item-text">Op. cit.</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/botica/"><div class="tdb-menu-item-text">Botica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_rojo/"><div class="tdb-menu-item-text">El rojo de la lengua</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/"><div class="tdb-menu-item-text">El Zenzontle</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/"><div class="tdb-menu-item-text">Tiempos de furia</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-659356"><a href="https://www.lajornadadeoriente.com.mx/archivo-de-colaboraciones/"><div class="tdb-menu-item-text">Archivo de Colaboradores</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632124 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Temas</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/"><div class="tdb-menu-item-text">Feminicidios</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/"><div class="tdb-menu-item-text">Coivd-19</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/"><div class="tdb-menu-item-text">Inseguridad</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/"><div class="tdb-menu-item-text">Privatización del agua</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/"><div class="tdb-menu-item-text">Crimen organizado</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categorias/videos/"><div class="tdb-menu-item-text">Videos</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><div class="tdb-menu-item-text">Hemeroteca</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_666 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_666"   ><style>/* custom css */
.tdi_48_666 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_48_666 i,
				.tdi_48_666 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_48_666{
				    display: inline-block;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_49_144{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_144:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0a0a0a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_49_144:before{
				    background: none;
					color: #0a0a0a;
				}.tdi_49_144 svg{
				    fill: #0a0a0a;
				}.tdi_49_144 svg *{
				    fill: inherit;
				}body .tdi_48_666:hover .tdi_49_144:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_48_666:hover .tdi_49_144 svg{
				    fill: @text_hover_color;
				}body .tdi_48_666:hover .tdi_49_144 svg *{
				    fill: inherit;
				}.tdi_48_666:hover .tdi_49_144:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_666:hover .tdi_49_144 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_666:hover .tdi_49_144 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_49_144 td-fix-index"></i></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_50_6e8" class="tdc-zone"><div class="tdc_zone tdi_51_d8c  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_51_d8c{
                    min-height: 0;
                }.tdi_51_d8c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_51_d8c:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_51_d8c{
position:relative;
}</style><div class="tdi_50_6e8_rand_style td-element-style" ><style>.tdi_50_6e8_rand_style{
background-color:#db0030 !important;
}</style></div><div id="tdi_52_888" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_53_8d8  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_53_8d8,
                .tdi_53_8d8 .tdc-columns{
                    min-height: 0;
                }.tdi_53_8d8 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #a50044;
                }.tdi_53_8d8,
				.tdi_53_8d8 .tdc-columns{
				    display: block;
				}.tdi_53_8d8 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_52_888_rand_style td-element-style" ></div><div class="vc_column tdi_55_dd3  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_55_dd3{
                    vertical-align: baseline;
                }.tdi_55_dd3 > .wpb_wrapper,
				.tdi_55_dd3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_dd3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_dd3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_57_048 "  style="height: 4px"></div></div></div></div></div><div id="tdi_58_d04" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_662  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_59_662,
                .tdi_59_662 .tdc-columns{
                    min-height: 0;
                }.tdi_59_662,
				.tdi_59_662 .tdc-columns{
				    display: block;
				}.tdi_59_662 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_61_41d  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_61_41d{
                    vertical-align: baseline;
                }.tdi_61_41d > .wpb_wrapper,
				.tdi_61_41d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_41d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_41d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_62_258 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_258" ><style>/* custom css */
.tdi_62_258{
                    display: inline-block;
                }.tdi_62_258 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_62_258 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_62_258 .tdb-mobile-menu-button:hover{
                    color: #edbb00;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_7d2 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_7d2"   ><style>/* custom css */
.tdi_63_7d2 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_63_7d2 i,
				.tdi_63_7d2 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_63_7d2{
				    display: inline-block;
				}.tdi_63_7d2 .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_64_d56{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_d56:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_64_d56:before{
				    background: none;
					color: #ffffff;
				}.tdi_64_d56 svg{
				    fill: #ffffff;
				}.tdi_64_d56 svg *{
				    fill: inherit;
				}body .tdi_63_7d2:hover .tdi_64_d56:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_63_7d2:hover .tdi_64_d56 svg{
				    fill: @text_hover_color;
				}body .tdi_63_7d2:hover .tdi_64_d56 svg *{
				    fill: inherit;
				}.tdi_63_7d2:hover .tdi_64_d56:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_7d2:hover .tdi_64_d56 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_7d2:hover .tdi_64_d56 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_64_d56 td-fix-index"></i></a></div><div class="td_block_wrap tdb_header_logo tdi_65_8d3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_8d3" ><style>/* inline tdc_css att */

.tdi_65_8d3{
margin-top:-4px !important;
margin-right:180px !important;
margin-left:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_8d3{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_8d3{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_65_8d3{
                    display: inline-block;
                }.tdi_65_8d3 .tdb-logo-a,
                .tdi_65_8d3 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_65_8d3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65_8d3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65_8d3 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_8d3 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_8d3 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_65_8d3 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_8d3 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_65_8d3 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_8d3 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_8d3 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_8d3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65_8d3 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-bottom: 5px;
                
                    top: 0px;
                }.tdi_65_8d3 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_65_8d3 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" width="auto" height="auto" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_66_844 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_844" ><style>/* custom css */
.tdi_66_844{
                    display: inline-block;
                }.tdi_66_844 .tdb-head-date-txt{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Martes, noviembre 29, 2022</div></div></div><div class="td_block_wrap tdb_header_menu tdi_67_62e tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_62e"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_62e{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_67_62e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_67_62e .td_block_inner{
                    text-align: right;
                }.tdi_67_62e .tdb-menu > li > a,
                .tdi_67_62e .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_67_62e .tdb-menu > li .tdb-menu-sep,
                .tdi_67_62e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_67_62e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_62e .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_67_62e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_62e .tdb-menu > li > a,
                .tdi_67_62e .td-subcat-more,
                .tdi_67_62e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_67_62e .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_67_62e .tdb-menu .tdb-normal-menu ul,
                .tdi_67_62e .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_67_62e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_62e .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_67_62e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_67_62e .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_67_62e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_62e .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_67_62e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_62e .tdb-menu > li > a,
                .tdi_67_62e .td-subcat-more{
                    padding: 0 8px;
                }.tdi_67_62e .tdb-menu > li > a,
                .tdi_67_62e .td-subcat-more,
                .tdi_67_62e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_62e .tdb-menu > li > a,
                .tdi_67_62e .td-subcat-more{
                    padding: 0 6px;
                }.tdi_67_62e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_62e .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_67_62e .tdb-menu > li > a,
                .tdi_67_62e .td-subcat-more,
                .tdi_67_62e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_67_62e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_62e .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_67_62e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_67_62e .tdb-menu > li.current-menu-item > a,
				.tdi_67_62e .tdb-menu > li.current-menu-ancestor > a,
				.tdi_67_62e .tdb-menu > li.current-category-ancestor > a,
				.tdi_67_62e .tdb-menu > li:hover > a,
				.tdi_67_62e .tdb-menu > li.tdb-hover > a,
				.tdi_67_62e .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #edbb00;
				}.tdi_67_62e .tdb-menu > li > a:after,
				.tdi_67_62e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_67_62e .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_67_62e .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_67_62e .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_67_62e .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_67_62e .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_67_62e .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_67_62e class="td_block_inner td-fix-index"><ul id="menu-ediciones-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="782441" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-630960"
 class="post-630960 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_70_0b8" class="tdc-zone"><div class="tdc_zone tdi_71_33b  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_71_33b{
                    min-height: 0;
                }</style><div id="tdi_72_264" class="tdc-row stretch_row"><div class="vc_row tdi_73_624  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_73_624,
                .tdi_73_624 .tdc-columns{
                    min-height: 0;
                }.tdi_73_624,
				.tdi_73_624 .tdc-columns{
				    display: block;
				}.tdi_73_624 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_73_624{
position:relative;
}

.tdi_73_624 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_73_624{
margin-top:-40px !important;
padding-top:20px !important;
}
}</style><div class="tdi_72_264_rand_style td-element-style" ><style>.tdi_72_264_rand_style{
background-color:#222222 !important;
}</style></div><div class="vc_column tdi_75_648  wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>/* custom css */
.tdi_75_648{
                    vertical-align: baseline;
                }.tdi_75_648 > .wpb_wrapper,
				.tdi_75_648 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_648 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_648 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_76_643 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_76_643" ><style>/* inline tdc_css att */

.tdi_76_643{
margin-top:28px !important;
margin-bottom:18px !important;
}</style><style>/* custom css */
.tdi_76_643 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_76_643{
					text-align: left;
				}.tdi_76_643{
					font-size:13px !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Avances" class="tdb-entry-crumb" href="https://www.lajornadadeoriente.com.mx/categorias/avances/">Avances</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lajornadadeoriente.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lajornadadeoriente.com.mx/categorias/avances/",
                                "name": "Avances"
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_featured_image tdi_77_483 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_483" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_77_483{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_77_483 .td-audio-player{
                    font-size: 12px;
                }</style><div class="tdb-block-inner td-fix-index"><div class="wpb_video_wrapper"> <iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/9p-5Fv2-8KA?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe></div> <script type="text/javascript">jQuery().ready(function() {
                            tdShowVideo.loadApiYoutube(); 
                        });</script></div></div></div></div><div class="vc_column tdi_79_688  wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>/* custom css */
.tdi_79_688{
                    vertical-align: baseline;
                }.tdi_79_688 > .wpb_wrapper,
				.tdi_79_688 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79_688 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79_688 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_80_82d tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_82d" ><style>/* inline tdc_css att */

.tdi_80_82d{
margin-top:30px !important;
}</style><style>/* custom css */
.tdi_80_82d .tdb-title-text{
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_80_82d .tdb-title-text{
				    background: none;
					color: #ffffff;
				}.tdi_80_82d .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_80_82d .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_80_82d{
					text-align: left;
				}.tdi_80_82d .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_82d .tdb-title-text{
					font-size:28px !important;line-height:36px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80_82d .tdb-title-text{
					font-size:32px !important;line-height:36px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Acribillan a 4 hombres en San Francisco Totimehuacan</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_81_848 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_81_848" ><style>/* custom css */
.tdi_81_848{
                    display: inline-block;
                }.tdi_81_848 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_81_848 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_81_848 .tdb-author-by{
					color: #ffffff;
				
					font-size:13px !important;
				}.tdi_81_848 .tdb-author-name{
					color: #ffffff;
				}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><a class="tdb-author-name" href="https://lajornadadeoriente.com.mx/author/patricia_mendez">Patricia Méndez</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_d2d tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_d2d" ><style>/* inline tdc_css att */

.tdi_82_d2d{
padding-right:5px !important;
padding-left:3px !important;
}</style><style>/* custom css */
.tdi_82_d2d .tdm-descr{
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_83_d68 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_83_d68" ><style>/* custom css */
.tdi_83_d68{
                    display: inline-block;
                
					color: #ffffff;
				
					font-size:13px !important;
				}.tdi_83_d68 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #ffffff;
				}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-29T09:56:35-06:00">noviembre 29, 2022</time></div></div></div></div></div></div><div id="tdi_84_861" class="tdc-row"><div class="vc_row tdi_85_682  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_85_682,
                .tdi_85_682 .tdc-columns{
                    min-height: 0;
                }.tdi_85_682,
				.tdi_85_682 .tdc-columns{
				    display: block;
				}.tdi_85_682 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_87_681  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_87_681{
                    vertical-align: baseline;
                }.tdi_87_681 > .wpb_wrapper,
				.tdi_87_681 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87_681 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87_681 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88_d18 td_block_template_1"><style>/* inline tdc_css att */

.tdi_88_d18{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_d18{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_d18{
margin-top:10px !important;
margin-bottom:15px !important;
}
}</style><style>/* custom css */
.tdi_88_d18.td-a-rec{
					text-align: center;
				}.tdi_88_d18 .td-element-style{
					z-index: -1;
				}.tdi_88_d18.td-a-rec-img{
				    text-align: left;
				}.tdi_88_d18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_88_d18.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-7a+du+2z-x-48"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="6698491554"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap tdb_single_post_share tdi_89_868 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_868" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89_868{
margin-top:20px !important;
}
}</style><div id="tdi_89_868" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Facribillan-a-4-hombres-totimehuacan%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Acribillan+a+4+hombres+en+San+Francisco+Totimehuacan&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Facribillan-a-4-hombres-totimehuacan%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-7.40.05-AM.jpeg&description=En un ataque directo, cuatro hombres fueron ejecutados a tiros mientras se encontraban en calles de la junta auxiliar de San Francisco"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Acribillan+a+4+hombres+en+San+Francisco+Totimehuacan %0A%0A https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_89_868"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_90_68d td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_90_68d" ><style>/* custom css */
.tdi_90_68d .tdb-block-inner blockquote p{
			        font-family:Tahoma, Verdana, Geneva !important;font-size:17px !important;line-height:1.4 !important;font-weight:900 !important;text-transform:none !important;letter-spacing:.5px !important;
		        
			        color: #444444;
		        }.tdi_90_68d a{
			        color: #a50044;
		        }.tdi_90_68d a:hover{
			        color: #dd3333;
		        }

/* phone */
@media (max-width: 767px){
.tdi_90_68d,
                .tdi_90_68d > p,
                .tdi_90_68d .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:18px !important;
		        }.tdi_90_68d .tdb-block-inner blockquote p{
			        font-family:Tahoma, Verdana, Geneva !important;font-size:15px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:.5px !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;">En un ataque directo, cuatro hombres fueron ejecutados a tiros mientras se encontraban en calles de la junta auxiliar de San Francisco Totimehuacan.</p><p style="text-align: justify;">El suceso ocurrió la madrugada de este martes cuando se encontraban afuera de un establecimiento comercial de la colonia Santa Clara la Venta.</p><p><strong>Puedes ver:</strong> <a href="https://www.lajornadadeoriente.com.mx/puebla/agente-resulta-herida-de-bala/" target="_blank" rel="noopener">Empleada pierde la vida por una bala perdida de un arma con la que jugaba </a></p><div class="td_block_wrap tdb_single_author tdi_81_608 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_81_608"><div class="tdb-block-inner td-fix-index"></div></div><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio -</span><div id="taboola-mid-article-thumbnails"></div></div><p style="text-align: justify;">Fueron testigos los que narraron a las autoridades que los cuatro hombres se encontraban ingiriendo bebidas alcohólicas cuando sujetos armados con rifles tipo R-15 los rafaguearon, por lo que quedaron tendidos en el piso.</p><p style="text-align: justify;">Uno de los hombres alcanzó a pedir ayuda y fue así como se informó del hecho a las autoridades, por lo que policías municipales llegaron al lugar y, al ver la escena, llamaron a su vez a personal del Servicio de Urgencias Médicas Avanzadas (SUMA).</p><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio. -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="9957170867"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">Al llegar, los paramédicos corroboraron que las cuatro personas ya no contaban con signos de vida.</p><p><strong>Quizá te interese</strong>:<a href="https://www.lajornadadeoriente.com.mx/puebla/asesinan-a-hombre-en-coronango/" target="_blank" rel="noopener"> A tiros asesinan a un hombre en Coronango</a></p><div class="td_block_wrap tdb_single_author tdi_81_650 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_81_650"><div class="tdb-block-inner td-fix-index"></div></div><div class="td-a-ad id_inline_ad2 id_ad_content-horiz-left"><span class="td-adspot-title">- Anunio.. -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="4896415873"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">Personal de la Fiscalía General del Estado <a href="https://twitter.com/FiscaliaPuebla" target="_blank" rel="noopener">(FGE)</a> llevó a cabo las diligencias de levantamiento de los cuerpos y su posterior traslado al Servicio Médico Forense (Semefo).</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- .Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="3475106853"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_93_3d5 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_3d5" ><style>/* custom css */
.tdi_93_3d5 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_93_3d5 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_3d5 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_3d5 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_93_3d5 a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/homicidio/">homicidio</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad-en-puebla/">inseguridad en Puebla</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/san-francisco-totimehuacan/">San Francisco Totimehuacan</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/violencia-en-puebla/">violencia en Puebla</a></li></ul></div></div><div id='fb-root'></div> <script async defer crossorigin='anonymous' src='https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v14.0&appId=201471650138&autoLogAppEvents=1' nonce='cgoyiavX'></script><div class='fb-comments' data-href=https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/data-width='' data-numposts='5'></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_95_8d3  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_95_8d3{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share tdi_96_22b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96_22b" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_96_22b" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Facribillan-a-4-hombres-totimehuacan%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Acribillan+a+4+hombres+en+San+Francisco+Totimehuacan&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Facribillan-a-4-hombres-totimehuacan%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-7.40.05-AM.jpeg&description=En un ataque directo, cuatro hombres fueron ejecutados a tiros mientras se encontraban en calles de la junta auxiliar de San Francisco"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Acribillan+a+4+hombres+en+San+Francisco+Totimehuacan %0A%0A https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_96_22b"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_97_266 td_block_template_1"><style>/* custom css */
.tdi_97_266.td-a-rec{
					text-align: center;
				}.tdi_97_266 .td-element-style{
					z-index: -1;
				}</style><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_99_f82  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_99_f82{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_f82{
margin-top:-7px !important;
}
}</style></div></div></div><div class="vc_column tdi_101_62d  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_101_62d{
                    vertical-align: baseline;
                }.tdi_101_62d > .wpb_wrapper,
				.tdi_101_62d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101_62d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101_62d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_102_d8d td_block_template_1"><style>/* inline tdc_css att */

.tdi_102_d8d{
margin-bottom:30px !important;
}</style><style>/* custom css */
.tdi_102_d8d.td-a-rec{
					text-align: center;
				}.tdi_102_d8d .td-element-style{
					z-index: -1;
				}.tdi_102_d8d.td-a-rec-img{
				    text-align: left;
				}.tdi_102_d8d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_102_d8d.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">- Anuncio -</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_block_title tdi_103_434 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_103_434" ><style>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</style><style>/* custom css */
body .tdi_103_434 .td-block-title a,
				body .tdi_103_434 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;
				}</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_104_88d td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_104_88d" ><style>/* inline tdc_css att */

.tdi_104_88d{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}</style><style>/* custom css */
.tdi_104_88d .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_104_88d .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_104_88d .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_104_88d .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_104_88d .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_104_88d .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_104_88d .entry-thumb{
					background-position: center 50%;
				}.tdi_104_88d .td-image-wrap{
					padding-bottom: 66%;
				}.tdi_104_88d .td-post-vid-time{
					display: block;
				}.tdi_104_88d .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_104_88d .td-excerpt{
					margin: 8px 0 0;
				}.tdi_104_88d .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_104_88d .td-post-category{
					display: inline-block;
				
					font-size:11px !important;line-height:1 !important;
				}.tdi_104_88d .td-author-date{
					display: none;
				}.tdi_104_88d .td-post-author-name{
					display: none;
				}.tdi_104_88d .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_104_88d .td-post-date,
				.tdi_104_88d .td-post-author-name span{
					display: none;
				}.tdi_104_88d .entry-review-stars{
					display: none;
				}.tdi_104_88d .td-icon-star,
                .tdi_104_88d .td-icon-star-empty,
                .tdi_104_88d .td-icon-star-half{
					font-size: 15px;
				}.tdi_104_88d .td-module-comments{
					display: none;
				}.tdi_104_88d .td-read-more{
					display: none;
				}.tdi_104_88d .entry-title{
					font-family:Rubik !important;font-size:20px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_104_88d .td-editor-date,
				.tdi_104_88d .td-editor-date .td-post-author-name,
				.tdi_104_88d .td-module-comments a{
					font-size:11px !important;
				}.tdi_104_88d .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_104_88d .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_88d .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_104_88d .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_104_88d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_104_88d .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_104_88d .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_88d .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_104_88d .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_104_88d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_104_88d .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_104_88d .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_104_88d .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_104_88d .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_104_88d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_104_88d .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_104_88d .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_104_88d class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.lajornadadeoriente.com.mx/categorias/avances/" class="td-post-category">Avances</a><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/regresa-la-noche-de-las-estrellas-a-cholula/" rel="bookmark" class="td-image-wrap " title="Regresa la Noche de las Estrellas a Cholula y al INAOE en Santa María Tonantzintla" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/11/nocheestrellasinaoe-696x464.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/regresa-la-noche-de-las-estrellas-a-cholula/" rel="bookmark" title="Regresa la Noche de las Estrellas a Cholula y al INAOE en Santa María Tonantzintla">Regresa la Noche de las Estrellas a Cholula y al INAOE en Santa María Tonantzintla</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/paula_carrizosa/">Paula Carrizosa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T10:43:11-06:00" >noviembre 29, 2022</time></span></span></div><div class="td-excerpt">El llamado Parque intermunicipal de Cholula y el Observatorio Astronómico Nacional (OAN) del Instituto de Astronomía la UNAM en Santa María Tonantzintla serán las...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/regresa-la-noche-de-las-estrellas-a-cholula/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.lajornadadeoriente.com.mx/categorias/avances/" class="td-post-category">Avances</a><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/fracasa-intento-de-cruz-lepe-de-sabotear-marcha-lopezobradorista/" rel="bookmark" class="td-image-wrap " title="Fracasa intento de Cruz Lepe de sabotear marcha lopezobradorista del domingo; afirma Rivera que se darán los permisos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/11/221129DCbachoco-1-696x464.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:01:19</div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/fracasa-intento-de-cruz-lepe-de-sabotear-marcha-lopezobradorista/" rel="bookmark" title="Fracasa intento de Cruz Lepe de sabotear marcha lopezobradorista del domingo; afirma Rivera que se darán los permisos">Fracasa intento de Cruz Lepe de sabotear marcha lopezobradorista del domingo; afirma Rivera que se darán los permisos</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/efrain/">Efraín Núñez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T10:35:40-06:00" >noviembre 29, 2022</time></span></span></div><div class="td-excerpt">Luego de que el secretario de Gobernación municipal (Segom), Jorge Cruz Lepe, frenó la instalación del templete para la realización de la marcha a...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/fracasa-intento-de-cruz-lepe-de-sabotear-marcha-lopezobradorista/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_105_4e8 td_block_template_1"><style>/* inline tdc_css att */

.tdi_105_4e8{
margin-bottom:30px !important;
}</style><style>/* custom css */
.tdi_105_4e8.td-a-rec{
					text-align: center;
				}.tdi_105_4e8 .td-element-style{
					z-index: -1;
				}.tdi_105_4e8.td-a-rec-img{
				    text-align: left;
				}.tdi_105_4e8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_105_4e8.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">- Anuncio -</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div id="tdi_106_662" class="tdc-row"><div class="vc_row tdi_107_43d  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_107_43d,
                .tdi_107_43d .tdc-columns{
                    min-height: 0;
                }.tdi_107_43d,
				.tdi_107_43d .tdc-columns{
				    display: block;
				}.tdi_107_43d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107_43d{
margin-bottom:48px !important;
position:relative;
}

.tdi_107_43d .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107_43d{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:20px !important;
}
}</style><div class="tdi_106_662_rand_style td-element-style" ><style>.tdi_106_662_rand_style{
background-color:#a50044 !important;
}</style></div><div class="vc_column tdi_109_d36  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_109_d36{
                    vertical-align: baseline;
                }.tdi_109_d36 > .wpb_wrapper,
				.tdi_109_d36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109_d36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109_d36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_110_c0a td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_110_c0a" ><style>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</style><style>/* custom css */
body .tdi_110_c0a .td-block-title a,
				body .tdi_110_c0a .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;
				}</style><h4 class="td-block-title"><span class="td-pulldown-size">Recomendamos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_111_868 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_111_868" ><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111_868 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/afirman-que-150-carretoneros-recolectan-basura/" rel="bookmark" class="td-image-wrap " title="Afirman que más de 150 carretoneros de la asociación Ave Fénix recolectan basura" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/11/RESA-300x200.jpeg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/afirman-que-150-carretoneros-recolectan-basura/" rel="bookmark" title="Afirman que más de 150 carretoneros de la asociación Ave Fénix recolectan basura">Afirman que más de 150 carretoneros de la asociación Ave Fénix recolectan basura</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/politica/" class="td-post-category">Política</a><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/cobrara-27-mil-pesos-smt-equipo-vigilancia-unidad-transporte-publico/" rel="bookmark" class="td-image-wrap " title="30 mil pesos deberá pagar cada unidad del transporte público por seguridad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/11/181114AJRuta013-300x200.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/cobrara-27-mil-pesos-smt-equipo-vigilancia-unidad-transporte-publico/" rel="bookmark" title="30 mil pesos deberá pagar cada unidad del transporte público por seguridad">30 mil pesos deberá pagar cada unidad del transporte público por seguridad</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.lajornadadeoriente.com.mx/categorias/noticias/politica/" class="td-post-category">Política</a><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/van-155-municipios-cobro-dap-para-2023-spf/" rel="bookmark" class="td-image-wrap " title="Van 155 municipios por el cobro del DAP para el 2023, revela la SPF" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/11/211224DCalumbrado-04-300x200.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/van-155-municipios-cobro-dap-para-2023-spf/" rel="bookmark" title="Van 155 municipios por el cobro del DAP para el 2023, revela la SPF">Van 155 municipios por el cobro del DAP para el 2023, revela la SPF</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_112_62d tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112_62d" ><style>/* inline tdc_css att */

.tdi_112_62d{
padding-right:5px !important;
padding-left:3px !important;
}</style><style>/* custom css */
.tdi_112_62d .tdm-descr{
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div></div></div><div class="vc_column tdi_114_a88  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_114_a88{
                    vertical-align: baseline;
                }.tdi_114_a88 > .wpb_wrapper,
				.tdi_114_a88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114_a88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114_a88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_115_382 td_block_template_1"><style>/* inline tdc_css att */

.tdi_115_382{
margin-top:10px !important;
}</style><style>/* custom css */
.tdi_115_382.td-a-rec{
					text-align: center;
				}.tdi_115_382 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1565638962193-0' style='height:600px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565638962193-0'); });</script> </div></div></div></div></div></div><div id="tdi_116_106" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_117_341  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_117_341,
                .tdi_117_341 .tdc-columns{
                    min-height: 0;
                }.tdi_117_341,
				.tdi_117_341 .tdc-columns{
				    display: block;
				}.tdi_117_341 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_119_6e6  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_119_6e6{
                    vertical-align: baseline;
                }.tdi_119_6e6 > .wpb_wrapper,
				.tdi_119_6e6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119_6e6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119_6e6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121_ee6  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_121_ee6{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123_230  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_123_230{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125_282  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_125_282{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_282{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_282{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_282{
margin-bottom:30px !important;
}
}</style></div></div></div></div></div><div id="tdi_126_836" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_127_046  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_127_046,
                .tdi_127_046 .tdc-columns{
                    min-height: 0;
                }.tdi_127_046,
				.tdi_127_046 .tdc-columns{
				    display: block;
				}.tdi_127_046 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_129_023  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_129_023{
                    vertical-align: baseline;
                }.tdi_129_023 > .wpb_wrapper,
				.tdi_129_023 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129_023 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129_023 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_130_63e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_131_b60  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_131_b60,
                .tdi_131_b60 .tdc-columns{
                    min-height: 0;
                }.tdi_131_b60,
				.tdi_131_b60 .tdc-columns{
				    display: block;
				}.tdi_131_b60 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_133_846  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_133_846{
                    vertical-align: baseline;
                }.tdi_133_846 > .wpb_wrapper,
				.tdi_133_846 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_846 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_846 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_135_0ec  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_135_0ec{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_137_463  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_137_463{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_139_635  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_139_635{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139_635{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_635{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139_635{
margin-bottom:30px !important;
}
}</style></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Patricia Méndez"></span><meta itemprop="datePublished" content="2022-11-29T09:56:35-06:00"><meta itemprop="dateModified" content="2022-11-29T11:33:17-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/puebla/acribillan-a-4-hombres-totimehuacan/"></span><meta itemprop="name" content="La Jornada de Oriente"></span><meta itemprop="headline" content="Acribillan a 4 hombres en San Francisco Totimehuacan"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-7.40.05-AM.jpeg"><meta itemprop="width" content="960"><meta itemprop="height" content="569"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_140_888" class="tdc-zone"><div class="tdc_zone tdi_141_6e0  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_141_6e0{
                    min-height: 0;
                }</style><div id="tdi_142_e8e" class="tdc-row stretch_row"><div class="vc_row tdi_143_82e  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_143_82e,
                .tdi_143_82e .tdc-columns{
                    min-height: 0;
                }.tdi_143_82e,
				.tdi_143_82e .tdc-columns{
				    display: block;
				}.tdi_143_82e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143_82e{
position:relative;
}

.tdi_143_82e .td_block_wrap{ text-align:left }</style><div class="tdi_142_e8e_rand_style td-element-style" ><style>.tdi_142_e8e_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_145_e88  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_145_e88{
                    vertical-align: baseline;
                }.tdi_145_e88 > .wpb_wrapper,
				.tdi_145_e88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_145_e88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145_e88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_256 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_146_256" ><style>/* inline tdc_css att */

.tdi_146_256{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_256{
padding-top:0px !important;
}
}</style><style>/* custom css */
.tdi_146_256 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_146_256 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}</style><p class="tdm-descr">© 2022 | La Jornada de Oriente - Sierra Nevada Comunicaciones | Todos los derechos reservados.</p></div></div></div></div></div><div id="tdi_147_980" class="tdc-row stretch_row"><div class="vc_row tdi_148_322  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_148_322,
                .tdi_148_322 .tdc-columns{
                    min-height: 0;
                }.tdi_148_322,
				.tdi_148_322 .tdc-columns{
				    display: block;
				}.tdi_148_322 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_148_322 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_148_322 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_148_322{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_148_322 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148_322{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_322{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_322{
padding-top:30px !important;
}
}</style><div class="tdi_147_980_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_147_980_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_147_980_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_150_8b8  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_150_8b8{
                    vertical-align: baseline;
                }.tdi_150_8b8 > .wpb_wrapper,
				.tdi_150_8b8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150_8b8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150_8b8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_8b8{
width:calc(100% - 220px) !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_152_c2c "  style="height: 32px"></div><div class="vc_row_inner tdi_154_e4c  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_154_e4c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_154_e4c,
				.tdi_154_e4c .tdc-inner-columns{
				    display: block;
				}.tdi_154_e4c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_154_e4c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_154_e4c .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_154_e4c {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_154_e4c .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_154_e4c{
margin-bottom:0px !important;
}

.tdi_154_e4c .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_156_ee8  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_156_ee8{
                    vertical-align: baseline;
                }.tdi_156_ee8 .vc_column-inner > .wpb_wrapper,
				.tdi_156_ee8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_156_ee8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_156_ee8{
margin-top:0px !important;
padding-top:0px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_ee8{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_ee8{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_157_8f6 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_157_8f6" ><style>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</style><style>/* custom css */
body .tdi_157_8f6 .td-block-title a,
				body .tdi_157_8f6 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_157_8f6 .td-block-title a,
				body .tdi_157_8f6 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_157_8f6 .td-block-title a,
				body .tdi_157_8f6 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_157_8f6 .td-block-title a,
				body .tdi_157_8f6 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><a href="/contacto/" class="td-pulldown-size">Contáctanos</a></h4></div><div class="td_block_wrap td_block_title tdi_158_668 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_158_668" ><style>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</style><style>/* custom css */
body .tdi_158_668 .td-block-title a,
				body .tdi_158_668 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_158_668 .td-block-title a,
				body .tdi_158_668 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_158_668 .td-block-title a,
				body .tdi_158_668 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_158_668 .td-block-title a,
				body .tdi_158_668 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><a href="/quienes-somos/" class="td-pulldown-size">Quienes somos</a></h4></div><div class="td_block_wrap td_block_title tdi_159_321 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_159_321" ><style>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</style><style>/* custom css */
body .tdi_159_321 .td-block-title a,
				body .tdi_159_321 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_159_321 .td-block-title a,
				body .tdi_159_321 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_159_321 .td-block-title a,
				body .tdi_159_321 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_159_321 .td-block-title a,
				body .tdi_159_321 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><a href="/aviso-de-privacidad/" class="td-pulldown-size">Aviso de privacidad</a></h4></div></div></div></div><div class="vc_column_inner tdi_161_84a  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_161_84a{
                    vertical-align: baseline;
                }.tdi_161_84a .vc_column-inner > .wpb_wrapper,
				.tdi_161_84a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_161_84a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_161_84a{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_161_84a{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161_84a{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_161_84a{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_162_844 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_162_844" ><style>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</style><style>/* custom css */
body .tdi_162_844 .td-block-title a,
				body .tdi_162_844 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_162_844 .td-block-title a,
				body .tdi_162_844 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_162_844 .td-block-title a,
				body .tdi_162_844 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_162_844 .td-block-title a,
				body .tdi_162_844 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">La Jornada</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_164_435 "><div class="td-fix-index"><style>a { color: white; }
	a:hover {  color: #a3214c;}</style><i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornada.com.mx/"  >Nacional</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornadabc.mx/"  >Baja California</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://estadodemexico.jornada.com.mx/"  >Estado de México</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://hidalgo.jornada.com.mx/"  >Hidalgo</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://www.lajornadamaya.mx/"   >Maya</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://lajornadasanluis.com.mx/"  >San Luis</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Veracruz</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Zacatecas</a> <br/></div></div></div></div></div><div class="vc_column_inner tdi_166_386  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_166_386{
                    vertical-align: baseline;
                }.tdi_166_386 .vc_column-inner > .wpb_wrapper,
				.tdi_166_386 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_166_386 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_166_386{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166_386{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_166_386{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_167_86f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_167_86f" ><style>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</style><style>/* custom css */
body .tdi_167_86f .td-block-title a,
				body .tdi_167_86f .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_167_86f .td-block-title a,
				body .tdi_167_86f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_167_86f .td-block-title a,
				body .tdi_167_86f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_167_86f .td-block-title a,
				body .tdi_167_86f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Mantente informado</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_168_888 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_168_888" ><style>/* inline tdc_css att */

.tdi_168_888{
padding-top:2px !important;
}</style><style>.tdi_169_864 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_169_864 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_169_864{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_169_864 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_169_864 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_169_864 .tdm-social-item i.td-icon-twitter,
				.tdi_169_864 .tdm-social-item i.td-icon-linkedin,
				.tdi_169_864 .tdm-social-item i.td-icon-pinterest,
				.tdi_169_864 .tdm-social-item i.td-icon-blogger,
				.tdi_169_864 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_169_864 .tdm-social-item i,
				.tds-team-member2 .tdi_169_864.tds-social1 .tdm-social-item i{
					color: #a3214c;
				}.tdi_169_864 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_169_864 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #a3214c;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_169_864 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_169_864 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_169_864 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_169_864 .tdm-social-item i{
					line-height: 26.6px;
				}
}</style><div class="tdm-social-wrapper tds-social6 tdi_169_864"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_171_548  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_171_548{
                    vertical-align: baseline;
                }.tdi_171_548 > .wpb_wrapper,
				.tdi_171_548 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_171_548 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_171_548 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_171_548{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_171_548{
padding-top:20px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_172_714 td_block_template_1"><style>/* custom css */
.tdi_172_714.td-a-rec{
					text-align: center;
				}.tdi_172_714 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1547171770182-0' style='height:300px; width:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547171770182-0'); });</script> </div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.evalua_imagen{display:none ; }
input#gsc-i-id1{font-size: 30px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-landscape{width:120px !important;}
img.gs-image{max-width: 110px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-portrait{width:120px !important;}


a.author.url.fn{color: black;}
a.author.url.fn:hover{color: #a50044;}

.tdb_single_author .tdb-author-name-wrap{display:initial;}</style> <script type="text/javascript">(function() {
  var supportsPassive = eventListenerOptionsSupported();  

  if (supportsPassive) {
    var addEvent = EventTarget.prototype.addEventListener;
    overwriteAddEvent(addEvent);
  }

  function overwriteAddEvent(superMethod) {
    var defaultOptions = {
      passive: true,
      capture: false
    };

    EventTarget.prototype.addEventListener = function(type, listener, options) {
      var usesListenerOptions = typeof options === 'object';
      var useCapture = usesListenerOptions ? options.capture : options;

      options = usesListenerOptions ? options : {};
      options.passive = options.passive !== undefined ? options.passive : defaultOptions.passive;
      options.capture = useCapture !== undefined ? useCapture : defaultOptions.capture;

      superMethod.call(this, type, listener, options);
    };
  }

  function eventListenerOptionsSupported() {
    var supported = false;
    try {
      var opts = Object.defineProperty({}, 'passive', {
        get: function() {
          supported = true;
        }
      });
      window.addEventListener("test", null, opts);
    } catch (e) {}

    return supported;
  }
})();






  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script><script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7917a92f8a","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};</script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script>  <script>jQuery().ready(function () {

                    var blockClass = '.tdi_7_982';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_29_299';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_45_daa';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_45_daa');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_67_62e';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_67_62e');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_77_483'),
                        blockClass = '.tdi_77_483',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"771d516218148257","version":"2022.11.3","r":1,"token":"7a8654a13fdc4ee886182a2d00e39452","si":100}' crossorigin="anonymous"></script>
</body></html>
<!-- Dynamic page generated in 1.995 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-29 11:58:06 -->

<!-- Compression = gzip -->