<!doctype html ><html lang="es-ES"><head><meta charset="UTF-8" /><title>3 mil productores poblanos esperan apoyos federales y estatales para cultivar sus tierras: Central Campesina Cardenista - Puebla</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Catamaran%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%7COpen+Sans%3A400%7CPT+Serif%3A700&amp;display=swap" /><link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/favicon.png"><meta name="description" content="Tres mil campesinos esperan que la Secretaría de Desarrollo Rural, les otorguen apoyos federales y estatales para cultivar sus terrenos" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="3 mil productores poblanos esperan apoyos federales y estatales para cultivar sus tierras: Central Campesina Cardenista - Puebla" /><meta property="og:description" content="Tres mil campesinos esperan que la Secretaría de Desarrollo Rural, les otorguen apoyos federales y estatales para cultivar sus terrenos" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" /><meta property="article:published_time" content="2022-06-16T20:45:12+00:00" /><meta property="article:modified_time" content="2022-06-16T20:56:29+00:00" /><meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/06/150224AF_campesinos01.jpg" /><meta property="og:image:width" content="1159" /><meta property="og:image:height" content="773" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@jornadaoriente" /><meta name="twitter:site" content="@jornadaoriente" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lajornadadeoriente.com.mx/#organization","name":"La Jornada de Oriente","url":"https://www.lajornadadeoriente.com.mx/","sameAs":["https://www.facebook.com/LaJornadadeOrientePuebla/","http://lajornadadeoriente","https://www.youtube.com/user/LaJornadaOriente/","https://twitter.com/jornadaoriente"],"logo":{"@type":"ImageObject","@id":"https://www.lajornadadeoriente.com.mx/#logo","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-favicon.png","width":180,"height":180,"caption":"La Jornada de Oriente"},"image":{"@id":"https://www.lajornadadeoriente.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.lajornadadeoriente.com.mx/#website","url":"https://www.lajornadadeoriente.com.mx/","name":"La Jornada de Oriente","description":"Periodico digital de noticias de Puebla y Tlaxcala","publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lajornadadeoriente.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/#primaryimage","inLanguage":"es-ES","url":"https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/06/150224AF_campesinos01.jpg","width":1159,"height":773,"caption":"3 mil productores poblanos esperan apoyos federales y estatales para cultivar sus tierras: Central Campesina Cardenista"},{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/#webpage","url":"http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/","name":"3 mil productores poblanos esperan apoyos federales y estatales para cultivar sus tierras: Central Campesina Cardenista - Puebla","isPartOf":{"@id":"https://www.lajornadadeoriente.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/#primaryimage"},"datePublished":"2022-06-16T20:45:12+00:00","dateModified":"2022-06-16T20:56:29+00:00","description":"Tres mil campesinos esperan que la Secretar\u00eda de Desarrollo Rural, les otorguen apoyos federales y estatales para cultivar sus terrenos","breadcrumb":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/"]}]},{"@type":"BreadcrumbList","@id":"http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/","url":"http://www.lajornadadeoriente.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/","url":"http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/","name":"3 mil productores poblanos esperan apoyos federales y estatales para cultivar sus tierras: Central Campesina Cardenista"}}]},{"@type":["Article","NewsArticle"],"@id":"http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/#article","isPartOf":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/#webpage"},"author":{"@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/ddb3834fad5765fcb7e6659954ccba2b"},"headline":"3 mil productores poblanos esperan apoyos federales y estatales para cultivar sus tierras: Central Campesina Cardenista","datePublished":"2022-06-16T20:45:12+00:00","dateModified":"2022-06-16T20:56:29+00:00","mainEntityOfPage":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/#webpage"},"publisher":{"@id":"https://www.lajornadadeoriente.com.mx/#organization"},"image":{"@id":"http://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/#primaryimage"},"keywords":"biofertilizante,campesinos,Campo,Fertilizante,fertilizantes,Programa de Desarrollo Rural,Secretar\u00eda de Desarrollo Rural","articleSection":"Avances,Econom\u00eda y Ecolog\u00eda,Puebla","inLanguage":"es-ES"},{"@type":"Person","@id":"https://www.lajornadadeoriente.com.mx/#/schema/person/ddb3834fad5765fcb7e6659954ccba2b","name":"Patricia Guti\u00e9rrez Rodr\u00edguez"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lajornadadeoriente.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_42d4316157de563b587703fcc00d7dca.php?ver=2.1.7' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_a10c76fbb7f25cfa26a47e725cc84c87.php?ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_43e40c0a2acc441028a5b5c929560170.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.php?ver=10.3.9.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_27b2b07bcd119786d66ded960817c47c.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_8aaebce70457f902de0e46021badbae7.php?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.6.2' id='ppress-flatpickr-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.6.2' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://www.lajornadadeoriente.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lajornadadeoriente.com.mx/wp-json/wp/v2/posts/740628" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=740628' /><link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2F3-mil-productores-apoyos-federales-estatales-campesina-cardenista%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2F3-mil-productores-apoyos-federales-estatales-campesina-cardenista%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"e1b2cb51fb","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/","wpRestNonce":"e1b2cb51fb","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21879546-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21879546-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-header_ad-468x60', [468, 60], 'div-gpt-ad-1615944870670-0').addService(googletag.pubads());

    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1615071295744-0').addService(googletag.pubads());
  googletag.defineSlot('/4424848/SeccionesLeader', [728, 90], 'div-gpt-ad-1620333585500-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/PortadaSquare', [250, 250], 'div-gpt-ad-1623005864742-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/Portadasquare_250x250', [250, 250], 'div-gpt-ad-1623006045969-0').addService(googletag.pubads());

googletag.defineSlot('/4424848/skyscraper-medio-728x90', [728, 90], 'div-gpt-ad-1635469333216-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */</script><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="32x32" /><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /><meta name="msapplication-TileImage" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a50044;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50044;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50044;
                }
                .tdm-btn-style1 {
					background-color: #a50044;
				}
				.tdm-btn-style2:before {
				    border-color: #a50044;
				}
				.tdm-btn-style2 {
				    color: #a50044;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50044;
                    -moz-box-shadow: 0 2px 16px #a50044;
                    box-shadow: 0 2px 16px #a50044;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50044;
                    -moz-box-shadow: 0 4px 26px #a50044;
                    box-shadow: 0 4px 26px #a50044;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-740628 single-format-standard 3-mil-productores-apoyos-federales-estatales-campesina-cardenista global-block-template-1 td-romania-news tdb_template_631276 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/LaJornadadeOrientePuebla" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/lajornadadeoriente/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/JornadaOriente" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/LaJornadaOriente" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-633521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/">Política</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/">Estado</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a>Más noticias de<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-632122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/">Economía y Ecología</a></li><li id="menu-item-628929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/">Salud</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/">Cultura</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/deportes/">Deportes</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-631982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categoria/cuitlatlan/">Cuitlatlán</a></li><li id="menu-item-631984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/">Editorial</a></li><li id="menu-item-631986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/">La Cornada</a></li><li id="menu-item-631985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categoria/correo/">El Correo</a></li><li id="menu-item-628932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-628932"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-644109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-636143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/con-la-lengua-al-rojo/">Con la lengua al rojo</a></li><li id="menu-item-724683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724683"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-baul/">Del Baúl</a></li><li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/maestros/">Maestros</a></li><li id="menu-item-660517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660517"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/memoria/">Memoria</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tauromaquia/">Tauromaquia</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/">Blogs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-628941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_op/">Op. cit.</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/botica/">Botica</a></li><li id="menu-item-636142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_rojo/">El rojo de la lengua</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-659356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659356"><a href="https://www.lajornadadeoriente.com.mx/archivo-de-colaboraciones/">Archivo de Colaboradores</a></li></ul></li><li id="menu-item-632124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-632124"><a href="#">Temas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-632125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/">Feminicidios</a></li><li id="menu-item-632127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/">Coivd-19</a></li><li id="menu-item-632128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/">Inseguridad</a></li><li id="menu-item-632129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/">Privatización del agua</a></li><li id="menu-item-632130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/">Crimen organizado</a></li></ul></li><li id="menu-item-628948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/">Videos</a></li><li id="menu-item-628952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca">Hemeroteca</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lajornadadeoriente.com.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_a4e" class="tdc-zone"><div class="tdc_zone tdi_2_2ae  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_2ae{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_2ae:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_2ae:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_2ae{
position:relative;
}
}</style><div class="tdi_1_a4e_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_a4e_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3_aab" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_b1a  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_b1a,
                .tdi_4_b1a .tdc-columns{
                    min-height: 0;
                }.tdi_4_b1a > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_4_b1a,
				.tdi_4_b1a .tdc-columns{
				    display: block;
				}.tdi_4_b1a .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_3_aab_rand_style td-element-style" ></div><div class="vc_column tdi_6_bbb  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_bbb{
                    vertical-align: baseline;
                }.tdi_6_bbb > .wpb_wrapper,
				.tdi_6_bbb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_bbb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_bbb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_7_a95 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_a95"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_a95{
margin-top:-6px !important;
margin-bottom:-10px !important;
}
}</style><style>/* custom css */
.tdi_7_a95{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_a95 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_7_a95 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_7_a95 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_7_a95 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_7_a95 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_7_a95 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_7_a95 .tdb-horiz-menu > li:hover > a{
                    color: #db0030;
                }.tdi_7_a95 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_7_a95 .tdb-horiz-menu > li > a{
                    font-size:11px !important;font-weight:400 !important;
                }
}</style><div id=tdi_7_a95 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu" class="tdb-horiz-menu"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div><div id="tdi_8_bab" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_9_920  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_9_920,
                .tdi_9_920 .tdc-columns{
                    min-height: 0;
                }.tdi_9_920,
				.tdi_9_920 .tdc-columns{
				    display: block;
				}.tdi_9_920 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_920{
position:relative;
}
}</style><div class="tdi_8_bab_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_8_bab_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_11_aba  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_11_aba{
                    vertical-align: baseline;
                }.tdi_11_aba > .wpb_wrapper,
				.tdi_11_aba > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_aba > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_aba > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_a32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_a32" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_a32{
margin-top:3px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_12_a32{
                    display: inline-block;
                }.tdi_12_a32 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12_a32 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12_a32 .tdb-mobile-menu-button:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_a32 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_13_94c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_94c" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_94c{
margin-left:-2px !important;
}
}</style><style>/* custom css */
.tdi_13_94c{
                    display: inline-block;
                }.tdi_13_94c .tdb-logo-a,
                .tdi_13_94c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_13_94c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_94c .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_94c .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_13_94c .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_13_94c .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_13_94c .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_94c .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_94c .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_94c .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_13_94c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_94c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_94c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_13_94c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13_94c .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_94c .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_13_94c .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_14_bca tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_bca"   ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_bca{
margin-left:10px !important;
}
}</style><style>/* custom css */
.tdi_14_bca i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_14_bca i,
				.tdi_14_bca .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_14_bca{
				    display: inline-block;
				}.tdi_14_bca .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_15_b15{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_15_b15:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_15_b15:before{
				    background: none;
					color: #ffffff;
				}.tdi_15_b15 svg{
				    fill: #ffffff;
				}.tdi_15_b15 svg *{
				    fill: inherit;
				}body .tdi_14_bca:hover .tdi_15_b15:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_14_bca:hover .tdi_15_b15 svg{
				    fill: @text_hover_color;
				}body .tdi_14_bca:hover .tdi_15_b15 svg *{
				    fill: inherit;
				}.tdi_14_bca:hover .tdi_15_b15:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_bca:hover .tdi_15_b15 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_bca:hover .tdi_15_b15 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_15_b15 td-fix-index"></i></a></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_16_206" class="tdc-zone"><div class="tdc_zone tdi_17_2bc  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_17_2bc{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_18_6b2" class="tdc-row"><div class="vc_row tdi_19_c9b  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_19_c9b,
                .tdi_19_c9b .tdc-columns{
                    min-height: 0;
                }.tdi_19_c9b,
				.tdi_19_c9b .tdc-columns{
				    display: block;
				}.tdi_19_c9b .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_21_aba  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_21_aba{
                    vertical-align: baseline;
                }.tdi_21_aba > .wpb_wrapper,
				.tdi_21_aba > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_aba > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_aba > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_22_9cc" class="tdc-zone"><div class="tdc_zone tdi_23_2be  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_23_2be{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_2be{
z-index:2 !important;
position:relative;
}</style><div class="tdi_22_9cc_rand_style td-element-style" ><style>.tdi_22_9cc_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_24_43b" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25_693  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_25_693,
                .tdi_25_693 .tdc-columns{
                    min-height: 0;
                }.tdi_25_693:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_25_693,
				.tdi_25_693 .tdc-columns{
				    display: block;
				}.tdi_25_693 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25_693{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25_693 .td_block_wrap{ text-align:left }</style><div class="tdi_24_43b_rand_style td-element-style" ><style>.tdi_24_43b_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_27_c2a  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_27_c2a{
                    vertical-align: baseline;
                }.tdi_27_c2a > .wpb_wrapper,
				.tdi_27_c2a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_c2a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_c2a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28_926 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_926" ><style>/* inline tdc_css att */

.tdi_28_926{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_926{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_926{
margin-right:0px !important;
}
}</style><style>/* custom css */
.tdi_28_926{
                    display: inline-block;
                }.tdi_28_926 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_926 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_926 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Jueves, junio 16, 2022</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_bc9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_bc9"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_bc9{
display:none !important;
}
}</style><style>/* custom css */
.tdi_29_bc9{
                    display: inline-block;
                }.tdi_29_bc9 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_bc9 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_29_bc9 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_bc9 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_bc9 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_bc9 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_bc9 .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_29_bc9 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_29_bc9 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_29_bc9 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_29_bc9 .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_29_bc9 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_bc9 .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_bc9 .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div id=tdi_29_bc9 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_b49 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_b49" ><style>/* inline tdc_css att */

.tdi_30_b49{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_b49{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_30_b49{
                    float: right;
                    clear: none;
                }</style><style>.tdi_31_d6b .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_31_d6b .tdm-social-item i.td-icon-twitter,
				.tdi_31_d6b .tdm-social-item i.td-icon-linkedin,
				.tdi_31_d6b .tdm-social-item i.td-icon-pinterest,
				.tdi_31_d6b .tdm-social-item i.td-icon-blogger,
				.tdi_31_d6b .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31_d6b .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_d6b .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_d6b .tdm-social-item i,
				.tds-team-member2 .tdi_31_d6b.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_d6b .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_d6b.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_31_d6b .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_d6b .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_d6b .tdm-social-item i.td-icon-twitter,
				.tdi_31_d6b .tdm-social-item i.td-icon-linkedin,
				.tdi_31_d6b .tdm-social-item i.td-icon-pinterest,
				.tdi_31_d6b .tdm-social-item i.td-icon-blogger,
				.tdi_31_d6b .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_d6b .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_d6b .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_d6b .tdm-social-item i.td-icon-twitter,
				.tdi_31_d6b .tdm-social-item i.td-icon-linkedin,
				.tdi_31_d6b .tdm-social-item i.td-icon-pinterest,
				.tdi_31_d6b .tdm-social-item i.td-icon-blogger,
				.tdi_31_d6b .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_d6b .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_31_d6b"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_d6b" class="tdc-row stretch_row"><div class="vc_row tdi_33_aba  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_33_aba,
                .tdi_33_aba .tdc-columns{
                    min-height: 0;
                }.tdi_33_aba > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_33_aba,
				.tdi_33_aba .tdc-columns{
				    display: block;
				}.tdi_33_aba .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_aba{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}

.tdi_33_aba .td_block_wrap{ text-align:left }</style><div class="tdi_32_d6b_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_32_d6b_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style>.tdi_32_d6b_rand_style{
background-color:#db0030 !important;
}</style></div><div class="vc_column tdi_35_b64  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35_b64{
                    vertical-align: baseline;
                }.tdi_35_b64 > .wpb_wrapper,
				.tdi_35_b64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_b64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_b64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_b64{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_b64{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_b64{
margin-bottom:0px !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_29b  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_37_29b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_29b,
				.tdi_37_29b .tdc-inner-columns{
				    display: block;
				}.tdi_37_29b .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_29b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_29b .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_37_29b{
padding-top:20px !important;
padding-bottom:10px !important;
}

.tdi_37_29b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_29b{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_29b{
padding-top:30px !important;
padding-bottom:34px !important;
}
}</style><div class="vc_column_inner tdi_39_29b  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_39_29b{
                    vertical-align: baseline;
                }.tdi_39_29b .vc_column-inner > .wpb_wrapper,
				.tdi_39_29b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_29b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_9da td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_9da" ><style>/* custom css */
.tdi_40_9da .tdb-logo-a,
                .tdi_40_9da h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_40_9da .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_9da .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_9da .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:26px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }.tdi_40_9da .tdb-logo-text-title{
                    display: none;
                
                    white-space: normal;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_9da .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_9da .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_40_9da .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_9da .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_40_9da .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_9da .tdb-logo-text-tagline{
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-header-sol-blanco.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">A la hora de la verdad</span></span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_42_9d6  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_42_9d6:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_9d6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_9d6,
				.tdi_42_9d6 .tdc-inner-columns{
				    display: block;
				}.tdi_42_9d6 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_9d6{
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px 0px 10px 0px !important;
position:relative;
}

.tdi_42_9d6 .td_block_wrap{ text-align:left }</style><div class="tdi_41_6bd_rand_style td-element-style" ><style>.tdi_41_6bd_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_44_ad9  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_44_ad9{
                    vertical-align: baseline;
                }.tdi_44_ad9 .vc_column-inner > .wpb_wrapper,
				.tdi_44_ad9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_ad9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_828 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_828"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_828{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_45_828{
                    display: inline-block;
                }.tdi_45_828 .tdb-menu > li > a,
                .tdi_45_828 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_45_828 .tdb-menu > li .tdb-menu-sep,
                .tdi_45_828 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_45_828 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_828 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_45_828 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_828 .tdb-menu > li > a,
                .tdi_45_828 .td-subcat-more,
                .tdi_45_828 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_45_828 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_828 .tdb-menu .tdb-normal-menu ul,
                .tdi_45_828 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_828 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_828 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_45_828 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_828 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_828:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_828 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_45_828 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_828 .tdb-menu > li > a,
                .tdi_45_828 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_828 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_828 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_45_828 .tdb-menu > li > a,
                .tdi_45_828 .td-subcat-more,
                .tdi_45_828 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_828 .tdb-menu > li > a,
                .tdi_45_828 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_828 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_828 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_45_828 .tdb-menu > li > a,
                .tdi_45_828 .td-subcat-more,
                .tdi_45_828 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:11px !important;line-height:51px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_45_828 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_828 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_45_828 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_45_828 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 90%;
                    margin: 0 auto;
                }
}</style><style>.tdi_45_828 .tdb-menu > li.current-menu-item > a,
				.tdi_45_828 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45_828 .tdb-menu > li.current-category-ancestor > a,
				.tdi_45_828 .tdb-menu > li:hover > a,
				.tdi_45_828 .tdb-menu > li.tdb-hover > a,
				.tdi_45_828 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #004d98;
				}.tdi_45_828 .tdb-menu > li > a:after,
				.tdi_45_828 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_45_828 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45_828 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45_828 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45_828 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45_828 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45_828 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_45_828 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-633521"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Inicio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-202"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33473"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/"><div class="tdb-menu-item-text">Estado</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33470"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/"><div class="tdb-menu-item-text">Capital y Conurbados</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34565 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Más noticias de</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-632122"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/"><div class="tdb-menu-item-text">Sociedad y Justicia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-33474"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/"><div class="tdb-menu-item-text">Economía y Ecología</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628929"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-201"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-46"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41291 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631982"><a href="https://www.lajornadadeoriente.com.mx/categoria/cuitlatlan/"><div class="tdb-menu-item-text">Cuitlatlán</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631984"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631986"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/"><div class="tdb-menu-item-text">La Cornada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631985"><a href="https://www.lajornadadeoriente.com.mx/categoria/correo/"><div class="tdb-menu-item-text">El Correo</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-628932 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-644109"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/a_debate/"><div class="tdb-menu-item-text">A debate</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41297"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/alternativa_economica/"><div class="tdb-menu-item-text">Alternativa Económica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41302"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/cine/"><div class="tdb-menu-item-text">Cine</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41303"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/colaboraciones/"><div class="tdb-menu-item-text">Colaboraciones</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636143"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/con-la-lengua-al-rojo/"><div class="tdb-menu-item-text">Con la lengua al rojo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-724683"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-baul/"><div class="tdb-menu-item-text">Del Baúl</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-329128"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/del-hecho-al-dicho/"><div class="tdb-menu-item-text">Del hecho al dicho</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41306"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/economia_a_retazos/"><div class="tdb-menu-item-text">Economía a Retazos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41308"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/entrepanes/"><div class="tdb-menu-item-text">Entrepanes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41309"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/epidemio-logica/"><div class="tdb-menu-item-text">Epidemio-Lógica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-41311"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/maestros/"><div class="tdb-menu-item-text">Maestros</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-660517"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/memoria/"><div class="tdb-menu-item-text">Memoria</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136122"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/semanalisis/"><div class="tdb-menu-item-text">Semanálisis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136123"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/solo_para_abogados/"><div class="tdb-menu-item-text">Sólo para Abogados</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136124"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tauromaquia/"><div class="tdb-menu-item-text">Tauromaquia</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-127506 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/"><div class="tdb-menu-item-text">Blogs</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-628941"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_op/"><div class="tdb-menu-item-text">Op. cit.</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136127"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/botica/"><div class="tdb-menu-item-text">Botica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636142"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_rojo/"><div class="tdb-menu-item-text">El rojo de la lengua</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136130"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/zenzontle-blogs/"><div class="tdb-menu-item-text">El Zenzontle</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-136126"><a href="https://www.lajornadadeoriente.com.mx/categoria/blogs/b_tiempo/"><div class="tdb-menu-item-text">Tiempos de furia</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-659356"><a href="https://www.lajornadadeoriente.com.mx/archivo-de-colaboraciones/"><div class="tdb-menu-item-text">Archivo de Colaboradores</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632124 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Temas</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632125"><a href="https://www.lajornadadeoriente.com.mx/temas/feminicidios/"><div class="tdb-menu-item-text">Feminicidios</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632127"><a href="https://www.lajornadadeoriente.com.mx/temas/covid-19/"><div class="tdb-menu-item-text">Coivd-19</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632128"><a href="https://www.lajornadadeoriente.com.mx/temas/inseguridad/"><div class="tdb-menu-item-text">Inseguridad</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632129"><a href="https://www.lajornadadeoriente.com.mx/temas/privatizacion-del-agua/"><div class="tdb-menu-item-text">Privatización del agua</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-632130"><a href="https://www.lajornadadeoriente.com.mx/temas/crimen-organizado/"><div class="tdb-menu-item-text">Crimen organizado</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628948"><a href="https://www.lajornadadeoriente.com.mx/categoria/videos/"><div class="tdb-menu-item-text">Videos</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-628952"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><div class="tdb-menu-item-text">Hemeroteca</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_add tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_add"   ><style>/* custom css */
.tdi_48_add i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_48_add i,
				.tdi_48_add .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_48_add{
				    display: inline-block;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_49_225{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_225:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0a0a0a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_49_225:before{
				    background: none;
					color: #0a0a0a;
				}.tdi_49_225 svg{
				    fill: #0a0a0a;
				}.tdi_49_225 svg *{
				    fill: inherit;
				}body .tdi_48_add:hover .tdi_49_225:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_48_add:hover .tdi_49_225 svg{
				    fill: @text_hover_color;
				}body .tdi_48_add:hover .tdi_49_225 svg *{
				    fill: inherit;
				}.tdi_48_add:hover .tdi_49_225:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_add:hover .tdi_49_225 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_add:hover .tdi_49_225 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_49_225 td-fix-index"></i></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_50_9ca" class="tdc-zone"><div class="tdc_zone tdi_51_686  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_51_686{
                    min-height: 0;
                }.tdi_51_686:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_51_686:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_51_686{
position:relative;
}</style><div class="tdi_50_9ca_rand_style td-element-style" ><style>.tdi_50_9ca_rand_style{
background-color:#db0030 !important;
}</style></div><div id="tdi_52_0ab" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_53_0a0  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_53_0a0,
                .tdi_53_0a0 .tdc-columns{
                    min-height: 0;
                }.tdi_53_0a0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #a50044;
                }.tdi_53_0a0,
				.tdi_53_0a0 .tdc-columns{
				    display: block;
				}.tdi_53_0a0 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_52_0ab_rand_style td-element-style" ></div><div class="vc_column tdi_55_561  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_55_561{
                    vertical-align: baseline;
                }.tdi_55_561 > .wpb_wrapper,
				.tdi_55_561 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_561 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_561 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_57_6cb "  style="height: 4px"></div></div></div></div></div><div id="tdi_58_b9c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_a9c  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_59_a9c,
                .tdi_59_a9c .tdc-columns{
                    min-height: 0;
                }.tdi_59_a9c,
				.tdi_59_a9c .tdc-columns{
				    display: block;
				}.tdi_59_a9c .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_61_22b  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_61_22b{
                    vertical-align: baseline;
                }.tdi_61_22b > .wpb_wrapper,
				.tdi_61_22b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_22b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_22b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_62_60a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_60a" ><style>/* custom css */
.tdi_62_60a{
                    display: inline-block;
                }.tdi_62_60a .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_62_60a .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_62_60a .tdb-mobile-menu-button:hover{
                    color: #edbb00;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_cbb tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_cbb"   ><style>/* custom css */
.tdi_63_cbb i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_63_cbb i,
				.tdi_63_cbb .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_63_cbb{
				    display: inline-block;
				}.tdi_63_cbb .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_64_269{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_269:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_64_269:before{
				    background: none;
					color: #ffffff;
				}.tdi_64_269 svg{
				    fill: #ffffff;
				}.tdi_64_269 svg *{
				    fill: inherit;
				}body .tdi_63_cbb:hover .tdi_64_269:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_63_cbb:hover .tdi_64_269 svg{
				    fill: @text_hover_color;
				}body .tdi_63_cbb:hover .tdi_64_269 svg *{
				    fill: inherit;
				}.tdi_63_cbb:hover .tdi_64_269:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_cbb:hover .tdi_64_269 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_cbb:hover .tdi_64_269 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_64_269 td-fix-index"></i></a></div><div class="td_block_wrap tdb_header_logo tdi_65_952 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_952" ><style>/* inline tdc_css att */

.tdi_65_952{
margin-top:-4px !important;
margin-right:180px !important;
margin-left:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_952{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_952{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_65_952{
                    display: inline-block;
                }.tdi_65_952 .tdb-logo-a,
                .tdi_65_952 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_65_952 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65_952 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65_952 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_952 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_952 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_65_952 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_952 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_65_952 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_952 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_952 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_952 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65_952 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-bottom: 5px;
                
                    top: 0px;
                }.tdi_65_952 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_65_952 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_66_fb3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_fb3" ><style>/* custom css */
.tdi_66_fb3{
                    display: inline-block;
                }.tdi_66_fb3 .tdb-head-date-txt{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Jueves, junio 16, 2022</div></div></div><div class="td_block_wrap tdb_header_menu tdi_67_98c tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_98c"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_98c{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_67_98c{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_67_98c .td_block_inner{
                    text-align: right;
                }.tdi_67_98c .tdb-menu > li > a,
                .tdi_67_98c .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_67_98c .tdb-menu > li .tdb-menu-sep,
                .tdi_67_98c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_67_98c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_98c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_67_98c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_98c .tdb-menu > li > a,
                .tdi_67_98c .td-subcat-more,
                .tdi_67_98c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_67_98c .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_67_98c .tdb-menu .tdb-normal-menu ul,
                .tdi_67_98c .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_67_98c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_98c .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_67_98c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_67_98c .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_67_98c:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_98c .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_67_98c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_98c .tdb-menu > li > a,
                .tdi_67_98c .td-subcat-more{
                    padding: 0 8px;
                }.tdi_67_98c .tdb-menu > li > a,
                .tdi_67_98c .td-subcat-more,
                .tdi_67_98c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_98c .tdb-menu > li > a,
                .tdi_67_98c .td-subcat-more{
                    padding: 0 6px;
                }.tdi_67_98c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_98c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_67_98c .tdb-menu > li > a,
                .tdi_67_98c .td-subcat-more,
                .tdi_67_98c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_67_98c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_98c .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_67_98c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_67_98c .tdb-menu > li.current-menu-item > a,
				.tdi_67_98c .tdb-menu > li.current-menu-ancestor > a,
				.tdi_67_98c .tdb-menu > li.current-category-ancestor > a,
				.tdi_67_98c .tdb-menu > li:hover > a,
				.tdi_67_98c .tdb-menu > li.tdb-hover > a,
				.tdi_67_98c .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #edbb00;
				}.tdi_67_98c .tdb-menu > li > a:after,
				.tdi_67_98c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_67_98c .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_67_98c .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_67_98c .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_67_98c .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_67_98c .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_67_98c .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_67_98c class="td_block_inner td-fix-index"><ul id="menu-ediciones-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="740628" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-631276"
 class="post-631276 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_70_2e2" class="tdc-zone"><div class="tdc_zone tdi_71_249  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_71_249{
                    min-height: 0;
                }</style><div id="tdi_72_6cb" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_aab  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_73_aab,
                .tdi_73_aab .tdc-columns{
                    min-height: 0;
                }.tdi_73_aab,
				.tdi_73_aab .tdc-columns{
				    display: block;
				}.tdi_73_aab .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_75_15c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_75_15c{
                    vertical-align: baseline;
                }.tdi_75_15c > .wpb_wrapper,
				.tdi_75_15c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_15c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_15c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75_15c{
margin-top:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_15c{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_15c{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_15c{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76_bc2 td_block_template_1"><style>/* inline tdc_css att */

.tdi_76_bc2{
margin-top:0px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_bc2{
margin-top:20px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_76_bc2.td-a-rec{
					text-align: center;
				}.tdi_76_bc2 .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1561487038632-0' style='margin:auto; width: 970px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561487038632-0'); });</script> </div></div><div class="td_block_wrap tdb_single_modified_date tdi_77_bcb td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77_bcb" ><style>/* inline tdc_css att */

.tdi_77_bcb{
margin-top:6px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_77_bcb{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_77_bcb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_bcb{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_bcb{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2022-06-16T15:56:29-05:00">junio 16, 2022 </time></div></div><div class="td_block_wrap tdb_single_categories tdi_78_269 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_78_269" ><style>/* inline tdc_css att */

.tdi_78_269{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_78_269 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_269{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_269{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_269{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_78_269 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_78_269 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_78_269 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_78_269 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_78_269 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_78_269{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_269 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_269 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/" ><span class="tdb-cat-bg"></span>Economía y Ecología</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/" ><span class="tdb-cat-bg"></span>Puebla</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_79_ac4 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_ac4" ><style>/* inline tdc_css att */

.tdi_79_ac4{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_ac4{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdi_79_ac4 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_79_ac4 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_79_ac4{
					text-align: left;
				}.tdi_79_ac4 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_79_ac4 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_ac4 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_ac4 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_ac4 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">3 mil productores poblanos esperan apoyos federales y estatales para cultivar sus tierras: Central Campesina Cardenista</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_82_dba  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_82_dba{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_82_dba,
				.tdi_82_dba .tdc-inner-columns{
				    display: block;
				}.tdi_82_dba .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82_dba {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_82_dba .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_84_99b  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_84_99b{
                    vertical-align: baseline;
                }.tdi_84_99b .vc_column-inner > .wpb_wrapper,
				.tdi_84_99b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_99b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84_99b{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_99b{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_85_aba td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_aba" ><style>/* inline tdc_css att */

.tdi_85_aba{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_aba{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_85_aba{
                    display: inline-block;
                }.tdi_85_aba .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_85_aba .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_85_aba .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_85_aba .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_aba .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_85_aba .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_aba .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_85_aba .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_85_aba .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lajornadadeoriente.com.mx/author/patricia_gutierrez/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.lajornadadeoriente.com.mx/author/patricia_gutierrez/">Patricia Gutiérrez Rodríguez</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_86_6ab tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_6ab"   ><style>/* custom css */
.tdi_86_6ab i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_86_6ab i,
				.tdi_86_6ab .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_86_6ab{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_86_6ab i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_87_1bc{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_87_1bc:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_87_1bc svg{
				    fill: #cccccc;
				}.tdi_87_1bc svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_87_1bc td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_88_6ad td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88_6ad" ><style>/* inline tdc_css att */

.tdi_88_6ad{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdi_88_6ad{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_88_6ad i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_6ad{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_6ad{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-06-16T15:45:12-05:00">junio 16, 2022</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_89_2ab tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_2ab"   ><style>/* custom css */
.tdi_89_2ab i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_89_2ab i,
				.tdi_89_2ab .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_89_2ab{
				    display: inline-block;
				}</style><style>.tdi_90_662{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_90_662:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_90_662 svg{
				    fill: #cccccc;
				}.tdi_90_662 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_90_662 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_91_3b6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_91_3b6" ><style>/* inline tdc_css att */

.tdi_91_3b6{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}</style><style>/* custom css */
.tdi_91_3b6{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_91_3b6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_3b6{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_3b6 i{
                    font-size: 12px;
                }.tdi_91_3b6{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-740628">7</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_22a tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_22a"   ><style>/* custom css */
.tdi_92_22a i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_92_22a i,
				.tdi_92_22a .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_92_22a{
				    display: inline-block;
				}</style><style>.tdi_93_682{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_93_682:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_93_682 svg{
				    fill: #cccccc;
				}.tdi_93_682 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_93_682 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_95_336  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_95_336{
                    vertical-align: baseline;
                }.tdi_95_336 .vc_column-inner > .wpb_wrapper,
				.tdi_95_336 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_336 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_336{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_96_24e td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96_24e" ><style>/* inline tdc_css att */

.tdi_96_24e{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_24e{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_24e{
margin-top:15px !important;
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_96_24e .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_96_24e .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_96_24e" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2F3-mil-productores-apoyos-federales-estatales-campesina-cardenista%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=3+mil+productores+poblanos+esperan+apoyos+federales+y+estatales+para+cultivar+sus+tierras%3A+Central+Campesina+Cardenista&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2F3-mil-productores-apoyos-federales-estatales-campesina-cardenista%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/06/150224AF_campesinos01.jpg&description=Tres mil campesinos esperan que la Secretaría de Desarrollo Rural, les otorguen apoyos federales y estatales para cultivar sus terrenos"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=3+mil+productores+poblanos+esperan+apoyos+federales+y+estatales+para+cultivar+sus+tierras%3A+Central+Campesina+Cardenista %0A%0A https://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_96_24e"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_98_ac8  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_98_ac8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98_ac8,
				.tdi_98_ac8 .tdc-inner-columns{
				    display: block;
				}.tdi_98_ac8 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_100_bab  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_100_bab{
                    vertical-align: baseline;
                }.tdi_100_bab .vc_column-inner > .wpb_wrapper,
				.tdi_100_bab .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_bab .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_102_9a3  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_102_9a3{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_9a3{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_9a3{
margin-top:10px !important;
}
}</style></div></div></div></div></div></div></div></div></div><div id="tdi_103_0a0" class="tdc-row"><div class="vc_row tdi_104_6a9  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_104_6a9,
                .tdi_104_6a9 .tdc-columns{
                    min-height: 0;
                }.tdi_104_6a9,
				.tdi_104_6a9 .tdc-columns{
				    display: block;
				}.tdi_104_6a9 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104_6a9{
margin-top:10px !important;
}

.tdi_104_6a9 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_106_b92  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_106_b92{
                    vertical-align: baseline;
                }.tdi_106_b92 > .wpb_wrapper,
				.tdi_106_b92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106_b92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106_b92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107_a6a td_block_template_1"><style>/* custom css */
.tdi_107_a6a.td-a-rec{
					text-align: center;
				}.tdi_107_a6a .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1615071295744-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615071295744-0'); });</script> </div></div></div></div></div></div><div id="tdi_108_b99" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_109_0ab  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_109_0ab,
                .tdi_109_0ab .tdc-columns{
                    min-height: 0;
                }.tdi_109_0ab,
				.tdi_109_0ab .tdc-columns{
				    display: block;
				}.tdi_109_0ab .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_109_0ab {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_109_0ab .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_109_0ab {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_109_0ab .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_109_0ab {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_109_0ab .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_0ab{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_111_b26  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_111_b26{
                    vertical-align: baseline;
                }.tdi_111_b26 > .wpb_wrapper,
				.tdi_111_b26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111_b26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111_b26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_111_b26{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_b26{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_b26{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_b26{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_112_8cc td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112_8cc" ><style>/* inline tdc_css att */

.tdi_112_8cc{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_8cc{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_8cc{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_8cc{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_112_8cc .tdb-featured-image-bg{
                    background: url('https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/06/150224AF_campesinos01-696x464.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 52%;
                
                    padding-bottom: 75%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_112_8cc .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_112_8cc .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }</style><div class="tdb-featured-image-bg"></div><div></div></div><div class="vc_row_inner tdi_114_ba2  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_114_ba2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114_ba2,
				.tdi_114_ba2 .tdc-inner-columns{
				    display: block;
				}.tdi_114_ba2 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_114_ba2 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_114_ba2 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_114_ba2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_ba2 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_116_9ba  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_116_9ba{
                    vertical-align: baseline;
                }.tdi_116_9ba .vc_column-inner > .wpb_wrapper,
				.tdi_116_9ba .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_9ba .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_9ba{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_9ba{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_9ba{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_9ba{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_117_988 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_117_988" ><style>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</style><style>/* custom css */
body .tdi_117_988 .td-block-title a,
				body .tdi_117_988 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_117_988 .td-block-title a,
				body .tdi_117_988 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_117_988 .td-block-title a,
				body .tdi_117_988 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_117_988 .td-block-title a,
				body .tdi_117_988 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Relacionadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_118_bba td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_118_bba" ><style>/* inline tdc_css att */

.tdi_118_bba{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_bba{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_bba{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_118_bba class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_gutierrez/">Patricia Gutiérrez Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-13T21:47:32-05:00" >junio 13, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/industriales-de-la-tortilla-tonelada-de-maiz/" rel="bookmark" title="Fertilizantes aumentaron 200%, generando que varios campesinos dejaran de sembrar maíz: industriales de la masa">Fertilizantes aumentaron 200%, generando que varios campesinos dejaran de sembrar maíz: industriales de la masa</a></h3><div class="td-excerpt">Hasta 200 por ciento aumentaron los precios de fertilizantes, razón por la cual varios productores decidieron no cultivar maíz...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/industriales-de-la-tortilla-tonelada-de-maiz/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_gutierrez/">Patricia Gutiérrez Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-13T04:00:34-05:00" >junio 13, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/pese-a-que-estan-prohibidos-empresa-espanola-ofrece-canones-antigranizo-en-62-mil-euros/" rel="bookmark" title="Pese a que están prohibidos, empresa española ofrece cañones antigranizo en 62 mil euros">Pese a que están prohibidos, empresa española ofrece cañones antigranizo en 62 mil euros</a></h3><div class="td-excerpt">Aunque en 2021 fueron prohibidos en Puebla, Sociedad Protección Antigranizo (Spag), empresa con sede en España, ofrece cañones que...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/pese-a-que-estan-prohibidos-empresa-espanola-ofrece-canones-antigranizo-en-62-mil-euros/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/" class="td-post-category">Estado</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/elizabeth_rodriguez/">Elizabeth Rodríguez Lezama</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-08T04:00:41-05:00" >junio 8, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/invertira-el-estado-mil-300-millones-de-pesos-para-el-campo-este-ano-informa-la-titular-de-la-sdr/" rel="bookmark" title="Invertirá el Estado mil 300 millones de pesos para el campo, este año, informa la titular de la SDR">Invertirá el Estado mil 300 millones de pesos para el campo, este año, informa la titular de la SDR</a></h3><div class="td-excerpt">Tehuacán. Ana Laura Altamirano Pérez, titular de la Secretaría de Desarrollo Rural (SDR) del estado destacó en esta ciudad que...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/invertira-el-estado-mil-300-millones-de-pesos-para-el-campo-este-ano-informa-la-titular-de-la-sdr/">Leer más</a></div></div></div></div></div></div><div class="td_block_wrap td_block_title tdi_119_a32 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_119_a32" ><style>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</style><style>/* custom css */
body .tdi_119_a32 .td-block-title a,
				body .tdi_119_a32 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_119_a32 .td-block-title a,
				body .tdi_119_a32 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_119_a32 .td-block-title a,
				body .tdi_119_a32 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_119_a32 .td-block-title a,
				body .tdi_119_a32 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Destacadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_120_bab td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_120_bab" ><style>/* inline tdc_css att */

.tdi_120_bab{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_bab{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_bab{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120_bab class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/" class="td-post-category">Política</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/monica_camacho/">Mónica Camacho</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T04:00:42-05:00" >junio 16, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/casique-no-puede-explicar-por-que-alejandro-moreno-lo-involucro-en-un-negocio-relacionado-con-despensas-y-medicamentos/" rel="bookmark" title="Casique no puede explicar por qué Alejandro Moreno lo involucró en un negocio relacionado con despensas y medicamentos">Casique no puede explicar por qué Alejandro Moreno lo involucró en un negocio relacionado con despensas y medicamentos</a></h3><div class="td-excerpt">Javier Casique Zárate, diputado federal del PRI y exdirigente de ese partido en Puebla, no pudo explicar por qué...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/casique-no-puede-explicar-por-que-alejandro-moreno-lo-involucro-en-un-negocio-relacionado-con-despensas-y-medicamentos/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/" class="td-post-category">Política</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/monica_camacho/">Mónica Camacho</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-15T21:50:33-05:00" >junio 15, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/estadoa-despenalizar-el-aborto-via-del-amparo/" rel="bookmark" title="Suman con Puebla cuatro estados donde se busca despenalizar el aborto por la vía del amparo">Suman con Puebla cuatro estados donde se busca despenalizar el aborto por la vía del amparo</a></h3><div class="td-excerpt">Ante la resistencia de los congresos locales a despenalizar el aborto, organizaciones de Puebla, Aguascalientes, Chiapas y Chihuahua emprendieron...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/estadoa-despenalizar-el-aborto-via-del-amparo/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_mendez/">Patricia Méndez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-15T21:05:42-05:00" >junio 15, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/detienen-5-por-el-linchamiento-de-daniel-picazo/" rel="bookmark" title="Detiene la FGE a 5 por el linchamiento de Daniel Picazo">Detiene la FGE a 5 por el linchamiento de Daniel Picazo</a></h3><div class="td-excerpt">Un total de cinco personas fueron detenidas la madrugada de este miércoles en el municipio de Huauchinango durante un...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/detienen-5-por-el-linchamiento-de-daniel-picazo/">Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_122_682  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_122_682{
                    vertical-align: baseline;
                }.tdi_122_682 .vc_column-inner > .wpb_wrapper,
				.tdi_122_682 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_682 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_122_682{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_682{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_682{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_682{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_124_db8 "  style="height: 73px"><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_db8{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124_db8{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_db8{
display:none !important;
}
}</style></div><div class="td_block_wrap tdb_single_content tdi_125_426 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_125_426" ><style>/* custom css */
.tdi_125_426 li{
			        line-height:1.8 !important;
		        }.tdi_125_426 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_125_426 .tdb-block-inner blockquote p{
			        font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:1px !important;
		        
			        color: #444444;
		        }.tdi_125_426 a{
			        color: #db0030;
		        }.tdi_125_426 a:hover{
			        color: #a50044;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_125_426,
                .tdi_125_426 > p,
                .tdi_125_426 .tdb-block-inner > p{
			        font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_426,
                .tdi_125_426 > p,
                .tdi_125_426 .tdb-block-inner > p{
			        font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_125_426 img.aligncenter,
				.tdi_125_426 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_125_426 .tdb-block-inner blockquote p{
			        font-size:16px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;">Tres mil campesinos de Puebla están a la espera de que la Secretaría de Desarrollo Rural de esta <a href="https://twitter.com/SDRGobPue" target="_blank" rel="noopener">entidad</a> y la de Agricultura, a nivel nacional, les otorguen apoyos para cultivar sus terrenos, indicó Armando Pascual Herrera, dirigente de la Central Campesina Cardenista.</p><p style="text-align: justify;">En entrevista con La Jornada de Oriente, comentó que esperan recibir fertilizante, herramientas y equipo, tales como bombas para fumigar y evitar plagas.</p><p style="text-align: justify;">Abundó que el martes pasado agremiados a la organización acudieron a Palacio Nacional para solicitar ayuda a la federación, ya que de cada 10 campesinos que inician trámites para ser incorporados a algún programa, solo cinco son aprobados.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="2059162415"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">Destacó que es importante que, en estos momentos en que la guerra entre Rusia y Ucrania ha encarecido los granos, se impulse a los productores.</p><blockquote><p style="text-align: justify;">“Realmente muchos productores se quedan sin el apoyo, se anotan muchos, pero ahí en la delegación no todos salen beneficiados… los demás se tienen que aguantar para ver si tienen para el año que viene”.</p></blockquote><p style="text-align: justify;">Indicó que pese a ellos, varios campesinos están haciendo el esfuerzo de comprar con <a href="https://www.lajornadadeoriente.com.mx/puebla/invertira-el-estado-mil-300-millones-de-pesos-para-el-campo-este-ano-informa-la-titular-de-la-sdr/" target="_blank" rel="noopener">recursos propios el fertilizante</a> necesario para sus tierras.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="3475106853"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_128_6ab td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128_6ab" ><style>/* custom css */
.tdi_128_6ab span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_128_6ab a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_128_6ab a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_6ab a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_6ab a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_128_6ab span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_128_6ab a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_128_6ab span{
					font-size:10px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/biofertilizante/">biofertilizante</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/campesinos/">campesinos</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/campo/">Campo</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/fertilizante/">Fertilizante</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/fertilizantes/">fertilizantes</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/programa-de-desarrollo-rural/">Programa de Desarrollo Rural</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/secretaria-de-desarrollo-rural/">Secretaría de Desarrollo Rural</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_129_6b9 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129_6b9" ><style>/* inline tdc_css att */

.tdi_129_6b9{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><style>/* custom css */
.tdi_129_6b9 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_129_6b9 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_129_6b9" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2F3-mil-productores-apoyos-federales-estatales-campesina-cardenista%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=3+mil+productores+poblanos+esperan+apoyos+federales+y+estatales+para+cultivar+sus+tierras%3A+Central+Campesina+Cardenista&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2F3-mil-productores-apoyos-federales-estatales-campesina-cardenista%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/06/150224AF_campesinos01.jpg&description=Tres mil campesinos esperan que la Secretaría de Desarrollo Rural, les otorguen apoyos federales y estatales para cultivar sus terrenos"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=3+mil+productores+poblanos+esperan+apoyos+federales+y+estatales+para+cultivar+sus+tierras%3A+Central+Campesina+Cardenista %0A%0A https://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_129_6b9"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_130_ba2 td_block_template_1"><style>/* custom css */
.tdi_130_ba2.td-a-rec{
					text-align: center;
				}.tdi_130_ba2 .td-element-style{
					z-index: -1;
				}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="vc_row_inner tdi_132_66c  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_132_66c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_132_66c,
				.tdi_132_66c .tdc-inner-columns{
				    display: block;
				}.tdi_132_66c .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_134_23b  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_134_23b{
                    vertical-align: baseline;
                }.tdi_134_23b .vc_column-inner > .wpb_wrapper,
				.tdi_134_23b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_134_23b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136_0a2  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_136_0a2{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_0a2{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_0a2{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_138_aa3  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_138_aa3{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_140_6b6  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_140_6b6{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_6b6{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140_6b6{
margin-bottom:15px !important;
}
}</style></div></div></div></div></div></div></div><div class="vc_column tdi_142_96a  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_142_96a{
                    vertical-align: baseline;
                }.tdi_142_96a > .wpb_wrapper,
				.tdi_142_96a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142_96a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142_96a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_142_96a{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142_96a{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_96a{
width:220px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_143_b6a td_block_template_1"><style>/* inline tdc_css att */

.tdi_143_b6a{
margin-bottom:36px !important;
}</style><style>/* custom css */
.tdi_143_b6a.td-a-rec{
					text-align: center;
				}.tdi_143_b6a .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1523907569168-0' style='margin:auto; height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523907569168-0'); });</script> </div></div><div class="td_block_wrap td_block_title tdi_144_b92 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_144_b92" ><style>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</style><style>/* custom css */
body .tdi_144_b92 .td-block-title a,
				body .tdi_144_b92 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144_b92 .td-block-title a,
				body .tdi_144_b92 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144_b92 .td-block-title a,
				body .tdi_144_b92 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_144_b92 .td-block-title a,
				body .tdi_144_b92 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Ultimas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_145_cda td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_145_cda" ><style>/* inline tdc_css att */

.tdi_145_cda{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145_cda{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_cda{
margin-bottom:20px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_145_cda class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/linchamiento-daniel-picazo-averguenza-mal-puebla-barbosa/" rel="bookmark" class="td-image-wrap " title="Linchamiento de Daniel Picazo “nos avergüenza” y “pone mal a Puebla” ante el país, reconoce Barbosa" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/06/FVGE_MyWAAAqoML-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/" class="td-post-category">Política</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/yadira_llaven/">Yadira Llaven Anzures</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T15:58:37-05:00" >junio 16, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/linchamiento-daniel-picazo-averguenza-mal-puebla-barbosa/" rel="bookmark" title="Linchamiento de Daniel Picazo “nos avergüenza” y “pone mal a Puebla” ante el país, reconoce Barbosa">Linchamiento de Daniel Picazo “nos avergüenza” y “pone mal a Puebla” ante el país, reconoce Barbosa</a></h3><div class="td-excerpt">El linchamiento de Daniel Picazo nos avergüenza y pone mal a Puebla ante la visión que pueda tener de...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/puebla/linchamiento-daniel-picazo-averguenza-mal-puebla-barbosa/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_146_fd6 td_block_template_1"><style>/* inline tdc_css att */

.tdi_146_fd6{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_fd6{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_fd6{
margin-top:10px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_146_fd6.td-a-rec{
					text-align: center;
				}.tdi_146_fd6 .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_flex_block_1 tdi_147_7ac td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_147_7ac" ><style>/* inline tdc_css att */

.tdi_147_7ac{
margin-bottom:36px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_147_7ac class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/el-pelon-del-sur-proceso-penal-en-libertad/" rel="bookmark" class="td-image-wrap " title="Juez concede a “El Pelón del sur” seguir su proceso penal en libertad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/10/247330930_1941941082633179_5931290057961829045_n-218x150.jpeg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/" class="td-post-category">Sociedad y Justicia</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/el-pelon-del-sur-proceso-penal-en-libertad/" rel="bookmark" title="Juez concede a “El Pelón del sur” seguir su proceso penal en libertad">Juez concede a “El Pelón del sur” seguir su proceso penal en libertad</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_mendez/">Patricia Méndez</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/" rel="bookmark" class="td-image-wrap " title="3 mil productores poblanos esperan apoyos federales y estatales para cultivar sus tierras: Central Campesina Cardenista" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/06/150224AF_campesinos01-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/" rel="bookmark" title="3 mil productores poblanos esperan apoyos federales y estatales para cultivar sus tierras: Central Campesina Cardenista">3 mil productores poblanos esperan apoyos federales y estatales para cultivar sus tierras: Central Campesina Cardenista</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_gutierrez/">Patricia Gutiérrez Rodríguez</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/baneros-soapap-intervenga-no-pagar-montos-200-mil-pesos-agua-puebla/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Bañeros piden que Soapap intervenga para no pagar montos de hasta 200 mil pesos que les fijó Agua de Puebla" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=lToLL1lByKQ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/06/sddefault-73-218x150.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:00:45</div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/baneros-soapap-intervenga-no-pagar-montos-200-mil-pesos-agua-puebla/" rel="bookmark" title="Bañeros piden que Soapap intervenga para no pagar montos de hasta 200 mil pesos que les fijó Agua de Puebla">Bañeros piden que Soapap intervenga para no pagar montos de hasta 200 mil pesos que les fijó Agua de Puebla</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/patricia_gutierrez/">Patricia Gutiérrez Rodríguez</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/puebla/memoria-construye-trama-dia-linea-pieza-colgada-museo-amparo/" rel="bookmark" class="td-image-wrap " title="La memoria construye la trama de Día y noche, Memoria en línea, pieza colgada en el Museo Amparo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/06/20220616_125539-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/cultura/" class="td-post-category">Cultura</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/puebla/memoria-construye-trama-dia-linea-pieza-colgada-museo-amparo/" rel="bookmark" title="La memoria construye la trama de Día y noche, Memoria en línea, pieza colgada en el Museo Amparo">La memoria construye la trama de Día y noche, Memoria en línea, pieza colgada en el Museo Amparo</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/paula_carrizosa/">Paula Carrizosa</a> <span>-</span> </span> </span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_148_bea td_block_template_1"><style>/* inline tdc_css att */

.tdi_148_bea{
margin-bottom:36px !important;
}</style><style>/* custom css */
.tdi_148_bea.td-a-rec{
					text-align: center;
				}.tdi_148_bea .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1524077248087-0' style='height:280px; width:336px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524077248087-0'); });</script> </div></div></div></div></div></div><div id="tdi_149_6b4" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_150_a2e  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_150_a2e,
                .tdi_150_a2e .tdc-columns{
                    min-height: 0;
                }.tdi_150_a2e,
				.tdi_150_a2e .tdc-columns{
				    display: block;
				}.tdi_150_a2e .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_152_6aa  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_152_6aa{
                    vertical-align: baseline;
                }.tdi_152_6aa > .wpb_wrapper,
				.tdi_152_6aa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152_6aa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152_6aa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_153_ebe" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_154_b2e  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_154_b2e,
                .tdi_154_b2e .tdc-columns{
                    min-height: 0;
                }.tdi_154_b2e,
				.tdi_154_b2e .tdc-columns{
				    display: block;
				}.tdi_154_b2e .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_156_ce4  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_156_ce4{
                    vertical-align: baseline;
                }.tdi_156_ce4 > .wpb_wrapper,
				.tdi_156_ce4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_156_ce4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_156_ce4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_158_adb  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_158_adb{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_160_444  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_160_444{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_162_abb  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_162_abb{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_162_abb{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_abb{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_abb{
margin-bottom:30px !important;
}
}</style></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Patricia Gutiérrez Rodríguez"></span><meta itemprop="datePublished" content="2022-06-16T15:45:12-05:00"><meta itemprop="dateModified" content="2022-06-16T15:56:29-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/puebla/3-mil-productores-apoyos-federales-estatales-campesina-cardenista/"></span><meta itemprop="name" content="La Jornada de Oriente"></span><meta itemprop="headline" content="3 mil productores poblanos esperan apoyos federales y estatales para cultivar sus tierras: Central Campesina Cardenista"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2022/06/150224AF_campesinos01.jpg"><meta itemprop="width" content="1159"><meta itemprop="height" content="773"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_163_a89" class="tdc-zone"><div class="tdc_zone tdi_164_a2e  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_164_a2e{
                    min-height: 0;
                }</style><div id="tdi_165_aa3" class="tdc-row stretch_row"><div class="vc_row tdi_166_e93  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_166_e93,
                .tdi_166_e93 .tdc-columns{
                    min-height: 0;
                }.tdi_166_e93,
				.tdi_166_e93 .tdc-columns{
				    display: block;
				}.tdi_166_e93 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_166_e93{
position:relative;
}

.tdi_166_e93 .td_block_wrap{ text-align:left }</style><div class="tdi_165_aa3_rand_style td-element-style" ><style>.tdi_165_aa3_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_168_aea  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_168_aea{
                    vertical-align: baseline;
                }.tdi_168_aea > .wpb_wrapper,
				.tdi_168_aea > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_168_aea > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_168_aea > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169_ee9 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_169_ee9" ><style>/* inline tdc_css att */

.tdi_169_ee9{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_169_ee9{
padding-top:0px !important;
}
}</style><style>/* custom css */
.tdi_169_ee9 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_169_ee9 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}</style><p class="tdm-descr">© 2022 | La Jornada de Oriente - Sierra Nevada Comunicaciones | Todos los derechos reservados.</p></div></div></div></div></div><div id="tdi_170_a2b" class="tdc-row stretch_row"><div class="vc_row tdi_171_29a  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_171_29a,
                .tdi_171_29a .tdc-columns{
                    min-height: 0;
                }.tdi_171_29a,
				.tdi_171_29a .tdc-columns{
				    display: block;
				}.tdi_171_29a .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_171_29a {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_171_29a .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_171_29a{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_171_29a .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_171_29a{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_171_29a{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_171_29a{
padding-top:30px !important;
}
}</style><div class="tdi_170_a2b_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_170_a2b_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_170_a2b_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_173_bda  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_173_bda{
                    vertical-align: baseline;
                }.tdi_173_bda > .wpb_wrapper,
				.tdi_173_bda > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_173_bda > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_173_bda > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173_bda{
width:calc(100% - 220px) !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_175_4ea "  style="height: 32px"></div><div class="vc_row_inner tdi_177_696  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_177_696{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_177_696,
				.tdi_177_696 .tdc-inner-columns{
				    display: block;
				}.tdi_177_696 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_177_696 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_177_696 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_177_696 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_177_696 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_177_696{
margin-bottom:0px !important;
}

.tdi_177_696 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_179_00e  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_179_00e{
                    vertical-align: baseline;
                }.tdi_179_00e .vc_column-inner > .wpb_wrapper,
				.tdi_179_00e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179_00e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_179_00e{
margin-top:0px !important;
padding-top:0px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179_00e{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_00e{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_180_c8b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_180_c8b" ><style>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</style><style>/* custom css */
body .tdi_180_c8b .td-block-title a,
				body .tdi_180_c8b .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_180_c8b .td-block-title a,
				body .tdi_180_c8b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_180_c8b .td-block-title a,
				body .tdi_180_c8b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_180_c8b .td-block-title a,
				body .tdi_180_c8b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Políticas editoriales</span></h4></div><div class="td_block_wrap td_block_title tdi_181_aab td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_181_aab" ><style>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</style><style>/* custom css */
body .tdi_181_aab .td-block-title a,
				body .tdi_181_aab .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Equipo editorial</a></h4></div><div class="td_block_wrap td_block_title tdi_182_863 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_182_863" ><style>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</style><style>/* custom css */
body .tdi_182_863 .td-block-title a,
				body .tdi_182_863 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Verificación de datos</a></h4></div><div class="td_block_wrap td_block_title tdi_183_9a3 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_183_9a3" ><style>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</style><style>/* custom css */
body .tdi_183_9a3 .td-block-title a,
				body .tdi_183_9a3 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Ética</a></h4></div><div class="td_block_wrap td_block_title tdi_184_29b td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_184_29b" ><style>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</style><style>/* custom css */
body .tdi_184_29b .td-block-title a,
				body .tdi_184_29b .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Correcciones</a></h4></div><div class="td_block_wrap td_block_title tdi_185_ba2 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_185_ba2" ><style>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</style><style>/* custom css */
body .tdi_185_ba2 .td-block-title a,
				body .tdi_185_ba2 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Sobre propiedad y financiación</a></h4></div></div></div></div><div class="vc_column_inner tdi_187_69b  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_187_69b{
                    vertical-align: baseline;
                }.tdi_187_69b .vc_column-inner > .wpb_wrapper,
				.tdi_187_69b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_187_69b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_187_69b{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_187_69b{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_187_69b{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_187_69b{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_188_4b2 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_188_4b2" ><style>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</style><style>/* custom css */
body .tdi_188_4b2 .td-block-title a,
				body .tdi_188_4b2 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_188_4b2 .td-block-title a,
				body .tdi_188_4b2 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_188_4b2 .td-block-title a,
				body .tdi_188_4b2 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_188_4b2 .td-block-title a,
				body .tdi_188_4b2 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">La Jornada</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_190_e92 "><div class="td-fix-index"><style>a { color: white; }
	a:hover {  color: #a3214c;}</style><i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornada.com.mx/"  >Nacional</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornadabc.mx/"  >Baja California</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://estadodemexico.jornada.com.mx/"  >Estado de México</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://hidalgo.jornada.com.mx/"  >Hidalgo</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://www.lajornadamaya.mx/"   >Maya</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://lajornadasanluis.com.mx/"  >San Luis</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Veracruz</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Zacatecas</a> <br/></div></div></div></div></div><div class="vc_column_inner tdi_192_bbb  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_192_bbb{
                    vertical-align: baseline;
                }.tdi_192_bbb .vc_column-inner > .wpb_wrapper,
				.tdi_192_bbb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_192_bbb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_192_bbb{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_192_bbb{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_192_bbb{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_193_b92 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_193_b92" ><style>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</style><style>/* custom css */
body .tdi_193_b92 .td-block-title a,
				body .tdi_193_b92 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_193_b92 .td-block-title a,
				body .tdi_193_b92 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_193_b92 .td-block-title a,
				body .tdi_193_b92 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_193_b92 .td-block-title a,
				body .tdi_193_b92 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Mantente informado</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_194_aaa tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_194_aaa" ><style>/* inline tdc_css att */

.tdi_194_aaa{
padding-top:2px !important;
}</style><style>.tdi_195_295 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_195_295 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_195_295{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_195_295 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_195_295 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_195_295 .tdm-social-item i.td-icon-twitter,
				.tdi_195_295 .tdm-social-item i.td-icon-linkedin,
				.tdi_195_295 .tdm-social-item i.td-icon-pinterest,
				.tdi_195_295 .tdm-social-item i.td-icon-blogger,
				.tdi_195_295 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_195_295 .tdm-social-item i,
				.tds-team-member2 .tdi_195_295.tds-social1 .tdm-social-item i{
					color: #a3214c;
				}.tdi_195_295 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_195_295 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #a3214c;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_195_295 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_195_295 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_195_295 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_195_295 .tdm-social-item i{
					line-height: 26.6px;
				}
}</style><div class="tdm-social-wrapper tds-social6 tdi_195_295"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_197_6a6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_197_6a6{
                    vertical-align: baseline;
                }.tdi_197_6a6 > .wpb_wrapper,
				.tdi_197_6a6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_197_6a6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_197_6a6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_197_6a6{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_197_6a6{
padding-top:20px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_198_afb td_block_template_1"><style>/* custom css */
.tdi_198_afb.td-a-rec{
					text-align: center;
				}.tdi_198_afb .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1547171770182-0' style='height:300px; width:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547171770182-0'); });</script> </div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.evalua_imagen{display:none ; }
input#gsc-i-id1{font-size: 30px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-landscape{width:120px !important;}
img.gs-image{max-width: 110px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-portrait{width:120px !important;}</style> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b2995eff68","disable_ajax_form":"false"};</script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>  <script>jQuery().ready(function () {

                    var blockClass = '.tdi_7_a95';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_29_bc9';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_45_828';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_45_828');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_67_98c';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_67_98c');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71c67eb2dd0a5a03","version":"2022.6.0","r":1,"token":"7a8654a13fdc4ee886182a2d00e39452","si":100}' crossorigin="anonymous"></script>
</body></html>