<!doctype html ><html lang="es-ES"><head><meta charset="UTF-8" /><title>Fondo moches y reforma al Código Financiero, frenan aprobación de paquete económico - Avances</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Catamaran%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%7COpen+Sans%3A400%7CPT+Serif%3A700%2C400&amp;display=swap" /><link rel="pingback" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/favicon.png"><meta name="description" content="Restituir a los organismos autónomos y poderes el ISR y la asignación del llamado “fondo moches”, mantienen detenido paquete económico del próximo año" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lajornadadeoriente.com.mx/noticias/politica/fondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Fondo moches y reforma al Código Financiero, frenan aprobación de paquete económico - Avances" /><meta property="og:description" content="Restituir a los organismos autónomos y poderes el ISR y la asignación del llamado “fondo moches”, mantienen detenido paquete económico del próximo año" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/noticias/politica/fondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" /><meta property="article:published_time" content="2021-12-08T20:46:13+00:00" /><meta property="article:modified_time" content="2021-12-08T21:33:40+00:00" /><meta property="og:image" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-1.38.19-PM.jpeg" /><meta property="og:image:width" content="1040" /><meta property="og:image:height" content="780" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@jornadaoriente" /><meta name="twitter:site" content="@jornadaoriente" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="https://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="https://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lajornadadeoriente.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_42d4316157de563b587703fcc00d7dca.php?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_a10c76fbb7f25cfa26a47e725cc84c87.php?ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_43e40c0a2acc441028a5b5c929560170.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.php?ver=10.3.9.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_27b2b07bcd119786d66ded960817c47c.php?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/autoptimize_single_8aaebce70457f902de0e46021badbae7.php?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.lajornadadeoriente.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lajornadadeoriente.com.mx/wp-json/wp/v2/posts/695377" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://www.lajornadadeoriente.com.mx/?p=695377' /><link rel="alternate" type="application/json+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Favances%2Ffondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Favances%2Ffondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"5ea05c1088","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/","wpRestNonce":"5ea05c1088","wpRestUrl":"https:\/\/www.lajornadadeoriente.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21879546-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21879546-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1562080897608-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderBottom', [728, 90], 'div-gpt-ad-1544542552217-0').addService(googletag.pubads());
	
	/* NUEVOS */
    googletag.defineSlot('/4424848/PortadaRectangle', [300, 250], 'div-gpt-ad-1547171770182-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/wp-header_ad-468x60', [468, 60], 'div-gpt-ad-1615944870670-0').addService(googletag.pubads());

    googletag.defineSlot('/4424848/970x90_medio1', [970, 90], 'div-gpt-ad-1560746449235-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90_medio2', [970, 90], 'div-gpt-ad-1560746841609-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/skyscraper_bottom_970x90', [728, 90], 'div-gpt-ad-1581039508954-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/970x90-bottom', [970, 90], 'div-gpt-ad-1561487038632-0').addService(googletag.pubads()); 

    googletag.defineSlot('/4424848/300x600_1', [300, 600], 'div-gpt-ad-1565638962193-0').addService(googletag.pubads());
    googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1615071295744-0').addService(googletag.pubads());
  googletag.defineSlot('/4424848/SeccionesLeader', [728, 90], 'div-gpt-ad-1620333585500-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/PortadaSquare', [250, 250], 'div-gpt-ad-1623005864742-0').addService(googletag.pubads());
googletag.defineSlot('/4424848/Portadasquare_250x250', [250, 250], 'div-gpt-ad-1623006045969-0').addService(googletag.pubads());

googletag.defineSlot('/4424848/skyscraper-medio-728x90', [728, 90], 'div-gpt-ad-1635469333216-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */</script> <link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="32x32" /><link rel="icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /><meta name="msapplication-TileImage" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/sol-grana.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a50044;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50044;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50044;
                }
                .tdm-btn-style1 {
					background-color: #a50044;
				}
				.tdm-btn-style2:before {
				    border-color: #a50044;
				}
				.tdm-btn-style2 {
				    color: #a50044;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50044;
                    -moz-box-shadow: 0 2px 16px #a50044;
                    box-shadow: 0 2px 16px #a50044;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50044;
                    -moz-box-shadow: 0 4px 26px #a50044;
                    box-shadow: 0 4px 26px #a50044;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-695377 single-format-standard fondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico global-block-template-1 td-romania-news tdb_template_631270 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/LaJornadadeOrientePuebla" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/lajornadadeoriente/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/JornadaOriente" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/LaJornadaOriente" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu" class="td-mobile-main-menu"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/">Edición Puebla</a></li><li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/">Edición Tlaxcala</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lajornadadeoriente.com.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_246" class="tdc-zone"><div class="tdc_zone tdi_2_b44  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_b44{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_b44:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_b44:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_b44{
position:relative;
}
}</style><div class="tdi_1_246_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_246_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3_be1" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_261  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_261,
                .tdi_4_261 .tdc-columns{
                    min-height: 0;
                }.tdi_4_261 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_4_261,
				.tdi_4_261 .tdc-columns{
				    display: block;
				}.tdi_4_261 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_3_be1_rand_style td-element-style" ></div><div class="vc_column tdi_6_044  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_044{
                    vertical-align: baseline;
                }.tdi_6_044 > .wpb_wrapper,
				.tdi_6_044 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_044 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_044 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_7_1b4 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_1b4"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_1b4{
margin-top:-6px !important;
margin-bottom:-10px !important;
}
}</style><style>/* custom css */
.tdi_7_1b4{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_1b4 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_7_1b4 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_7_1b4 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_7_1b4 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_7_1b4 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_7_1b4 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_7_1b4 .tdb-horiz-menu > li:hover > a{
                    color: #db0030;
                }.tdi_7_1b4 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_7_1b4 .tdb-horiz-menu > li > a{
                    font-size:11px !important;font-weight:400 !important;
                }
}</style><div id=tdi_7_1b4 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div><div id="tdi_8_2a3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_9_b94  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_9_b94,
                .tdi_9_b94 .tdc-columns{
                    min-height: 0;
                }.tdi_9_b94,
				.tdi_9_b94 .tdc-columns{
				    display: block;
				}.tdi_9_b94 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_b94{
position:relative;
}
}</style><div class="tdi_8_2a3_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_8_2a3_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_11_334  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_11_334{
                    vertical-align: baseline;
                }.tdi_11_334 > .wpb_wrapper,
				.tdi_11_334 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_334 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_334 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_e41 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_e41" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_e41{
margin-top:3px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_12_e41{
                    display: inline-block;
                }.tdi_12_e41 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12_e41 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12_e41 .tdb-mobile-menu-button:hover{
                    color: #a50044;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_e41 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_13_33b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_33b" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_33b{
margin-left:-2px !important;
}
}</style><style>/* custom css */
.tdi_13_33b{
                    display: inline-block;
                }.tdi_13_33b .tdb-logo-a,
                .tdi_13_33b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_13_33b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_33b .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_33b .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_13_33b .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_13_33b .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_13_33b .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_33b .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_33b .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_33b .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_13_33b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_33b .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_33b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_13_33b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13_33b .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_13_33b .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_13_33b .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_14_421 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_421"   ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_421{
margin-left:10px !important;
}
}</style><style>/* custom css */
.tdi_14_421 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_14_421 i,
				.tdi_14_421 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_14_421{
				    display: inline-block;
				}.tdi_14_421 .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_15_21a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_15_21a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_15_21a:before{
				    background: none;
					color: #ffffff;
				}.tdi_15_21a svg{
				    fill: #ffffff;
				}.tdi_15_21a svg *{
				    fill: inherit;
				}body .tdi_14_421:hover .tdi_15_21a:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_14_421:hover .tdi_15_21a svg{
				    fill: @text_hover_color;
				}body .tdi_14_421:hover .tdi_15_21a svg *{
				    fill: inherit;
				}.tdi_14_421:hover .tdi_15_21a:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_421:hover .tdi_15_21a svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_14_421:hover .tdi_15_21a svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_15_21a td-fix-index"></i></a></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_16_12b" class="tdc-zone"><div class="tdc_zone tdi_17_ee1  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_17_ee1{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_18_11a" class="tdc-row"><div class="vc_row tdi_19_c1b  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_19_c1b,
                .tdi_19_c1b .tdc-columns{
                    min-height: 0;
                }.tdi_19_c1b,
				.tdi_19_c1b .tdc-columns{
				    display: block;
				}.tdi_19_c1b .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_21_112  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_21_112{
                    vertical-align: baseline;
                }.tdi_21_112 > .wpb_wrapper,
				.tdi_21_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_22_45b" class="tdc-zone"><div class="tdc_zone tdi_23_e41  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_23_e41{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_e41{
z-index:2 !important;
position:relative;
}</style><div class="tdi_22_45b_rand_style td-element-style" ><style>.tdi_22_45b_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_24_142" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25_216  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_25_216,
                .tdi_25_216 .tdc-columns{
                    min-height: 0;
                }.tdi_25_216:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_25_216,
				.tdi_25_216 .tdc-columns{
				    display: block;
				}.tdi_25_216 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25_216{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25_216 .td_block_wrap{ text-align:left }</style><div class="tdi_24_142_rand_style td-element-style" ><style>.tdi_24_142_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_27_11e  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_27_11e{
                    vertical-align: baseline;
                }.tdi_27_11e > .wpb_wrapper,
				.tdi_27_11e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_11e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_11e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28_1b1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_1b1" ><style>/* inline tdc_css att */

.tdi_28_1b1{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_1b1{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_1b1{
margin-right:0px !important;
}
}</style><style>/* custom css */
.tdi_28_1b1{
                    display: inline-block;
                }.tdi_28_1b1 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_1b1 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_1b1 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Miércoles, diciembre 8, 2021</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_a41 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_a41"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_a41{
display:none !important;
}
}</style><style>/* custom css */
.tdi_29_a41{
                    display: inline-block;
                }.tdi_29_a41 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_a41 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_29_a41 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_a41 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_a41 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_a41 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_a41 .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_29_a41 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_29_a41 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_29_a41 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_29_a41 .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_29_a41 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_a41 .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_a41 .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}</style><div id=tdi_29_a41 class="td_block_inner td-fix-index"><div class="menu-ediciones-menu-container"><ul id="menu-ediciones-menu-2" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_eec tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_eec" ><style>/* inline tdc_css att */

.tdi_30_eec{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_eec{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_30_eec{
                    float: right;
                    clear: none;
                }</style><style>.tdi_31_dcc .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_31_dcc .tdm-social-item i.td-icon-twitter,
				.tdi_31_dcc .tdm-social-item i.td-icon-linkedin,
				.tdi_31_dcc .tdm-social-item i.td-icon-pinterest,
				.tdi_31_dcc .tdm-social-item i.td-icon-blogger,
				.tdi_31_dcc .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31_dcc .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_dcc .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_dcc .tdm-social-item i,
				.tds-team-member2 .tdi_31_dcc.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_dcc .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_dcc.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_31_dcc .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_dcc .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_dcc .tdm-social-item i.td-icon-twitter,
				.tdi_31_dcc .tdm-social-item i.td-icon-linkedin,
				.tdi_31_dcc .tdm-social-item i.td-icon-pinterest,
				.tdi_31_dcc .tdm-social-item i.td-icon-blogger,
				.tdi_31_dcc .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_dcc .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_dcc .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31_dcc .tdm-social-item i.td-icon-twitter,
				.tdi_31_dcc .tdm-social-item i.td-icon-linkedin,
				.tdi_31_dcc .tdm-social-item i.td-icon-pinterest,
				.tdi_31_dcc .tdm-social-item i.td-icon-blogger,
				.tdi_31_dcc .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_dcc .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_31_dcc"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_e6f" class="tdc-row stretch_row"><div class="vc_row tdi_33_b11  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_33_b11,
                .tdi_33_b11 .tdc-columns{
                    min-height: 0;
                }.tdi_33_b11 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_33_b11,
				.tdi_33_b11 .tdc-columns{
				    display: block;
				}.tdi_33_b11 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_b11{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}

.tdi_33_b11 .td_block_wrap{ text-align:left }</style><div class="tdi_32_e6f_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_32_e6f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style>.tdi_32_e6f_rand_style{
background-color:#db0030 !important;
}</style></div><div class="vc_column tdi_35_b12  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35_b12{
                    vertical-align: baseline;
                }.tdi_35_b12 > .wpb_wrapper,
				.tdi_35_b12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_b12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_b12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_b12{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_b12{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_b12{
margin-bottom:0px !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_1b2  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_37_1b2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_1b2,
				.tdi_37_1b2 .tdc-inner-columns{
				    display: block;
				}.tdi_37_1b2 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_1b2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_1b2 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_37_1b2{
padding-top:20px !important;
padding-bottom:10px !important;
}

.tdi_37_1b2 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_1b2{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_1b2{
padding-top:30px !important;
padding-bottom:34px !important;
}
}</style><div class="vc_column_inner tdi_39_16d  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_39_16d{
                    vertical-align: baseline;
                }.tdi_39_16d .vc_column-inner > .wpb_wrapper,
				.tdi_39_16d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_16d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_e61 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_e61" ><style>/* custom css */
.tdi_40_e61 .tdb-logo-a,
                .tdi_40_e61 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_40_e61 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_e61 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_e61 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:26px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }.tdi_40_e61 .tdb-logo-text-title{
                    display: none;
                
                    white-space: normal;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_e61 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_e61 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_40_e61 .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_e61 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_40_e61 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_e61 .tdb-logo-text-tagline{
                    font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-header-sol-blanco.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">A la hora de la verdad</span></span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_42_e16  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_42_e16:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_e16{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_e16,
				.tdi_42_e16 .tdc-inner-columns{
				    display: block;
				}.tdi_42_e16 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_e16{
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px 0px 10px 0px !important;
position:relative;
}

.tdi_42_e16 .td_block_wrap{ text-align:left }</style><div class="tdi_41_312_rand_style td-element-style" ><style>.tdi_41_312_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_44_833  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_44_833{
                    vertical-align: baseline;
                }.tdi_44_833 .vc_column-inner > .wpb_wrapper,
				.tdi_44_833 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_833 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_184 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_184"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_184{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_45_184{
                    display: inline-block;
                }.tdi_45_184 .tdb-menu > li > a,
                .tdi_45_184 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_45_184 .tdb-menu > li .tdb-menu-sep,
                .tdi_45_184 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_45_184 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_184 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_45_184 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_184 .tdb-menu > li > a,
                .tdi_45_184 .td-subcat-more,
                .tdi_45_184 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_45_184 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_184 .tdb-menu .tdb-normal-menu ul,
                .tdi_45_184 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_184 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_184 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_45_184 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_184 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_184:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_184 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_45_184 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_184 .tdb-menu > li > a,
                .tdi_45_184 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_184 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_184 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_45_184 .tdb-menu > li > a,
                .tdi_45_184 .td-subcat-more,
                .tdi_45_184 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_184 .tdb-menu > li > a,
                .tdi_45_184 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_184 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_184 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_45_184 .tdb-menu > li > a,
                .tdi_45_184 .td-subcat-more,
                .tdi_45_184 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:11px !important;line-height:51px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_45_184 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_184 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_45_184 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_45_184 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 90%;
                    margin: 0 auto;
                }
}</style><style>.tdi_45_184 .tdb-menu > li.current-menu-item > a,
				.tdi_45_184 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45_184 .tdb-menu > li.current-category-ancestor > a,
				.tdi_45_184 .tdb-menu > li:hover > a,
				.tdi_45_184 .tdb-menu > li.tdb-hover > a,
				.tdi_45_184 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #004d98;
				}.tdi_45_184 .tdb-menu > li > a:after,
				.tdi_45_184 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_45_184 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45_184 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45_184 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45_184 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45_184 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45_184 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_45_184 class="td_block_inner td-fix-index"><ul id="menu-tlx-principal" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-635429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635429"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala"><div class="tdb-menu-item-text">Inicio</div></a></li><li id="menu-item-635430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635430"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li id="menu-item-635432" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635432"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/"><div class="tdb-menu-item-text">Estado</div></a></li><li id="menu-item-635436" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635436"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/capital_conurbados/"><div class="tdb-menu-item-text">Capital y Conurbados</div></a></li><li id="menu-item-635437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635437 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más noticias de</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li id="menu-item-635431" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635431"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/sociedad_y_justicia/"><div class="tdb-menu-item-text">Sociedad y Justicia</div></a></li><li id="menu-item-635433" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635433"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/"><div class="tdb-menu-item-text">Economía y Ecología</div></a></li><li id="menu-item-635434" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635434"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li id="menu-item-635435" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635435"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/"><div class="tdb-menu-item-text">Salud</div></a></li></ul></li><li id="menu-item-635438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635438 tdb-menu-item-inactive"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><ul class="sub-menu"><li id="menu-item-635460" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635460"><a href="https://www.lajornadadeoriente.com.mx/categoria/cornada/"><div class="tdb-menu-item-text">Cornada</div></a></li><li id="menu-item-635461" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635461"><a href="https://www.lajornadadeoriente.com.mx/categoria/disonancias/"><div class="tdb-menu-item-text">Disonancias</div></a></li><li id="menu-item-635458" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635458"><a href="https://www.lajornadadeoriente.com.mx/categoria/editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li><li id="menu-item-635463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-635463 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right"></i></a><ul class="sub-menu"><li id="menu-item-635454" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635454"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/apuntes-para-el-fin/"><div class="tdb-menu-item-text">Apuntes para el fin</div></a></li><li id="menu-item-635453" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635453"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/de-a-pie/"><div class="tdb-menu-item-text">De a pie</div></a></li><li id="menu-item-635450" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635450"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/derechos-humanos/"><div class="tdb-menu-item-text">Derechos Humanos</div></a></li><li id="menu-item-635451" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635451"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/desmiradas/"><div class="tdb-menu-item-text">Desmiradas</div></a></li><li id="menu-item-635452" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635452"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/detras-del-telon/"><div class="tdb-menu-item-text">Detrás del Telón</div></a></li><li id="menu-item-635443" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635443"><a href="https://www.lajornadadeoriente.com.mx/categoria/disonancias/"><div class="tdb-menu-item-text">Disonancias</div></a></li><li id="menu-item-635449" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635449"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/en-consenso/"><div class="tdb-menu-item-text">En consenso</div></a></li><li id="menu-item-635448" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635448"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/metepantle/"><div class="tdb-menu-item-text">Metepantle</div></a></li><li id="menu-item-635446" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635446"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/tiros-de-precision/"><div class="tdb-menu-item-text">Tiros de Precisión</div></a></li><li id="menu-item-635445" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635445"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/sin-censura/"><div class="tdb-menu-item-text">Sin Censura</div></a></li><li id="menu-item-635442" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635442"><a href="https://www.lajornadadeoriente.com.mx/categoria/opinion/utopiasororales/"><div class="tdb-menu-item-text">UtopíaSororales</div></a></li></ul></li></ul></li><li id="menu-item-635457" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-635457"><a href="https://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><div class="tdb-menu-item-text">Hemeroteca</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_0b2 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_0b2"   ><style>/* custom css */
.tdi_48_0b2 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_48_0b2 i,
				.tdi_48_0b2 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_48_0b2{
				    display: inline-block;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_49_a17{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_a17:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #0a0a0a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_49_a17:before{
				    background: none;
					color: #0a0a0a;
				}.tdi_49_a17 svg{
				    fill: #0a0a0a;
				}.tdi_49_a17 svg *{
				    fill: inherit;
				}body .tdi_48_0b2:hover .tdi_49_a17:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_48_0b2:hover .tdi_49_a17 svg{
				    fill: @text_hover_color;
				}body .tdi_48_0b2:hover .tdi_49_a17 svg *{
				    fill: inherit;
				}.tdi_48_0b2:hover .tdi_49_a17:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_0b2:hover .tdi_49_a17 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_48_0b2:hover .tdi_49_a17 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_49_a17 td-fix-index"></i></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_50_717" class="tdc-zone"><div class="tdc_zone tdi_51_21d  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_51_21d{
                    min-height: 0;
                }.tdi_51_21d:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_51_21d:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_51_21d{
position:relative;
}</style><div class="tdi_50_717_rand_style td-element-style" ><style>.tdi_50_717_rand_style{
background-color:#db0030 !important;
}</style></div><div id="tdi_52_26b" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_53_384  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_53_384,
                .tdi_53_384 .tdc-columns{
                    min-height: 0;
                }.tdi_53_384 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #a50044;
                }.tdi_53_384,
				.tdi_53_384 .tdc-columns{
				    display: block;
				}.tdi_53_384 .tdc-columns{
				    width: 100%;
				}</style><div class="tdi_52_26b_rand_style td-element-style" ></div><div class="vc_column tdi_55_21e  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_55_21e{
                    vertical-align: baseline;
                }.tdi_55_21e > .wpb_wrapper,
				.tdi_55_21e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_21e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_21e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_57_5b1 "  style="height: 4px"></div></div></div></div></div><div id="tdi_58_1e8" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_e11  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_59_e11,
                .tdi_59_e11 .tdc-columns{
                    min-height: 0;
                }.tdi_59_e11,
				.tdi_59_e11 .tdc-columns{
				    display: block;
				}.tdi_59_e11 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_61_dee  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_61_dee{
                    vertical-align: baseline;
                }.tdi_61_dee > .wpb_wrapper,
				.tdi_61_dee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_dee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_dee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_62_2ee td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_2ee" ><style>/* custom css */
.tdi_62_2ee{
                    display: inline-block;
                }.tdi_62_2ee .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_62_2ee .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_62_2ee .tdb-mobile-menu-button:hover{
                    color: #edbb00;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_21b tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_21b"   ><style>/* custom css */
.tdi_63_21b i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 30.8px;
				    height: 30.8px;
				    line-height: 30.8px;
				}.tdi_63_21b i,
				.tdi_63_21b .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_63_21b{
				    display: inline-block;
				}.tdi_63_21b .tds-icon-svg-wrap{
				    margin-left: auto;
				}</style><a href="https://www.lajornadadeoriente.com.mx/busqueda" ><style>.tdi_64_144{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_144:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_64_144:before{
				    background: none;
					color: #ffffff;
				}.tdi_64_144 svg{
				    fill: #ffffff;
				}.tdi_64_144 svg *{
				    fill: inherit;
				}body .tdi_63_21b:hover .tdi_64_144:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_63_21b:hover .tdi_64_144 svg{
				    fill: @text_hover_color;
				}body .tdi_63_21b:hover .tdi_64_144 svg *{
				    fill: inherit;
				}.tdi_63_21b:hover .tdi_64_144:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_21b:hover .tdi_64_144 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGIwMDMwIiwiY29sb3IyIjoiI2RiMDAzMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RiMDAzMDsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkYjAwMzAsI2RiMDAzMCJ9;
				}.tdi_63_21b:hover .tdi_64_144 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_64_144 td-fix-index"></i></a></div><div class="td_block_wrap tdb_header_logo tdi_65_2b2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_2b2" ><style>/* inline tdc_css att */

.tdi_65_2b2{
margin-top:-4px !important;
margin-right:180px !important;
margin-left:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_2b2{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_2b2{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_65_2b2{
                    display: inline-block;
                }.tdi_65_2b2 .tdb-logo-a,
                .tdi_65_2b2 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_65_2b2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65_2b2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65_2b2 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_2b2 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_2b2 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_65_2b2 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_2b2 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_65_2b2 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_65_2b2 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_2b2 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_65_2b2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65_2b2 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-bottom: 5px;
                
                    top: 0px;
                }.tdi_65_2b2 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_65_2b2 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lajornadadeoriente.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/03/logo-blanco-movil.png" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_66_373 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_373" ><style>/* custom css */
.tdi_66_373{
                    display: inline-block;
                }.tdi_66_373 .tdb-head-date-txt{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Miércoles, diciembre 8, 2021</div></div></div><div class="td_block_wrap tdb_header_menu tdi_67_3e9 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_3e9"  style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_3e9{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_67_3e9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_67_3e9 .td_block_inner{
                    text-align: right;
                }.tdi_67_3e9 .tdb-menu > li > a,
                .tdi_67_3e9 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_67_3e9 .tdb-menu > li .tdb-menu-sep,
                .tdi_67_3e9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_67_3e9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_3e9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_67_3e9 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_3e9 .tdb-menu > li > a,
                .tdi_67_3e9 .td-subcat-more,
                .tdi_67_3e9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_67_3e9 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_67_3e9 .tdb-menu .tdb-normal-menu ul,
                .tdi_67_3e9 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_67_3e9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_3e9 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_67_3e9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_67_3e9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_67_3e9:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_3e9 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_67_3e9 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_3e9 .tdb-menu > li > a,
                .tdi_67_3e9 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_67_3e9 .tdb-menu > li > a,
                .tdi_67_3e9 .td-subcat-more,
                .tdi_67_3e9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_3e9 .tdb-menu > li > a,
                .tdi_67_3e9 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_67_3e9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_3e9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_67_3e9 .tdb-menu > li > a,
                .tdi_67_3e9 .td-subcat-more,
                .tdi_67_3e9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_67_3e9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_3e9 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_67_3e9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_67_3e9 .tdb-menu > li.current-menu-item > a,
				.tdi_67_3e9 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_67_3e9 .tdb-menu > li.current-category-ancestor > a,
				.tdi_67_3e9 .tdb-menu > li:hover > a,
				.tdi_67_3e9 .tdb-menu > li.tdb-hover > a,
				.tdi_67_3e9 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #edbb00;
				}.tdi_67_3e9 .tdb-menu > li > a:after,
				.tdi_67_3e9 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_67_3e9 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_67_3e9 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_67_3e9 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_67_3e9 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_67_3e9 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_67_3e9 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}</style><div id=tdi_67_3e9 class="td_block_inner td-fix-index"><ul id="menu-ediciones-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415456"><a href="https://www.lajornadadeoriente.com.mx/"><div class="tdb-menu-item-text">Edición Puebla</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-415457"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/"><div class="tdb-menu-item-text">Edición Tlaxcala</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="695377" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-631270"
 class="post-631270 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_70_614" class="tdc-zone"><div class="tdc_zone tdi_71_136  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_71_136{
                    min-height: 0;
                }</style><div id="tdi_72_61f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_648  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_73_648,
                .tdi_73_648 .tdc-columns{
                    min-height: 0;
                }.tdi_73_648,
				.tdi_73_648 .tdc-columns{
				    display: block;
				}.tdi_73_648 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_75_6e1  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_75_6e1{
                    vertical-align: baseline;
                }.tdi_75_6e1 > .wpb_wrapper,
				.tdi_75_6e1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_6e1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_6e1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75_6e1{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_6e1{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_6e1{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_6e1{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_76_e4d td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_76_e4d" ><style>/* inline tdc_css att */

.tdi_76_e4d{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_76_e4d { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_e4d{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_e4d{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_e4d{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_76_e4d .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_76_e4d .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_76_e4d .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_76_e4d .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_76_e4d .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_76_e4d{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_e4d .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76_e4d .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/" ><span class="tdb-cat-bg"></span>Política</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lajornadadeoriente.com.mx/tlaxcala/" ><span class="tdb-cat-bg"></span>Tlaxcala</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_77_141 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77_141" ><style>/* inline tdc_css att */

.tdi_77_141{
margin-top:6px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_77_141{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_77_141 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_141{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_141{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2021-12-08T15:33:40-06:00">diciembre 8, 2021 </time></div></div><div class="td_block_wrap tdb_title tdi_78_13d tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_13d" ><style>/* inline tdc_css att */

.tdi_78_13d{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_13d{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdi_78_13d .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_78_13d .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_78_13d{
					text-align: left;
				}.tdi_78_13d .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_78_13d .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_13d .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_13d .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_13d .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Fondo moches y reforma al Código Financiero, frenan aprobación de paquete económico</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_81_14c  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_81_14c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_81_14c,
				.tdi_81_14c .tdc-inner-columns{
				    display: block;
				}.tdi_81_14c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_81_14c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_81_14c .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_83_661  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_83_661{
                    vertical-align: baseline;
                }.tdi_83_661 .vc_column-inner > .wpb_wrapper,
				.tdi_83_661 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_661 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83_661{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_661{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_84_111 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_84_111" ><style>/* inline tdc_css att */

.tdi_84_111{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_111{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_84_111{
                    display: inline-block;
                }.tdi_84_111 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_84_111 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_84_111 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_84_111 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_111 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_84_111 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_111 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_84_111 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_84_111 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lajornadadeoriente.com.mx/author/juan_cruz/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.lajornadadeoriente.com.mx/author/juan_cruz/">Juan Luis Cruz Pérez</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_85_b94 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_b94"   ><style>/* custom css */
.tdi_85_b94 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_85_b94 i,
				.tdi_85_b94 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_85_b94{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_85_b94 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_86_add{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_86_add:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_86_add svg{
				    fill: #cccccc;
				}.tdi_86_add svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_86_add td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_87_a11 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_87_a11" ><style>/* inline tdc_css att */

.tdi_87_a11{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdi_87_a11{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_87_a11 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_a11{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_a11{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-08T14:46:13-06:00">diciembre 8, 2021</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_88_c62 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_c62"   ><style>/* custom css */
.tdi_88_c62 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_88_c62 i,
				.tdi_88_c62 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_88_c62{
				    display: inline-block;
				}</style><style>.tdi_89_d12{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_89_d12:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_89_d12 svg{
				    fill: #cccccc;
				}.tdi_89_d12 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_89_d12 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_90_11b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_90_11b" ><style>/* inline tdc_css att */

.tdi_90_11b{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}</style><style>/* custom css */
.tdi_90_11b{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_90_11b i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_11b{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_11b i{
                    font-size: 12px;
                }.tdi_90_11b{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-695377">36</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_91_bb0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_bb0"   ><style>/* custom css */
.tdi_91_bb0 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_91_bb0 i,
				.tdi_91_bb0 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_91_bb0{
				    display: inline-block;
				}</style><style>.tdi_92_6c6{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_92_6c6:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_92_6c6 svg{
				    fill: #cccccc;
				}.tdi_92_6c6 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_92_6c6 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_94_461  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_94_461{
                    vertical-align: baseline;
                }.tdi_94_461 .vc_column-inner > .wpb_wrapper,
				.tdi_94_461 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_461 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_461{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_95_b14 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_b14" ><style>/* inline tdc_css att */

.tdi_95_b14{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_b14{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_b14{
margin-top:15px !important;
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_95_b14 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_95_b14 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_95_b14" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Favances%2Ffondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fondo+moches+y+reforma+al+C%C3%B3digo+Financiero%2C+frenan+aprobaci%C3%B3n+de+paquete+econ%C3%B3mico&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Favances%2Ffondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/avances/fondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-1.38.19-PM.jpeg&description=Restituir a los organismos autónomos y poderes el ISR y la asignación del llamado “fondo moches”, mantienen detenido paquete económico del próximo año"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Fondo+moches+y+reforma+al+C%C3%B3digo+Financiero%2C+frenan+aprobaci%C3%B3n+de+paquete+econ%C3%B3mico %0A%0A https://www.lajornadadeoriente.com.mx/avances/fondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_95_b14"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_97_21f  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_97_21f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_97_21f,
				.tdi_97_21f .tdc-inner-columns{
				    display: block;
				}.tdi_97_21f .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_99_b12  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_99_b12{
                    vertical-align: baseline;
                }.tdi_99_b12 .vc_column-inner > .wpb_wrapper,
				.tdi_99_b12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_b12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_101_e2f  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_101_e2f{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_e2f{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_e2f{
margin-top:10px !important;
}
}</style></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_102_28b td_block_template_1"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_28b{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_28b{
display:none !important;
}
}</style><style>/* custom css */
.tdi_102_28b.td-a-rec{
					text-align: center;
				}.tdi_102_28b .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1615071295744-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615071295744-0'); });</script> </div></div></div></div></div></div><div id="tdi_103_6b6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_104_14f  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_104_14f,
                .tdi_104_14f .tdc-columns{
                    min-height: 0;
                }.tdi_104_14f,
				.tdi_104_14f .tdc-columns{
				    display: block;
				}.tdi_104_14f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_104_14f {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_104_14f .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_104_14f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_104_14f .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_104_14f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_104_14f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_14f{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_106_fcc  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_106_fcc{
                    vertical-align: baseline;
                }.tdi_106_fcc > .wpb_wrapper,
				.tdi_106_fcc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106_fcc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106_fcc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_106_fcc{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_fcc{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_fcc{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_fcc{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_107_e81 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107_e81" ><style>/* inline tdc_css att */

.tdi_107_e81{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_e81{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_e81{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_e81{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_107_e81 .tdb-featured-image-bg{
                    background: url('https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-1.38.19-PM.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 20%;
                
                    padding-bottom: 80%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_107_e81 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_107_e81 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }</style><div class="tdb-featured-image-bg"></div><div></div></div><div class="vc_row_inner tdi_109_3c1  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_109_3c1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_3c1,
				.tdi_109_3c1 .tdc-inner-columns{
				    display: block;
				}.tdi_109_3c1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_109_3c1 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_109_3c1 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_109_3c1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_109_3c1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_111_06c  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_111_06c{
                    vertical-align: baseline;
                }.tdi_111_06c .vc_column-inner > .wpb_wrapper,
				.tdi_111_06c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_06c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111_06c{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_06c{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_06c{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_06c{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_112_dde td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_112_dde" ><style>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</style><style>/* custom css */
body .tdi_112_dde .td-block-title a,
				body .tdi_112_dde .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_112_dde .td-block-title a,
				body .tdi_112_dde .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_112_dde .td-block-title a,
				body .tdi_112_dde .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_112_dde .td-block-title a,
				body .tdi_112_dde .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Destacadas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_113_b11 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_113_b11" ><style>/* inline tdc_css att */

.tdi_113_b11{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_b11{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_b11{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_113_b11 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/salud-noticias/" class="td-post-category">Salud</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/victor_varela/">Víctor Hugo Varela Loyola</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T20:41:54-05:00" >septiembre 8, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/prepara-gobierno-decreto-para-multar-a-negocios-que-no-respeten-lineamientos-contra-covid-19/" rel="bookmark" title="Prepara gobierno decreto para multar a negocios que no respeten lineamientos contra Covid–19">Prepara gobierno decreto para multar a negocios que no respeten lineamientos contra Covid–19</a></h3><div class="td-excerpt">El gobierno de Lorena Cuéllar Cisneros dará un enfoque totalmente diferente en la estrategia de atención y contención de...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/prepara-gobierno-decreto-para-multar-a-negocios-que-no-respeten-lineamientos-contra-covid-19/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/" class="td-post-category">Estado</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/jose_avenda/">José Carlos Avendaño</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-02T19:12:08-05:00" >septiembre 2, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/toma-protesta-lorena-cuellar-a-funcionarios-del-gabinete-legal-y-ampliado/" rel="bookmark" title="Toma protesta Lorena Cuéllar a funcionarios del gabinete legal y ampliado">Toma protesta Lorena Cuéllar a funcionarios del gabinete legal y ampliado</a></h3><div class="td-excerpt">La gobernadora Lorena Cuéllar Cisneros tomó protesta de ley a los integrantes de su gabinete legal y ampliado de...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/toma-protesta-lorena-cuellar-a-funcionarios-del-gabinete-legal-y-ampliado/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/estado/" class="td-post-category">Estado</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/guadalupe_degante/">Guadalupe de La Luz Degante</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T13:10:49-05:00" >agosto 31, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/recibo-estado-condiciones-desfavorables-cuellar/" rel="bookmark" title="Recibo un estado en condiciones desfavorables, reconoce Cuéllar al rendir protesta como gobernadora">Recibo un estado en condiciones desfavorables, reconoce Cuéllar al rendir protesta como gobernadora</a></h3><div class="td-excerpt">“Recibo un estado en condiciones desfavorables por muchas circunstancias, la pandemia nos ha traído como consecuencia afectaciones a la...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/recibo-estado-condiciones-desfavorables-cuellar/">Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_115_eee  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_115_eee{
                    vertical-align: baseline;
                }.tdi_115_eee .vc_column-inner > .wpb_wrapper,
				.tdi_115_eee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115_eee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_115_eee{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115_eee{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_eee{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_eee{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_117_641 "  style="height: 73px"><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_641{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_641{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_641{
display:none !important;
}
}</style></div><div class="td_block_wrap tdb_single_content tdi_118_161 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_118_161" ><style>/* custom css */
.tdi_118_161,
                .tdi_118_161 > p,
                .tdi_118_161 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_118_161 li{
			        line-height:1.8 !important;
		        }.tdi_118_161 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_118_161 .tdb-block-inner blockquote p{
			        font-family:PT Serif !important;font-size:18px !important;line-height:1.5 !important;text-transform:none !important;
		        
			        color: #a50044;
		        }.tdi_118_161 a{
			        color: #a50044;
		        }.tdi_118_161 a:hover{
			        color: #db0030;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118_161,
                .tdi_118_161 > p,
                .tdi_118_161 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_161,
                .tdi_118_161 > p,
                .tdi_118_161 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_118_161 img.aligncenter,
				.tdi_118_161 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_118_161,
                .tdi_118_161 > p,
                .tdi_118_161 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:14px !important;
		        }.tdi_118_161 .tdb-block-inner blockquote p{
			        font-family:PT Serif !important;font-size:16px !important;line-height:1.5 !important;text-transform:none !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;">La definición del mecanismo para restituir a los organismos autónomos y poderes el Impuesto Sobre la Renta y la asignación del llamado “<a href="https://www.lajornadadeoriente.com.mx/tlaxcala/pide-dirigencia-morena-diputados-no-avalar-creacion-del-fondo-moches/">fondo moches</a>”, son los dos principales temas que mantienen detenido el proceso de dictaminación del paquete económico del próximo año, reconoció el presidente de la Junta de Coordinación y Concertación Política del Congreso local, Rubén Terán Águila.<u></u> <u></u><u></u> <u></u></p><p style="text-align: justify;">A una semana de que venza el plazo legal que tienen el Poder Legislativo para la aprobación de la Ley de Ingresos y al <a href="https://legislacion.scjn.gob.mx/Buscador/Paginas/wfArticuladoFast.aspx?q=EufMDQkjvWKTzzHrgg5LhiIikM1dDNbRzrd5yvZbttD/fY7HhbEBvN8aKeJfC6X2zruWNGNhYrENbZ24dxP6RQ==">Código Financiero para el estado de Tlaxcala</a> y sus municipios, el diputado de Morena admitió que estos dos temas son analizados al interior de la Comisión de Finanzas y Fiscalización del Congreso local, a fin de aclarar dudas y llegar a los consensos que permitan presentar al pleno el dictamen correspondiente.<u></u> <u></u></p><blockquote><p>“La Comisión de Finanzas ha estado trabajando sobre el tema del paquete económico, pero primero debemos aprobar la reforma al Código Financiero, por lo que espero que esta semana ya quede ese proyecto de dictamen, para que se pueda aprobar en el pleno y ya podamos pasar a la Ley de Ingresos, porque tenemos una fecha límite que es el próximo 15 de diciembre para validar esas normas”.<u></u></p></blockquote><p style="text-align: justify;">Abundó: “Hay algunas discrepancias que son mínimas, en el caso del Código Financiero tienen que ver con el Impuesto Sobre la Renta, debemos conocer y definir cuál será el mecanismo que se seguirá para que la Secretaría de Finanzas regrese a las instituciones ese gravamen”.<u></u> <u></u></p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="2059162415"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;"><u></u> <u></u>Consideró que ese imponderable será resuelto en los próximos días, por lo que confió en que:</p><blockquote><p style="text-align: justify;">“de ser necesario, vamos a sesionar de manera extraordinaria para aprobarlo en tiempo y forma y de ahí pasar al tema de la Ley de Ingresos, que debemos validarla a más tardar el 15 de diciembre”.<u></u> <u></u></p></blockquote><p style="text-align: justify;">Sin embargo, admitió que en donde existen mayores disensos es en el tema del presupuesto de egresos del próximo año, tema en el que, la mayoría de los diputados insisten en establecer un fondo de recursos para que, ellos mismos, los etiqueten en obras y acciones en los municipios de la entidad.<u></u> <u></u></p><blockquote><p style="text-align: justify;"> “En el caso del presupuesto de egresos tenemos allí una división con un número importante de diputados con respecto al financiamiento que reciben los diputados para apoyar a los alcaldes en sus municipios, y bueno creo que esa es la mayor diferencia que tenemos. En Morena, estamos a favor de que los diputados no etiqueten recursos en la obra, estamos a favor de los principios y de la filosofía de la Cuarta Transformación de este país y estoy convencido de que vamos a poder sacar adelante este presupuesto sin ese tipo de asignaciones”, acotó.<u></u></p></blockquote><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="3475106853"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_121_641 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121_641" ><style>/* custom css */
.tdi_121_641 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #004d98;
                }.tdi_121_641 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_121_641 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121_641 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121_641 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_121_641 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_121_641 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_121_641 span{
					font-size:10px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/isr/">ISR</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/junta-de-coordinacion-y-concertacion-politica/">Junta de Coordinación y Concertación Política</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/la-de-ocho/">la de ocho</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/ley-de-ingresos-tlaxcala/">Ley de Ingresos Tlaxcala</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/paquete-economico-2022/">Paquete Económico 2022</a></li><li><a href="https://www.lajornadadeoriente.com.mx/temas/ruben-teran-aguila/">Rubén Terán Águila</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_122_11f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122_11f" ><style>/* inline tdc_css att */

.tdi_122_11f{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><style>/* custom css */
.tdi_122_11f .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_122_11f .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_122_11f" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Favances%2Ffondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fondo+moches+y+reforma+al+C%C3%B3digo+Financiero%2C+frenan+aprobaci%C3%B3n+de+paquete+econ%C3%B3mico&url=https%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Favances%2Ffondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico%2F&via=%40JornadaOriente"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lajornadadeoriente.com.mx/avances/fondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico/&amp;media=https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-1.38.19-PM.jpeg&description=Restituir a los organismos autónomos y poderes el ISR y la asignación del llamado “fondo moches”, mantienen detenido paquete económico del próximo año"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Fondo+moches+y+reforma+al+C%C3%B3digo+Financiero%2C+frenan+aprobaci%C3%B3n+de+paquete+econ%C3%B3mico %0A%0A https://www.lajornadadeoriente.com.mx/avances/fondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_122_11f"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_123_ebb td_block_template_1"><style>/* custom css */
.tdi_123_ebb.td-a-rec{
					text-align: center;
				}.tdi_123_ebb .td-element-style{
					z-index: -1;
				}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4489966912064550"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="vc_row_inner tdi_125_225  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_125_225{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_125_225,
				.tdi_125_225 .tdc-inner-columns{
				    display: block;
				}.tdi_125_225 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_127_e28  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_127_e28{
                    vertical-align: baseline;
                }.tdi_127_e28 .vc_column-inner > .wpb_wrapper,
				.tdi_127_e28 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127_e28 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_050  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_129_050{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_050{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_050{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_131_b12  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_131_b12{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_133_3c1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_133_3c1{
margin-bottom:10px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_3c1{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_3c1{
margin-bottom:15px !important;
}
}</style></div></div></div></div></div></div></div><div class="vc_column tdi_135_e10  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_135_e10{
                    vertical-align: baseline;
                }.tdi_135_e10 > .wpb_wrapper,
				.tdi_135_e10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_135_e10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_135_e10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_135_e10{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135_e10{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_e10{
width:220px !important;
}
}</style><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_136_e6e td_block_template_1 "><style>/* inline tdc_css att */

.tdi_136_e6e{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_e6e{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_e6e{
margin-top:10px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_136_e6e.td-a-rec{
					text-align: center;
				}.tdi_136_e6e .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anuncio -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4489966912064550" data-ad-slot="7180357972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anuncio -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4489966912064550" data-ad-slot="7180357972"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anuncio -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4489966912064550" data-ad-slot="7180357972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anuncio -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4489966912064550" data-ad-slot="7180357972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_title tdi_137_144 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_137_144" ><style>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</style><style>/* custom css */
body .tdi_137_144 .td-block-title a,
				body .tdi_137_144 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_137_144 .td-block-title a,
				body .tdi_137_144 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_137_144 .td-block-title a,
				body .tdi_137_144 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_137_144 .td-block-title a,
				body .tdi_137_144 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Más recientes</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_138_824 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_138_824" ><style>/* inline tdc_css att */

.tdi_138_824{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138_824{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_824{
margin-bottom:20px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_138_824 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/avances/politica-fiscal-gobierno-basa-pago-puntual-impuestos-no-en-crear-gravamenes-alvarez/" rel="bookmark" class="td-image-wrap " title="Política fiscal del gobierno se basa en el pago puntual de impuestos y no en crear gravámenes: Álvarez" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-3.03.13-PM-485x360.jpeg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/economia_y_ecologia/" class="td-post-category">Economía y Ecología</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/jose_avenda/">José Carlos Avendaño</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T16:12:23-06:00" >diciembre 8, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/avances/politica-fiscal-gobierno-basa-pago-puntual-impuestos-no-en-crear-gravamenes-alvarez/" rel="bookmark" title="Política fiscal del gobierno se basa en el pago puntual de impuestos y no en crear gravámenes: Álvarez">Política fiscal del gobierno se basa en el pago puntual de impuestos y no en crear gravámenes: Álvarez</a></h3><div class="td-excerpt">El titular de la Secretaría de Finanzas, David Álvarez Ochoa informó que la política fiscal del gobierno estatal está...</div><div class="td-read-more"><a href="https://www.lajornadadeoriente.com.mx/avances/politica-fiscal-gobierno-basa-pago-puntual-impuestos-no-en-crear-gravamenes-alvarez/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_139_21b td_block_template_1"><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_139_21b { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139_21b{
display:none !important;
}
}</style><style>/* custom css */
.tdi_139_21b.td-a-rec{
					text-align: center;
				}.tdi_139_21b .td-element-style{
					z-index: -1;
				}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_flex_block_1 tdi_140_141 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_140_141" ><style>/* inline tdc_css att */

.tdi_140_141{
margin-bottom:36px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_140_141 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/avances/lanza-gobierno-lorena-cuellar-marca-tlaxcala-si-existe-para-reactivar-turismo-como-motor-desarrollo/" rel="bookmark" class="td-image-wrap " title="Lanza gobierno de Lorena Cuéllar la marca “Tlaxcala sí existe” para reactivar el turismo como motor de desarrollo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-2.21.29-PM-218x150.jpeg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/cultura-2/" class="td-post-category">cultura</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/avances/lanza-gobierno-lorena-cuellar-marca-tlaxcala-si-existe-para-reactivar-turismo-como-motor-desarrollo/" rel="bookmark" title="Lanza gobierno de Lorena Cuéllar la marca “Tlaxcala sí existe” para reactivar el turismo como motor de desarrollo">Lanza gobierno de Lorena Cuéllar la marca “Tlaxcala sí existe” para reactivar el turismo como motor de desarrollo</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/victor_varela/">Víctor Hugo Varela Loyola</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T15:54:06-06:00" >diciembre 8, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/cumple-uat-con-entrega-de-estados-financieros-auditados/" rel="bookmark" class="td-image-wrap " title="Cumple UAT con entrega de estados financieros auditados" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/12/Cumple-UAT-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/cumple-uat-con-entrega-de-estados-financieros-auditados/" rel="bookmark" title="Cumple UAT con entrega de estados financieros auditados">Cumple UAT con entrega de estados financieros auditados</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T15:20:13-06:00" >diciembre 8, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/prd-buscara-incidir-mas-recursos-para-campo-seguridad-cambron/" rel="bookmark" class="td-image-wrap " title="PRD buscará incidir en más recursos para campo y seguridad: Cambrón" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-2.14.44-PM-218x150.jpeg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/politica/" class="td-post-category">Política</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/prd-buscara-incidir-mas-recursos-para-campo-seguridad-cambron/" rel="bookmark" title="PRD buscará incidir en más recursos para campo y seguridad: Cambrón">PRD buscará incidir en más recursos para campo y seguridad: Cambrón</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/juan_cruz/">Juan Luis Cruz Pérez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T15:19:01-06:00" >diciembre 8, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb "><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/promueve-uat-programas-academicos-entre-estudiantes-del-nivel-medio-superior/" rel="bookmark" class="td-image-wrap " title="Promueve UAT programas académicos entre estudiantes del nivel medio superior" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/12/Promociona-UATx-programas-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lajornadadeoriente.com.mx/categoria/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.lajornadadeoriente.com.mx/tlaxcala/promueve-uat-programas-academicos-entre-estudiantes-del-nivel-medio-superior/" rel="bookmark" title="Promueve UAT programas académicos entre estudiantes del nivel medio superior">Promueve UAT programas académicos entre estudiantes del nivel medio superior</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lajornadadeoriente.com.mx/author/la_redaccion/">La Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T15:14:52-06:00" >diciembre 8, 2021</time></span> </span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_141_2b2 td_block_template_1"><style>/* inline tdc_css att */

.tdi_141_2b2{
margin-bottom:36px !important;
}</style><style>/* custom css */
.tdi_141_2b2.td-a-rec{
					text-align: center;
				}.tdi_141_2b2 .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1524077248087-0' style='height:280px; width:336px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524077248087-0'); });</script> </div></div></div></div></div></div><div id="tdi_142_262" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_143_fc2  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_143_fc2,
                .tdi_143_fc2 .tdc-columns{
                    min-height: 0;
                }.tdi_143_fc2,
				.tdi_143_fc2 .tdc-columns{
				    display: block;
				}.tdi_143_fc2 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_145_12e  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_145_12e{
                    vertical-align: baseline;
                }.tdi_145_12e > .wpb_wrapper,
				.tdi_145_12e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_145_12e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145_12e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_146_621 td_block_template_1"><style>/* inline tdc_css att */

.tdi_146_621{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_621{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_621{
display:none !important;
}
}</style><style>/* custom css */
.tdi_146_621.td-a-rec{
					text-align: center;
				}.tdi_146_621 .td-element-style{
					z-index: -1;
				}</style><span class="td-adspot-title">- Anuncio -</span><div id='div-gpt-ad-1561487038632-0' style='margin:auto; width: 970px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561487038632-0'); });</script> </div></div></div></div></div></div><div id="tdi_147_e29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_148_122  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_148_122,
                .tdi_148_122 .tdc-columns{
                    min-height: 0;
                }.tdi_148_122,
				.tdi_148_122 .tdc-columns{
				    display: block;
				}.tdi_148_122 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_150_1eb  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_150_1eb{
                    vertical-align: baseline;
                }.tdi_150_1eb > .wpb_wrapper,
				.tdi_150_1eb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150_1eb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150_1eb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_152_228  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_152_228{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_154_61e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_154_61e{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_156_e21  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_156_e21{
margin-bottom:10px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156_e21{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_e21{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_e21{
margin-bottom:30px !important;
}
}</style></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Luis Cruz Pérez"></span><meta itemprop="datePublished" content="2021-12-08T14:46:13-06:00"><meta itemprop="dateModified" content="2021-12-08T15:33:40-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lajornadadeoriente.com.mx/avances/fondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/avances/fondo-moches-reforma-codigo-financiero-frenan-aprobacion-paquete-economico/"></span><meta itemprop="name" content="La Jornada de Oriente"></span><meta itemprop="headline" content="Fondo moches y reforma al Código Financiero, frenan aprobación de paquete económico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lajornadadeoriente.com.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-1.38.19-PM.jpeg"><meta itemprop="width" content="1040"><meta itemprop="height" content="780"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_157_421" class="tdc-zone"><div class="tdc_zone tdi_158_21b  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_158_21b{
                    min-height: 0;
                }</style><div id="tdi_159_24b" class="tdc-row stretch_row"><div class="vc_row tdi_160_252  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_160_252,
                .tdi_160_252 .tdc-columns{
                    min-height: 0;
                }.tdi_160_252,
				.tdi_160_252 .tdc-columns{
				    display: block;
				}.tdi_160_252 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_160_252{
position:relative;
}

.tdi_160_252 .td_block_wrap{ text-align:left }</style><div class="tdi_159_24b_rand_style td-element-style" ><style>.tdi_159_24b_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_162_6b1  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_162_6b1{
                    vertical-align: baseline;
                }.tdi_162_6b1 > .wpb_wrapper,
				.tdi_162_6b1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_162_6b1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_162_6b1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_163_f21 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163_f21" ><style>/* inline tdc_css att */

.tdi_163_f21{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_163_f21{
padding-top:0px !important;
}
}</style><style>/* custom css */
.tdi_163_f21 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_163_f21 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}</style><p class="tdm-descr">© 2021 | La Jornada de Oriente - Sierra Nevada Comunicaciones | Todos los derechos reservados.</p></div></div></div></div></div><div id="tdi_164_262" class="tdc-row stretch_row"><div class="vc_row tdi_165_1e2  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_165_1e2,
                .tdi_165_1e2 .tdc-columns{
                    min-height: 0;
                }.tdi_165_1e2,
				.tdi_165_1e2 .tdc-columns{
				    display: block;
				}.tdi_165_1e2 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_165_1e2 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_165_1e2 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_165_1e2{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_165_1e2 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_165_1e2{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165_1e2{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_1e2{
padding-top:30px !important;
}
}</style><div class="tdi_164_262_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_164_262_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_164_262_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_167_131  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_167_131{
                    vertical-align: baseline;
                }.tdi_167_131 > .wpb_wrapper,
				.tdi_167_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_167_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_167_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_131{
width:calc(100% - 220px) !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_169_b3b "  style="height: 32px"></div><div class="vc_row_inner tdi_171_bce  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_171_bce{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_171_bce,
				.tdi_171_bce .tdc-inner-columns{
				    display: block;
				}.tdi_171_bce .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_171_bce {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_171_bce .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_171_bce {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_171_bce .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_171_bce{
margin-bottom:0px !important;
}

.tdi_171_bce .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_173_b72  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_173_b72{
                    vertical-align: baseline;
                }.tdi_173_b72 .vc_column-inner > .wpb_wrapper,
				.tdi_173_b72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_173_b72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_173_b72{
margin-top:0px !important;
padding-top:0px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173_b72{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_173_b72{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_174_6ae td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_174_6ae" ><style>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</style><style>/* custom css */
body .tdi_174_6ae .td-block-title a,
				body .tdi_174_6ae .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_174_6ae .td-block-title a,
				body .tdi_174_6ae .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_174_6ae .td-block-title a,
				body .tdi_174_6ae .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_174_6ae .td-block-title a,
				body .tdi_174_6ae .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Políticas editoriales</span></h4></div><div class="td_block_wrap td_block_title tdi_175_612 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_175_612" ><style>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</style><style>/* custom css */
body .tdi_175_612 .td-block-title a,
				body .tdi_175_612 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Equipo editorial</a></h4></div><div class="td_block_wrap td_block_title tdi_176_d11 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_176_d11" ><style>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</style><style>/* custom css */
body .tdi_176_d11 .td-block-title a,
				body .tdi_176_d11 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Verificación de datos</a></h4></div><div class="td_block_wrap td_block_title tdi_177_722 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_177_722" ><style>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</style><style>/* custom css */
body .tdi_177_722 .td-block-title a,
				body .tdi_177_722 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Ética</a></h4></div><div class="td_block_wrap td_block_title tdi_178_161 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_178_161" ><style>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</style><style>/* custom css */
body .tdi_178_161 .td-block-title a,
				body .tdi_178_161 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Correcciones</a></h4></div><div class="td_block_wrap td_block_title tdi_179_b12 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_179_b12" ><style>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</style><style>/* custom css */
body .tdi_179_b12 .td-block-title a,
				body .tdi_179_b12 .td-block-title span{
					font-family:Open Sans !important;
				}</style><h4 class="td-block-title"><a href="#" class="td-pulldown-size">Sobre propiedad y financiación</a></h4></div></div></div></div><div class="vc_column_inner tdi_181_4c1  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_181_4c1{
                    vertical-align: baseline;
                }.tdi_181_4c1 .vc_column-inner > .wpb_wrapper,
				.tdi_181_4c1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181_4c1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_181_4c1{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_181_4c1{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181_4c1{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_181_4c1{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_182_23b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_182_23b" ><style>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</style><style>/* custom css */
body .tdi_182_23b .td-block-title a,
				body .tdi_182_23b .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_182_23b .td-block-title a,
				body .tdi_182_23b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_182_23b .td-block-title a,
				body .tdi_182_23b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_182_23b .td-block-title a,
				body .tdi_182_23b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">La Jornada</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_184_783 "><div class="td-fix-index"><style>a { color: white; }
	a:hover {  color: #a3214c;}</style><i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornada.com.mx/"  >Nacional</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://jornadabc.mx/"  >Baja California</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://estadodemexico.jornada.com.mx/"  >Estado de México</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://hidalgo.jornada.com.mx/"  >Hidalgo</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="https://www.lajornadamaya.mx/"   >Maya</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://lajornadasanluis.com.mx/"  >San Luis</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Veracruz</a> <br/> <i class="td-icon-menu-square" style="color: white;"> </i><a target="_blank" id="jorni" href="http://www.jornadaveracruz.com.mx/"  >Zacatecas</a> <br/></div></div></div></div></div><div class="vc_column_inner tdi_186_4ee  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_186_4ee{
                    vertical-align: baseline;
                }.tdi_186_4ee .vc_column-inner > .wpb_wrapper,
				.tdi_186_4ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_186_4ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_186_4ee{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_186_4ee{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_186_4ee{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_187_c6d td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_187_c6d" ><style>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</style><style>/* custom css */
body .tdi_187_c6d .td-block-title a,
				body .tdi_187_c6d .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_187_c6d .td-block-title a,
				body .tdi_187_c6d .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_187_c6d .td-block-title a,
				body .tdi_187_c6d .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_187_c6d .td-block-title a,
				body .tdi_187_c6d .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Mantente informado</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_188_6cb tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_188_6cb" ><style>/* inline tdc_css att */

.tdi_188_6cb{
padding-top:2px !important;
}</style><style>.tdi_189_641 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_189_641 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_189_641{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_189_641 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_189_641 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_189_641 .tdm-social-item i.td-icon-twitter,
				.tdi_189_641 .tdm-social-item i.td-icon-linkedin,
				.tdi_189_641 .tdm-social-item i.td-icon-pinterest,
				.tdi_189_641 .tdm-social-item i.td-icon-blogger,
				.tdi_189_641 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_189_641 .tdm-social-item i,
				.tds-team-member2 .tdi_189_641.tds-social1 .tdm-social-item i{
					color: #a3214c;
				}.tdi_189_641 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_189_641 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #a3214c;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_189_641 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_189_641 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_189_641 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_189_641 .tdm-social-item i{
					line-height: 26.6px;
				}
}</style><div class="tdm-social-wrapper tds-social6 tdi_189_641"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaJornadadeOrientePuebla"  rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lajornadadeoriente/"  rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JornadaOriente"  rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaJornadaOriente"  rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_191_414  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_191_414{
                    vertical-align: baseline;
                }.tdi_191_414 > .wpb_wrapper,
				.tdi_191_414 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_191_414 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_191_414 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_191_414{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_191_414{
padding-top:20px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_192_e21 td_block_template_1"><style>/* custom css */
.tdi_192_e21.td-a-rec{
					text-align: center;
				}.tdi_192_e21 .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1547171770182-0' style='height:300px; width:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547171770182-0'); });</script> </div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.evalua_imagen{display:none ; }
input#gsc-i-id1{font-size: 30px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-landscape{width:120px !important;}
img.gs-image{max-width: 110px !important;}
.gs-image-box.gs-web-image-box.gs-web-image-box-portrait{width:120px !important;}</style> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' defer='defer' src='https://www.lajornadadeoriente.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>  <script>jQuery().ready(function () {

                    var blockClass = '.tdi_7_1b4';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_29_a41';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_45_184';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_45_184');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_67_3e9';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_67_3e9');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6ba95abb0d436fbb","version":"2021.11.0","r":1,"token":"7a8654a13fdc4ee886182a2d00e39452","si":100}' crossorigin="anonymous"></script>
</body></html>
<!-- Dynamic page generated in 1.329 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-08 16:14:26 -->

<!-- Compression = gzip -->