<!--<script>alert("entro");</script>--><!DOCTYPE html><html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="cmsmasters_html"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no" /><script data-cfasync="false" id="ao_optimized_gfonts" type="text/javascript">WebFontConfig={google:{families:['Playfair+Display%3A400%2C400i%2C700%2C700i%2C900%2C900i','Source+Serif+Pro%3A400%2C600%2C700','Oswald%3A200%2C300%2C400%2C500%2C600%2C700'] },classes:false, events:false, timeout:1500};(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" /><style type="text/css" media="all">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</style><style type="text/css" media="screen">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</style><style type="text/css" media=" print">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</style><title>Los intercambios estudiantiles fortalecen la educación integral: SEPE - Tlaxcala - Educación</title> <!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="noindex,follow"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Los intercambios estudiantiles fortalecen la educación integral: SEPE - Tlaxcala - Educación" /><meta property="og:description" content="Como parte del intercambio académico y cultural que mantiene la Secundaria Técnica número uno, “Xicohténcatl Axayacatzin”, ubicada en la capital tlaxcalteca, con la “Germantown Friends School” de la ciudad estadunidense de Filadelfia, el titular de la Secretaría de Educación Pública del Estado (SEPE), Manuel Camacho Higareda recibió a una delegación que visita por primera vez..." /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/tlaxcala/los-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" /><meta property="article:section" content="Tlaxcala" /><meta property="article:published_time" content="2019-01-17T14:58:16-06:00" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe.jpg" /><meta property="og:image:width" content="1159" /><meta property="og:image:height" content="748" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Como parte del intercambio académico y cultural que mantiene la Secundaria Técnica número uno, “Xicohténcatl Axayacatzin”, ubicada en la capital tlaxcalteca, con la “Germantown Friends School” de la ciudad estadunidense de Filadelfia, el titular de la Secretaría de Educación Pública del Estado (SEPE), Manuel Camacho Higareda recibió a una delegación que visita por primera vez..." /><meta name="twitter:title" content="Los intercambios estudiantiles fortalecen la educación integral: SEPE - Tlaxcala - Educación" /><meta name="twitter:site" content="@jornadaoriente" /><meta name="twitter:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe.jpg" /><meta name="twitter:creator" content="@jornadaoriente" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=470837' /><link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Flos-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Flos-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe%2F&#038;format=xml" /><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> </head><body class="post-template-default single single-post postid-470837 single-format-standard"> <!-- inclusión del código de seguimiento JavaScript de Google Analytics--> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <!-- fin de inclusión del código de seguimiento JavaScript de Google Analytics--><div id="fb-root"></div> <!--BUSQUEDA DE GOOGLE--><div class="cmsmasters_header_search_form"> <span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form action='http://www.google.com.mx/' id='cse-search-box' name='cse-search-box' target='_blank'><div class="cmsmasters_header_search_form_field"  style='color:white;'> <input id='cx' type='hidden' name='cx' value='partner-pub-4489966912064550:9629119975'> <input id='ie' type='hidden' name='ie' value='UTF'-8> <input type='text' id='google-data' name='q' size='78' placeholder='Términos:' > <input type='radio' name='crit' value='notas' checked> Buscar en Notas <input type='radio' name='crit' value='pdfs'> Buscar en Pdfs<br><br> <input type='submit' id='button' name='sa' value='Buscar' style='float: left;'></div></form></div> <!-- _________________________ Start Page _________________________ --><div id="page" class="csstransition cmsmasters_liquid fixed_header enable_header_top enable_header_bottom enable_header_centered cmsmasters_heading_after_header hfeed site"> <!-- _________________________ Start Main _________________________ --><div id="main"> <!-- _________________________ Start Header _________________________ --><header id="header"><div class="header_top" data-height="40"><div class="header_top_outer"><div class="header_top_inner"><div class="top_nav_wrap"><a class="responsive_top_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a><nav><div class="menu-ediciones-menu-container"><ul id="top_line_nav" class="top_line_nav"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="http://www.lajornadadeoriente.com.mx/"><span class="nav_item_wrap">Edición Puebla</span></a></li><li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/"><span class="nav_item_wrap">Edición Tlaxcala</span></a></li></ul></div></nav></div><div class="header_top_meta"><div class="meta_wrap">jueves 17 de enero del 2019</div></div></div></div><div class="header_top_but closed"><span class="cmsmasters_theme_icon_slide_bottom"></span></div></div><div class="header_mid" data-height="120"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="http://www.lajornadadeoriente.com.mx/" title="La Jornada de Oriente" class="logo"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/04/logo_jornada_large.png" alt="La Jornada de Oriente" /> <img class="logo_retina" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/04/logo_jornada_retina.png" alt="La Jornada de Oriente" width="750" height="69,5" /> </a></div></div></div></div></div><div class="header_bot" data-height="56"><div class="header_bot_outer"><div class="header_bot_inner"><div class="header_bot_inner_cont"><div class="resp_bot_nav_wrap"><div class="resp_bot_nav_outer"><a class="responsive_nav resp_bot_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><div class="bot_search_but_wrap"><a href="javascript:void(0)" class="bot_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><!-- _________________________ Start Navigation _________________________ --><div class="bot_nav_wrap"><nav><div class="menu-menu-jornada-container"><ul id="navigation" class="bot_nav navigation"><li id="menu-item-368173" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-368173 menu-item-depth-0"><a href=" /tlaxcala/"><span class="nav_item_wrap"><span class="nav_title">Inicio</span></span></a></li><li id="menu-item-368176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-368176 menu-item-mega menu-item-mega-cols-two menu-item-mega-fullwidth menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/"><span class="nav_item_wrap"><span class="nav_title">Información</span></span></a><div class="menu-item-mega-container" style="width: 1160px; right: auto; left: -347.047px;"><ul class="sub-menu"><li id="menu-item-368177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-368177 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/"><span class="nav_item_wrap"><span class="nav_title">Política</span></span></a></li><li id="menu-item-368178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368178 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/"><span class="nav_item_wrap"><span class="nav_title">Sociedad y Justicia</span></span></a></li></ul><ul class="sub-menu"><li id="menu-item-368206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368206 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/"><span class="nav_item_wrap"><span class="nav_title">Capital y Conurbados</span></span></a></li><li id="menu-item-368179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368179 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/"><span class="nav_item_wrap"><span class="nav_title">Estado</span></span></a></li></ul><ul class="sub-menu"><li id="menu-item-368209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368209 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/"><span class="nav_item_wrap"><span class="nav_title">Economía y Ecología</span></span></a></li><li id="menu-item-368180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368180 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/"><span class="nav_item_wrap"><span class="nav_title">Educación</span></span></a></li></ul><ul class="sub-menu"><li id="menu-item-368207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368207 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/"><span class="nav_item_wrap"><span class="nav_title">Cultura</span></span></a></li><li id="menu-item-368208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368208 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/"><span class="nav_item_wrap"><span class="nav_title">Deportes</span></span></a></li></ul><ul class="sub-menu"><li id="menu-item-368210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368210 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/nacional/"><span class="nav_item_wrap"><span class="nav_title">Información – La Jornada</span></span></a></li><li id="menu-item-368211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368211 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/internacional/"><span class="nav_item_wrap"><span class="nav_title">Internacional</span></span></a></li></ul></div></li><li id="menu-item-368184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368184 menu-item-dropdown-left menu-item-mega menu-item-mega-cols-four menu-item-mega-fullwidth menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/"><span class="nav_item_wrap"><span class="nav_title">Opinión</span></span></a><div class="menu-item-mega-container" style="width: 1160px; right: auto; left: -471.219px;"><ul class="sub-menu"><li id="menu-item-368193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368193 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/editorial/"><span class="nav_item_wrap"><span class="nav_title">Editorial</span></span></a></li><li id="menu-item-368194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368194 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/correo/"><span class="nav_item_wrap"><span class="nav_title">El Correo</span></span></a></li><li id="menu-item-368205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368205 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/"><span class="nav_item_wrap"><span class="nav_title">Columnas</span></span></a><ul class="sub-menu"><li id="menu-item-368197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368197 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/disonancias/"><span class="nav_item_wrap"><span class="nav_title">Disonancias</span></span></a></li><li id="menu-item-368198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368198 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/metepantle/"><span class="nav_item_wrap"><span class="nav_title">Metepantle</span></span></a></li><li id="menu-item-368199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368199 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/detras-del-telon/"><span class="nav_item_wrap"><span class="nav_title">Detrás del telón</span></span></a></li><li id="menu-item-368200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368200 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/de-a-pie/"><span class="nav_item_wrap"><span class="nav_title">De a pie</span></span></a></li><li id="menu-item-368201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368201 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/sin-censura/"><span class="nav_item_wrap"><span class="nav_title">Sin censura</span></span></a></li><li id="menu-item-368202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368202 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/apuntes-para-el-fin/"><span class="nav_item_wrap"><span class="nav_title">Apuntes para el fin</span></span></a></li><li id="menu-item-368203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368203 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/en-consenso/"><span class="nav_item_wrap"><span class="nav_title">En consenso</span></span></a></li><li id="menu-item-368204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368204 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/tiros-de-precision/"><span class="nav_item_wrap"><span class="nav_title">Tiros de precisión</span></span></a></li><li id="menu-item-368185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368185 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/desmiradas/"><span class="nav_item_wrap"><span class="nav_title">Desmiradas</span></span></a></li><li id="menu-item-368186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368186 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/derechos-humanos/"><span class="nav_item_wrap"><span class="nav_title">Derechos Humanos</span></span></a></li></ul></li><li id="menu-item-368195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368195 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/"><span class="nav_item_wrap"><span class="nav_title">Articulistas</span></span></a><ul class="sub-menu"><li id="menu-item-368222" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368222 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/?post_type=guest-author&amp;p=368221"><span class="nav_item_wrap"><span class="nav_title">Emilio Muñoz Berruecos</span></span></a></li><li id="menu-item-368224" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368224 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/?post_type=guest-author&amp;p=368219"><span class="nav_item_wrap"><span class="nav_title">Octavio Rosas Landa</span></span></a></li></ul></li></ul></div></li><li id="menu-item-368243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368243 menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/galerias/"><span class="nav_item_wrap"><span class="nav_title">Galerias</span></span></a><ul class="sub-menu"><li id="menu-item-368245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368245 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/carton-2/"><span class="nav_item_wrap"><span class="nav_title">Carton</span></span></a></li><li id="menu-item-368247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368247 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/galerias"><span class="nav_item_wrap"><span class="nav_title">Fotos del día</span></span></a></li></ul></li><li id="menu-item-368244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368244 menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/videos/"><span class="nav_item_wrap"><span class="nav_title">Videos</span></span></a></li><li id="menu-item-368246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368246 menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><span class="nav_item_wrap"><span class="nav_title">Hemeroteca</span></span></a></li></ul></div></nav></div><!-- _________________________ Finish Navigation _________________________ --></div></div></div></div></header> <!-- _________________________ Finish Header _________________________ --> <!-- _________________________ Start Middle _________________________ --><div id="middle"><div class="headline cmsmasters_color_scheme_default"><div class="headline_outer cmsmasters_headline_disabled"></div></div><div class="middle_inner"><div class="content_wrap r_sidebar"> <!--_________________________ Start Content _________________________ --><div class="content entry"><div class="blog opened-article"><!--_________________________ Start Post Single Article _________________________ --><article id="post-470837" class="cmsmasters_open_post post-470837 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-tlaxcala" itemscope itemprop="mainEntity" itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemId="http://www.lajornadadeoriente.com.mx/tlaxcala/los-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe/"> <span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx" /><meta itemprop="name" content="LA JORNADA DE ORIENTE" /> <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/logo_jornada_large.png"><meta itemprop="width" content="752"><meta itemprop="height" content="70"> </span> </span><div class="cmsmasters_post_cont_info_top entry-meta"><span class="cmsmasters_post_category" itemprop="keywords"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/" class="cmsmasters_cat_color cmsmasters-cat-10" rel="category tag">Educación</a></span></div><header class="cmsmasters_post_header entry-header"><h2 itemprop="headline" class="cmsmasters_post_title entry-title">Los intercambios estudiantiles fortalecen la educación integral: SEPE</h2><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/tlaxcala/los-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe/"/></header><div class="cmsmasters_post_cont_info entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="enero 17, 2019">enero 17, 2019<meta content="2019-01-17T14:58:16-06:00" itemprop="datePublished"></abbr><abbr class="dn date updated" title="enero 17, 2019">enero 17, 2019<meta content="2019-01-17T14:58:16-06:00" itemprop="dateModified"></abbr></span><span class="cmsmasters_post_author">Por&nbsp; <a href="http://www.lajornadadeoriente.com.mx/author/e_armas/" title="Entradas por E. P. Armas" class="author url fn" rel="author">E. P. Armas</a></span></div><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe.jpg" title="Los intercambios estudiantiles fortalecen la educación integral: SEPE" rel="ilightbox[cmsmasters_open_post_img_5c40ecf16a0cf]" class="cmsmasters_img_link"><img width="860" height="555" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe-860x555.jpg" class=" wp-post-image" alt="Los intercambios estudiantiles fortalecen la educación integral: SEPE" title="Los intercambios estudiantiles fortalecen la educación integral: SEPE" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe-860x555.jpg 860w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe-150x97.jpg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe-600x387.jpg 600w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe.jpg 1159w" sizes="(max-width: 860px) 100vw, 860px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure><div class="cmsmasters_post_content_wrap"><div class="cmsmasters_post_content_inner"><div class="cmsmasters_post_content entry-content" itemprop="articleBody"><div class="at-above-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/tlaxcala/los-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe/"></div><p>Como parte del intercambio académico y cultural que mantiene la Secundaria Técnica número uno, “Xicohténcatl Axayacatzin”, ubicada en la capital tlaxcalteca, con la “Germantown Friends School” de la ciudad estadunidense de Filadelfia, el titular de la Secretaría de Educación Pública del Estado (SEPE), Manuel Camacho Higareda recibió a una delegación que visita por primera vez la entidad.</p><p>En el encuentro con los estudiantes, el titular de la SEPE enfatizó la importancia de este intercambio en la formación integral de los estudiantes tlaxcaltecas, así como entre los alumnos norteamericanos que tienen la oportunidad de profundizar en historia, cultura, costumbres y tradiciones de otro país.</p><p>“La única manera de mejorar la lengua extranjera es practicándola, leyendo la historia, conociendo las costumbres y tradiciones para tener más conocimientos. El gobierno del estado respalda estas actividades, porque la educación es una prioridad”, afirmó el funcionario.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="2059162415"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><p>A la vez, destacó que este intercambio académico y cultural cumplió 35 años de llevarse a cabo entre ambas instituciones, lo que ha favorecido la formación integral de igual número de generaciones.</p><p>A lo largo del encuentro, Camacho Higareda charló con los jóvenes estadunidenses, quienes externaron que Tlaxcala es una entidad segura, con gente amable y buena comida, lo que comunicarán a sus familiares y amigos al regresar a Filadelfia.</p><p>Cabe destacar que los estudiantes norteamericanos llegaron a Tlaxcala el 4 de enero y fueron recibidos por alumnos de la Secundaria Técnica número uno, quienes les ofrecieron hospedaje y alimentación. Durante estos días, la delegación recibe clases en el plantel local y recorre sitios arqueológicos, históricos y culturales de la entidad.</p><p>La delegación de la “Germantown Friends School” está integrada por Sara Cherubini, Morgan Clark, Clare Meyer, Alexa Hanson, Zuri Abdus–Salaam y Gabe Klaris. En este caso, los alumnos están acompañados por el profesor Eddie Ein Berder Lucks.</p><p>Los estudiantes de la Secundaria Técnica número uno que integran la representación local son: Luna Belén Romero Pluma, José Ángel Hernández León, Ángeles Elisa Jiménez Pérez, Laura Alessandra Meneses Aguilar, Anne Etzel Flores Méndez y Carlo Donaldo Degales Sánchez, quienes viajarán en abril próximo a Filadelfia y estarán acompañados por la profesora Trinidad Lobatón Luna.</p><p>A la reunión acudió el director de la secundaria, Jesús Nava Olvera y la contralora interna de la institución, Adarely Munive.</p> <!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/tlaxcala/los-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div><div class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/tlaxcala/los-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe/" data-numposts="10"></div></div></div></article> <!--_________________________ Finish Post Single Article _________________________ --> <br/> <br/><div id="cmsmasters_row_c6pzrs2bv" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed"><div class="cmsmasters_row_outer_parent"><div class="cmsmasters_row_outer"><div class="cmsmasters_row_inner"><div class="cmsmasters_row_margin"><div id="cmsmasters_column_u7zfx9b77c" class="cmsmasters_column one_first"><div class="cmsmasters_column_inner"><div class="cmsmasters_sharing" data-animation="bounceInLeft" data-delay="0"><div class="share_wrap"> <a href="https://twitter.com/intent/tweet?text=Los+intercambios+estudiantiles+fortalecen+la+educaci%C3%B3n+integral%3A+SEPE+en+%40jornadaoriente&url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Flos-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe%2F" class="button cmsmasters-icon-twitter">Twitter</a></div><div class="share_wrap"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Flos-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe%2F" class="button cmsmasters-icon-google">Google+</a></div><div class="share_wrap"> <a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Flos-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe%2F&media=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fwp-content%2Fuploads%2F2019%2F01%2F5991-intercambios-sepe.jpg&description=Los intercambios estudiantiles fortalecen la educación integral: SEPE" class="button cmsmasters-icon-pinterest">Pinterest</a></div><div class="share_wrap"> <a href="https://www.facebook.com/sharer/sharer.php?display=popup&u=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Flos-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe%2F" class="button cmsmasters-icon-facebook">Facebook</a></div></div></div></div></div></div></div></div></div><hr> <!-- Anuncios relacionados --> <script async src="//"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <aside class="post_nav"><div class="post_nav_inner"><span class="cmsmasters_prev_post"><span class="post_nav_sub">Anterior post</span><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/reciben-infantes-de-huamantla-y-atltzayanca-obsequios-de-la-caravana-de-reyes/" rel="prev">Reciben infantes de Huamantla y Atltzayanca obsequios de la “Caravana de Reyes”</a></span></div></aside></div></div> <!-- _________________________ Finish Content _________________________ --> <!-- _________________________ Start Sidebar _________________________ --><div class="sidebar"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Publicidad</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom-posts-tabs-2" class="widget widget_custom_posts_tabs_entries"><div class="cmsmasters_tabs tabs_mode_tab lpr"><ul class="cmsmasters_tabs_list"><li class="cmsmasters_tabs_list_item current_tab"><a href="#"><span>Ultimas</span></a></li></ul><div class="cmsmasters_tabs_wrap"><div class="cmsmasters_tab tab_latest"><ul><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/tlaxcala/los-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe/" title="Los intercambios estudiantiles fortalecen la educación integral: SEPE" class="cmsmasters_img_link"><img width="70" height="45" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe.jpg" class=" wp-post-image" alt="Los intercambios estudiantiles fortalecen la educación integral: SEPE" title="Los intercambios estudiantiles fortalecen la educación integral: SEPE" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe.jpg 1159w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe-150x97.jpg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe-600x387.jpg 600w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-intercambios-sepe-860x555.jpg 860w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/los-intercambios-estudiantiles-fortalecen-la-educacion-integral-sepe/" title="Los intercambios estudiantiles fortalecen la educación integral: SEPE">Los intercambios estudiantiles fortalecen la educación integral: SEPE</a><abbr class="published" title="enero 17, 2019">enero 17, 2019</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/tlaxcala/reciben-infantes-de-huamantla-y-atltzayanca-obsequios-de-la-caravana-de-reyes/" title="Reciben infantes de Huamantla y Atltzayanca obsequios de la “Caravana de Reyes”" class="cmsmasters_img_link"><img width="70" height="46" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-obsequios-dif.jpg" class=" wp-post-image" alt="Reciben infantes de Huamantla y Atltzayanca obsequios de la “Caravana de Reyes”" title="Reciben infantes de Huamantla y Atltzayanca obsequios de la “Caravana de Reyes”" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-obsequios-dif.jpg 1159w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-obsequios-dif-150x100.jpg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-obsequios-dif-600x398.jpg 600w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/5991-obsequios-dif-860x571.jpg 860w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/reciben-infantes-de-huamantla-y-atltzayanca-obsequios-de-la-caravana-de-reyes/" title="Reciben infantes de Huamantla y Atltzayanca obsequios de la “Caravana de Reyes”">Reciben infantes de Huamantla y Atltzayanca obsequios de la “Caravana de Reyes”</a><abbr class="published" title="enero 17, 2019">enero 17, 2019</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/tlaxcala/pide-cnte-amnistia-a-docente-tlaxcalteca-que-fue-encarcelado-por-oponerse-a-la-evaluacion/" title="Pide CNTE amnistía a docente tlaxcalteca que fue encarcelado por oponerse a la evaluación" class="cmsmasters_img_link"><img width="70" height="39" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.36.41.jpeg" class=" wp-post-image" alt="Pide CNTE amnistía a docente tlaxcalteca que fue encarcelado por oponerse a la evaluación" title="Pide CNTE amnistía a docente tlaxcalteca que fue encarcelado por oponerse a la evaluación" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.36.41.jpeg 1040w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.36.41-150x84.jpeg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.36.41-600x338.jpeg 600w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.36.41-860x484.jpeg 860w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/pide-cnte-amnistia-a-docente-tlaxcalteca-que-fue-encarcelado-por-oponerse-a-la-evaluacion/" title="Pide CNTE amnistía a docente tlaxcalteca que fue encarcelado por oponerse a la evaluación">Pide CNTE amnistía a docente tlaxcalteca que fue encarcelado por oponerse a la evaluación</a><abbr class="published" title="enero 17, 2019">enero 17, 2019</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/tlaxcala/dependencias-que-operan-programas-sociales-ya-tienen-encargados-provisionales-cuellar/" title="Dependencias que operan programas sociales ya tienen encargados provisionales: Cuéllar" class="cmsmasters_img_link"><img width="70" height="39" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.18.42.jpeg" class=" wp-post-image" alt="Dependencias que operan programas sociales ya tienen encargados provisionales: Cuéllar" title="Dependencias que operan programas sociales ya tienen encargados provisionales: Cuéllar" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.18.42.jpeg 1280w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.18.42-150x84.jpeg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.18.42-600x338.jpeg 600w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.18.42-860x484.jpeg 860w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/dependencias-que-operan-programas-sociales-ya-tienen-encargados-provisionales-cuellar/" title="Dependencias que operan programas sociales ya tienen encargados provisionales: Cuéllar">Dependencias que operan programas sociales ya tienen encargados provisionales: Cuéllar</a><abbr class="published" title="enero 17, 2019">enero 17, 2019</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/tlaxcala/exigen-ciudadanos-al-congreso-dar-seguimiento-a-solicitud-de-revocacion-de-mandato-en-calpulalpan/" title="Exigen ciudadanos al Congreso dar seguimiento a solicitud de revocación de mandato en Calpulalpan" class="cmsmasters_img_link"><img width="70" height="39" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.00.50.jpeg" class=" wp-post-image" alt="Exigen ciudadanos al Congreso dar seguimiento a solicitud de revocación de mandato en Calpulalpan" title="Exigen ciudadanos al Congreso dar seguimiento a solicitud de revocación de mandato en Calpulalpan" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.00.50.jpeg 1280w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.00.50-150x84.jpeg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.00.50-600x338.jpeg 600w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-14.00.50-860x484.jpeg 860w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/exigen-ciudadanos-al-congreso-dar-seguimiento-a-solicitud-de-revocacion-de-mandato-en-calpulalpan/" title="Exigen ciudadanos al Congreso dar seguimiento a solicitud de revocación de mandato en Calpulalpan">Exigen ciudadanos al Congreso dar seguimiento a solicitud de revocación de mandato en Calpulalpan</a><abbr class="published" title="enero 17, 2019">enero 17, 2019</abbr></div></li></ul></div></div></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Publicidad</h3><div class="textwidget custom-html-widget"><!-- /4424848/SeccionLateral1 --><div id='div-gpt-ad-1523907569168-0' style='height:250px; width:300px;'></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/LaJornadadeOrientePuebla/" data-tabs="timeline" data-width="250" data-height="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/LaJornadadeOrientePuebla/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LaJornadadeOrientePuebla/">La Jornada de Oriente Puebla</a></blockquote></div></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Tweets</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-width="250" data-height="400" data-link-color="#E95F28" href="https://twitter.com/JornadaOriente?ref_src=twsrc%5Etfw">por @JornadaOriente</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside></div> <!-- _________________________ Finish Sidebar _________________________ --></div></div></div> <!-- _________________________ Finish Middle _________________________ --> <!-- _________________________ Start Bottom _________________________ --><div id="bottom" class="cmsmasters_color_scheme_first"><div class="bottom_bg"><div class="bottom_outer"><div class="bottom_inner sidebar_layout_14141414"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widgettitle">ACERCA DE</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list"><li><a href="/quienes-somos">&bull; Quiénes somos</a></li><li><a href="/contacto">&bull; Contáctanos</a></li><li><a href="/legal">&bull; Legal</a></li></ul></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">NUESTROS SITIOS</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list"><li><a href="/kuojta/">&bull; Kuojtakiloyan</a></li><li><a href="http://saberesyciencias.com.mx/category/saberes/nuestra-portada/">&bull; Saberes y Ciencias</a></li><li><a href="/suplementos/matria.php">&bull; Matria</a></li></ul></div></aside><aside id="text-14" class="widget widget_text"><h3 class="widgettitle">TEMÁTICAS</h3><div class="textwidget"><ul class="cmsmasters_bottom_sidebar_list"><li><a href="/temas/elecciones-2018/">&bull; Elecciones 2018</a></li><li><a href="#">&bull; Sismo 19-S</a></li><li><a href="/temas/feminicidios/">&bull; Feminicidios</a></li><li><a href="/temas/proyectos-de-muerte/">&bull; Proyectos de muerte</a></li></ul></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widgettitle">La Jornada</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list"><li><a href="http://www.jornada.com.mx/">&bull; Nacional</a></li><li><a href="http://www.lja.mx/">&bull; Aguascalientes</a></li><li><a href="http://jornadabc.mx/">&bull; Baja California</a></li><li><a href="http://www.lajornadaguerrero.com.mx/">&bull; Guerrero</a></li><li><a href="https://www.lajornadamaya.mx/">&bull; Maya</a></li><li><a href="http://www.lajornadasanluis.com.mx/">&bull; San Luis</a></li><li><a href="http://www.jornadaveracruz.com.mx/">&bull; Veracruz</a></li><li><a href="http://www.ljz.mx/">&bull; Zacatecas</a></li></ul></div></aside></div></div></div></div> <!-- _________________________ Finish Bottom _________________________ --> <a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a></div> <!-- _________________________ Finish Main _________________________ --> <!-- _________________________ Start Footer _________________________ --><footer id="footer"><div class="footer cmsmasters_color_scheme_default cmsmasters_footer_small"><div class="footer_inner"><div class="footer_inner_cont"><div class="social_wrap"><div class="social_wrap_inner"><ul><li> <a href="https://www.facebook.com/Jorientetlax" class="cmsmasters_social_icon cmsmasters_social_icon_1 cmsmasters-icon-facebook-1 cmsmasters_social_icon_color" title="Facebook" target="_blank"></a></li><li> <a href="https://twitter.com/JOrienteTlax" class="cmsmasters_social_icon cmsmasters_social_icon_2 cmsmasters-icon-twitter cmsmasters_social_icon_color" title="Twitter" target="_blank"></a></li></ul></div></div> <span class="footer_copyright copyright">La Jornada de Oriente © 2019 | Todos los derechos reservados</span></div></div></div></footer> <!-- _________________________ Finish Footer _________________________ --></div> <span class="cmsmasters_responsive_width"></span> <!-- _________________________ Finish Page _________________________ --> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.5#pubid=ra-5b29263a991f0825'></script> <script type='text/javascript'>/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"http:\/\/www.lajornadadeoriente.com.mx\/wp-content\/themes\/the-newspaper","site_url":"http:\/\/www.lajornadadeoriente.com.mx\/","ajaxurl":"http:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/admin-ajax.php","nonce_ajax_like":"aa0721312f","nonce_ajax_view":"ac564af6e7","project_puzzle_proportion":"1.4615","gmap_api_key":"AIzaSyAYYGumxpSY3KESIHW-zVDZPFiyHT_-7O0","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#bf1322","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Siguiente","ilightbox_previous_text":"Anterior","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */</script> <script type="text/javascript" defer src="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/js/autoptimize_06e84cb98ddc80cd2421e7c385434ebb.js"></script></body></html>