<!--<script>alert("entro");</script>--><!DOCTYPE html>
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="cmsmasters_html">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" />
<title>Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata - Tlaxcala - Estado</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata - Tlaxcala - Estado" />
<meta property="og:description" content="La senadora panista, Minerva Hernández Ramos consideró que no es novedoso lo ofrecido para Tlaxcala por el presidente electo de México, Andrés Manuel López Obrador, en la visita que realizó la semana pasada a la entidad, salvo el tema de la creación de dos universidades públicas. Pero además criticó que López Obrador no haya hablado..." />
<meta property="og:url" content="http://www.lajornadadeoriente.com.mx/tlaxcala/lo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata/" />
<meta property="og:site_name" content="La Jornada de Oriente" />
<meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" />
<meta property="article:section" content="Tlaxcala" />
<meta property="article:published_time" content="2018-09-30T12:32:05-05:00" />
<meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/Minerva-Hernández.jpeg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="774" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La senadora panista, Minerva Hernández Ramos consideró que no es novedoso lo ofrecido para Tlaxcala por el presidente electo de México, Andrés Manuel López Obrador, en la visita que realizó la semana pasada a la entidad, salvo el tema de la creación de dos universidades públicas. Pero además criticó que López Obrador no haya hablado..." />
<meta name="twitter:title" content="Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata - Tlaxcala - Estado" />
<meta name="twitter:site" content="@jornadaoriente" />
<meta name="twitter:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/Minerva-Hernández.jpeg" />
<meta name="twitter:creator" content="@jornadaoriente" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lajornadadeoriente.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='batch_css-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/plugins/batchmove/css/batch.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #FFDF1A;
	border: 1px solid #DEB405;
}

</style>
<link rel='stylesheet' id='the-newspaper-theme-style-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='the-newspaper-style-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/theme-framework/theme-style/css/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<style id='the-newspaper-style-inline-css' type='text/css'>

	.header_mid .header_mid_inner .logo_wrap {
		width : 752px;
	}

	.header_mid_inner .logo .logo_retina {
		width : 750px;
		max-width : 750px;
	}


		.headline_aligner, 
		.cmsmasters_breadcrumbs_aligner {
			min-height:102px;
		}
		

		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1:hover {
			color:rgba(0,0,0,0.6);
		}
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_2 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_2:hover {
			color:rgba(0,0,0,0.6);
		}
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_3 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_3:hover {
			color:rgba(0,0,0,0.6);
		}
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_4 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_4:hover {
			color:rgba(0,0,0,0.6);
		}

	.header_top {
		height : 40px;
	}
	
	.header_mid {
		height : 120px;
	}
	
	.header_bot {
		height : 56px;
	}
	
	#page.cmsmasters_heading_after_header #middle, 
	#page.cmsmasters_heading_under_header #middle .headline .headline_outer {
		padding-top : 120px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer {
		padding-top : 160px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 176px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 216px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_mid,
		.header_bot {
			height : auto;
		}
		
		.header_mid .header_mid_inner .header_mid_inner_cont > div {
			height : 98.4px;
		}
		
		#page.cmsmasters_heading_after_header #middle, 
		#page.cmsmasters_heading_under_header #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
			padding-top : 0 !important;
		}
	}
	
	@media only screen and (max-width: 768px) {
		.header_mid .header_mid_inner .header_mid_inner_cont > div, 
		.header_bot .header_bot_inner .header_mid_inner_cont > div {
			height:auto;
		}
	}
.cmsmasters_bottom_sidebar_list li {
    margin:0;
    padding:6px 0  0;
}
.impreso_title h2 a {
   font-size: 17px;
   line-height: 21px;
}
.cmsmasters_bottom_sidebar_list li:before {
    content: none;
}
</style>
<link rel='stylesheet' id='the-newspaper-adaptive-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/theme-framework/theme-style/css/adaptive.css?ver=4.9.6' type='text/css' media='screen, print' />
<link rel='stylesheet' id='the-newspaper-retina-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/theme-framework/theme-style/css/retina.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='the-newspaper-icons-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/css/fontello.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='the-newspaper-icons-custom-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/theme-framework/theme-style/css/fontello-custom.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/css/animate.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/css/ilightbox.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-skin-dark-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/css/ilightbox-skins/dark-skin.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='the-newspaper-fonts-schemes-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/uploads/cmsmasters_styles/the-newspaper.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700%7COswald%3A200%2C300%2C400%2C500%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='content_slider-css-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.lajornadadeoriente.com.mx/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/plugins/batchmove/js/batch.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/debounced-resize.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/modernizr.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/respond.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/jquery.iLightBox.min.js?ver=2.2.0'></script>
<link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=449752' />
<link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Flo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Flo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			.hermes.tparrows.tp-leftarrow::before {
content: "\e824"!important;
}
.hermes.tparrows.tp-rightarrow::before {
content: "\e825"!important;
}
.ares.tparrows.tp-rightarrow:before {
    content: "\e81e"!important;
}
.ares.tparrows.tp-leftarrow:before {
    content: "\e81f"!important;
}
@media only screen and (max-width: 768px) {
.ads_leader_top {
    display: none !important;
  }
	.logo_wrap {
		padding: 0px !important;
	}	
	.header_mid_inner {
		padding-top: 0px!important;
	}
}		</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */
</script>




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4424848/SeccionLateral1', [300, 250], 'div-gpt-ad-1523907569168-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral2', [300, 250], 'div-gpt-ad-1523931277999-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/SeccionLateral3', [300, 250], 'div-gpt-ad-1523941682867-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop', [970, 90], 'div-gpt-ad-1524199265215-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/PortadaLeaderTop-Tlx', [970, 90], 'div-gpt-ad-1524199113446-0').addService(googletag.pubads());
	
	/* NUEVOS */
	googletag.defineSlot('/4424848/Portada_media_pagina_300x600', [300, 600], 'div-gpt-ad-1524245324720-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Grand_PortadaLeader_pue_', [970, 250], 'div-gpt-ad-1523915409784-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/ad_336x280', [336, 280], 'div-gpt-ad-1524077248087-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528782631765-0').addService(googletag.pubads());
	googletag.defineSlot('/4424848/Portadasquare_250x250-tlaxcala', [ 250.0 ,  250.0 ], 'div-gpt-ad-1528783765528-0').addService(googletag.pubads());
        googletag.defineSlot('/4424848/wp-home_ad1-468x60', [468, 60], 'div-gpt-ad-1536089866060-0').addService(googletag.pubads());   
 googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    /* FIN DFP */
</script>
  

  
  
  
  
 
  
 
 
</head>
<body class="post-template-default single single-post postid-449752 single-format-standard">
<!-- inclusión del código de seguimiento JavaScript de Google Analytics-->		
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>  	
<!-- fin de inclusión del código de seguimiento JavaScript de Google Analytics-->	

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=201471650138&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


		  <script>
							
							jQuery(document).ready(function($){
								
								
								$("form[name='cse-search-box']").submit(function(event) {
								//$('#submit').click(function(){
							
									//var values=$('form').serialize();
									var cx=$("input[name='cx']").val();
									var ie=$("input[name='ie']").val();
									var criterio=$("input[name='crit']:checked").val();
		 							var tmp = $("input[name='q']").val();
									var files='filetype:pdf+';
									//alert (criterio);
									if (criterio=="pdfs")
									{
										var q= files + tmp;
										
										
									}
									else
									{
										var q=tmp;
									}
									var url="https://www.google.com.mx/?q=" + q + "&cx=" + cx + "&ie="+ie;	
		 							window.open(url);		
								});					

								/*$('form input').on('keypress', function(e) {
		    						return e.which !== 13;
								});*/
							});
						  </script>
					
						  <!--BUSQUEDA DE GOOGLE-->
						 <div class="cmsmasters_header_search_form">
			<span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span> <form action='http://www.google.com.mx/' id='cse-search-box' name='cse-search-box' target='_blank'>
						                  <div class="cmsmasters_header_search_form_field"  style='color:white;'>
						                     <input id='cx' type='hidden' name='cx' value='partner-pub-4489966912064550:9629119975'>
						                     <input id='ie' type='hidden' name='ie' value='UTF'-8>				                      						 						                     
						                     <input type='text' id='google-data' name='q' size='78' placeholder='Términos:' >	
						                     <input type='radio' name='crit' value='notas' checked> Buscar en Notas 																						 
									         <input type='radio' name='crit' value='pdfs'>    Buscar en Pdfs<br><br>
						                     <input type='submit' id='button' name='sa' value='Buscar' style='float: left;'>
						                  </div>
						            </form></div>
<!-- _________________________ Start Page _________________________ -->
<div id="page" class="csstransition cmsmasters_liquid fixed_header enable_header_top enable_header_bottom enable_header_centered cmsmasters_heading_after_header hfeed site">

<!-- _________________________ Start Main _________________________ -->
<div id="main">

<!-- _________________________ Start Header _________________________ -->
<header id="header">
	
	<div class="header_top" data-height="40"><div class="header_top_outer"><div class="header_top_inner"><div class="top_nav_wrap"><a class="responsive_top_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a><nav><div class="menu-ediciones-menu-container"><ul id="top_line_nav" class="top_line_nav"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="http://www.lajornadadeoriente.com.mx/"><span class="nav_item_wrap">Edición Puebla</span></a></li>
<li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/"><span class="nav_item_wrap">Edición Tlaxcala</span></a></li>
</ul></div></nav></div><div class="header_top_meta"><div class="meta_wrap">domingo 30 de septiembre del 2018</div></div></div></div><div class="header_top_but closed"><span class="cmsmasters_theme_icon_slide_bottom"></span></div></div><div class="header_mid" data-height="120"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="http://www.lajornadadeoriente.com.mx/" title="La Jornada de Oriente" class="logo">
	<img src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/04/logo_jornada_large.png" alt="La Jornada de Oriente" /><img class="logo_retina" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/04/logo_jornada_retina.png" alt="La Jornada de Oriente" width="750" height="69,5" /></a>
</div></div></div></div></div><div class="header_bot" data-height="56"><div class="header_bot_outer"><div class="header_bot_inner"><div class="header_bot_inner_cont"><div class="resp_bot_nav_wrap"><div class="resp_bot_nav_outer"><a class="responsive_nav resp_bot_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><div class="bot_search_but_wrap"><a href="javascript:void(0)" class="bot_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><!-- _________________________ Start Navigation _________________________ --><div class="bot_nav_wrap"><nav> 
							<div class="menu-menu-jornada-container">
								<ul id="navigation" class="bot_nav navigation">
									<li id="menu-item-368173" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-368173 menu-item-depth-0"><a href=" /tlaxcala/"><span class="nav_item_wrap"><span class="nav_title">Inicio</span></span></a></li>
									<li id="menu-item-368176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-368176 menu-item-mega menu-item-mega-cols-two menu-item-mega-fullwidth menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/"><span class="nav_item_wrap"><span class="nav_title">Información</span></span></a>
									<div class="menu-item-mega-container" style="width: 1160px; right: auto; left: -347.047px;">
										<ul class="sub-menu">
											<li id="menu-item-368177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-368177 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/"><span class="nav_item_wrap"><span class="nav_title">Política</span></span></a>	</li>
											<li id="menu-item-368178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368178 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/"><span class="nav_item_wrap"><span class="nav_title">Sociedad y Justicia</span></span></a>	</li>
											</ul>

											<ul class="sub-menu">
											<li id="menu-item-368206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368206 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/"><span class="nav_item_wrap"><span class="nav_title">Capital y Conurbados</span></span></a>	</li>
											<li id="menu-item-368179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368179 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/"><span class="nav_item_wrap"><span class="nav_title">Estado</span></span></a>	</li>
											</ul>

											<ul class="sub-menu">
											<li id="menu-item-368209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368209 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/"><span class="nav_item_wrap"><span class="nav_title">Economía y Ecología</span></span></a>	</li>
											<li id="menu-item-368180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368180 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/"><span class="nav_item_wrap"><span class="nav_title">Educación</span></span></a>	</li>
											</ul>

											<ul class="sub-menu">
											<li id="menu-item-368207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368207 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/"><span class="nav_item_wrap"><span class="nav_title">Cultura</span></span></a>	</li>
											<li id="menu-item-368208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368208 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/"><span class="nav_item_wrap"><span class="nav_title">Deportes</span></span></a>	</li>
											</ul>

											<ul class="sub-menu">
											<li id="menu-item-368210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368210 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/nacional/"><span class="nav_item_wrap"><span class="nav_title">Información – La Jornada</span></span></a>	</li>
											<li id="menu-item-368211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368211 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/internacional/"><span class="nav_item_wrap"><span class="nav_title">Internacional</span></span></a>	</li>
										</ul>
									</div>
									</li>
									<li id="menu-item-368184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368184 menu-item-dropdown-left menu-item-mega menu-item-mega-cols-four menu-item-mega-fullwidth menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/"><span class="nav_item_wrap"><span class="nav_title">Opinión</span></span></a>
								<div class="menu-item-mega-container" style="width: 1160px; right: auto; left: -471.219px;">
									<ul class="sub-menu">
									<li id="menu-item-368193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368193 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/editorial/"><span class="nav_item_wrap"><span class="nav_title">Editorial</span></span></a></li>
									<li id="menu-item-368194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368194 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/correo/"><span class="nav_item_wrap"><span class="nav_title">El Correo</span></span></a></li>
									<li id="menu-item-368205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368205 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/"><span class="nav_item_wrap"><span class="nav_title">Columnas</span></span></a>
									<ul class="sub-menu">
										 <li id="menu-item-368197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368197 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/disonancias/"><span class="nav_item_wrap"><span class="nav_title">Disonancias</span></span></a></li>
									 		<li id="menu-item-368198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368198 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/metepantle/"><span class="nav_item_wrap"><span class="nav_title">Metepantle</span></span></a>		</li>
									 		<li id="menu-item-368199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368199 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/detras-del-telon/"><span class="nav_item_wrap"><span class="nav_title">Detrás del telón</span></span></a></li>
									 		<li id="menu-item-368200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368200 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/de-a-pie/"><span class="nav_item_wrap"><span class="nav_title">De a pie</span></span></a></li>
									 		<li id="menu-item-368201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368201 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/sin-censura/"><span class="nav_item_wrap"><span class="nav_title">Sin censura</span></span></a></li>
									 		<li id="menu-item-368202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368202 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/apuntes-para-el-fin/"><span class="nav_item_wrap"><span class="nav_title">Apuntes para el fin</span></span></a></li>
									 		<li id="menu-item-368203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368203 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/en-consenso/"><span class="nav_item_wrap"><span class="nav_title">En consenso</span></span></a></li>
									 		<li id="menu-item-368204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368204 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/tiros-de-precision/"><span class="nav_item_wrap"><span class="nav_title">Tiros de precisión</span></span></a></li>
									 		<li id="menu-item-368185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368185 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/desmiradas/"><span class="nav_item_wrap"><span class="nav_title">Desmiradas</span></span></a></li>
									 		<li id="menu-item-368186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368186 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/derechos-humanos/"><span class="nav_item_wrap"><span class="nav_title">Derechos Humanos</span></span></a></li>		
									</ul>
								</li>
								<li id="menu-item-368195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368195 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/"><span class="nav_item_wrap"><span class="nav_title">Articulistas</span></span></a>
									<ul class="sub-menu">
									 
   										<li id="menu-item-368222" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368222 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/?post_type=guest-author&amp;p=368221"><span class="nav_item_wrap"><span class="nav_title">Emilio Muñoz Berruecos</span></span></a></li>
   										<li id="menu-item-368224" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368224 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/?post_type=guest-author&amp;p=368219"><span class="nav_item_wrap"><span class="nav_title">Octavio Rosas Landa</span></span></a></li>
   																			</ul>
								</li>
							 								</ul>								
							</div>
							</li>
							<li id="menu-item-368243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368243 menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/galerias/"><span class="nav_item_wrap"><span class="nav_title">Galerias</span></span></a>
							<ul class="sub-menu">
								<li id="menu-item-368245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368245 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/carton-2/"><span class="nav_item_wrap"><span class="nav_title">Carton</span></span></a>	</li>
								<li id="menu-item-368247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368247 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/galerias"><span class="nav_item_wrap"><span class="nav_title">Fotos del día</span></span></a>	</li>
							</ul>
							</li>
							<li id="menu-item-368244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368244 menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/videos/"><span class="nav_item_wrap"><span class="nav_title">Videos</span></span></a></li>
							<li id="menu-item-368246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368246 menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><span class="nav_item_wrap"><span class="nav_title">Hemeroteca</span></span></a></li>
							</ul></div>
							</nav></div><!-- _________________________ Finish Navigation _________________________ --></div></div></div></div>
	
</header>
<!-- _________________________ Finish Header _________________________ -->


<!-- _________________________ Start Middle _________________________ -->
<div id="middle">
<div class="headline cmsmasters_color_scheme_default">
				<div class="headline_outer cmsmasters_headline_disabled"></div>
			</div><div class="middle_inner">
<div class="content_wrap r_sidebar">

<!--_________________________ Start Content _________________________ -->
<div class="content entry">
	<div class="blog opened-article"><!--_________________________ Start Post Single Article _________________________ -->
<article id="post-449752" class="cmsmasters_open_post post-449752 post type-post status-publish format-standard has-post-thumbnail hentry category-estado category-secundarias category-tlaxcala" itemscope itemprop="mainEntity" itemtype="https://schema.org/NewsArticle">
	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemId="http://www.lajornadadeoriente.com.mx/tlaxcala/lo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata/">
	<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="url" content="http://www.lajornadadeoriente.com.mx" />
		<meta itemprop="name" content="LA JORNADA DE ORIENTE" />
		<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/logo_jornada_large.png">
			<meta itemprop="width" content="752">
			<meta itemprop="height" content="70">
		</span>	
	</span>
	<div class="cmsmasters_post_cont_info_top entry-meta"><span class="cmsmasters_post_category" itemprop="keywords"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/" class="cmsmasters_cat_color cmsmasters-cat-4066" rel="category tag">Estado</a></span></div><header class="cmsmasters_post_header entry-header"><h2 itemprop="headline" class="cmsmasters_post_title entry-title">Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata</h2><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/tlaxcala/lo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata/"/></header><div class="cmsmasters_post_cont_info entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="septiembre 30, 2018">septiembre 30, 2018<meta content="2018-09-30T12:32:05-05:00" itemprop="datePublished"></abbr><abbr class="dn date updated" title="septiembre 30, 2018">septiembre 30, 2018<meta content="2018-09-30T12:32:05-05:00" itemprop="dateModified"></abbr></span><span class="cmsmasters_post_author">Por&nbsp; <a href="http://www.lajornadadeoriente.com.mx/author/jose-carlos-avendano/" title="Entradas por José Carlos Avendaño" class="author url fn" rel="author">José Carlos Avendaño</a></span></div><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/Minerva-Hernández.jpeg" title="Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata" rel="ilightbox[cmsmasters_open_post_img_5bb10ee85e9a8]" class="cmsmasters_img_link"><img width="860" height="645" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/Minerva-Hernández-860x645.jpeg" class=" wp-post-image" alt="Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata" title="Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/Minerva-Hernández-860x645.jpeg 860w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/Minerva-Hernández-150x113.jpeg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/Minerva-Hernández-600x450.jpeg 600w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/Minerva-Hernández.jpeg 1032w" sizes="(max-width: 860px) 100vw, 860px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure><div class="cmsmasters_post_content_wrap"><div class="cmsmasters_post_content_inner"><div class="cmsmasters_post_content entry-content" itemprop="articleBody"><div class="at-above-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/tlaxcala/lo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata/"></div><p>La senadora panista, Minerva Hernández Ramos consideró que no es novedoso lo ofrecido para Tlaxcala por el presidente electo de México, Andrés Manuel López Obrador, en la visita que realizó la semana pasada a la entidad, salvo el tema de la creación de dos universidades públicas.</p>
<p>Pero además criticó que López Obrador no haya hablado sobre lo que piensa hacer para combatir el problema de la trata de personas, el huachicol y la inseguridad en sí.</p>
<blockquote><p>“Realmente no me parece que haya un gran cambio con lo que hoy hay para Tlaxcala, se habló del mantenimiento de algunas vías de comunicación e históricamente ha habido presupuesto para vías de comunicación, se habla de becas para educación superior que las hay también actualmente, se habla de que continuará Prospera, pues es un programa que existe”, expuso.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4489966912064550"
     data-ad-slot="2059162415"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br></blockquote>
<p>En cambio, agregó, se habla de que se diferirá la edad para recibir el apoyo de los adultos mayores, si bien con una cantidad mayor mensual, pero hasta los 68 años, entonces hay que hacer números para ver qué tenemos y ver qué presuntamente tendremos. La cifra de 4 mil 837 millones de pesos que anunció el presidente electo hay que ver si realmente es crecimiento, pero en esencia me parece que es lo mismo, no veo que haya una expectativa de grandes cosas, al menos de lo que anunció”.</p>
<p>Hernández Ramos refirió que ella estuvo presente en la reunión que encabezó López Obrador en Palacio de Gobierno con el jefe del Ejecutivo local, Marco Antonio Mena Rodríguez y legisladores. “Fue un monólogo, no hubo oportunidad de participación, pero cuando tuve oportunidad de que se despidió (López Obrador) de su servidora, le comenté que hubiera sido importante que no hubiera omitido pronunciarse sobre el tema de la reducción del Impuesto Especial sobre Producción y Servicios (IEPS) a las gasolinas y sobre temas muy importantes que están lastimando a los tlaxcaltecas como la trata de personas, el huachicol y la seguridad en su conjunto… no tuve respuesta, pero lo externé”.</p>
<p>Por otra parte, al ser cuestionada sobre si el Partido Acción Nacional (PAN) está moribundo o lesionado tras el fracaso electoral en los comicios del pasado 1 de julio, la senadora respondió que el blanquiazul “está lesionado, pero nada que no se pueda superar teniendo voluntad, mucha comunicación e interacción con la militancia”.</p>
<p>Respecto a si tiene aspiraciones para la elección por la gubernatura en 2021, dijo que “el trabajo ha estado y está, no es algo que dependa de mí, pero por trabajo no va a parar y buenos resultados para el estado. El Senado y cualquier espacio es una buena plataforma si tienes trabajo, si eres persistente, si eres consistente, si eres congruente, siempre cualquier trinchera será buena para participar”.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/tlaxcala/lo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div>				    <div class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/tlaxcala/lo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata/" data-numposts="10"></div>
				    </div></div></article>
<!--_________________________ Finish Post Single Article _________________________ -->
<br/>
<br/>
<div id="cmsmasters_row_c6pzrs2bv" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_u7zfx9b77c" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_sharing" data-animation="bounceInLeft" data-delay="0">
<div class="share_wrap">
<a href="https://twitter.com/intent/tweet?text=Lo+ofrecido+por+AMLO+a+Tlaxcala+es+lo+mismo+que+se+tiene%3A+Hern%C3%A1ndez%3B+no+dijo+qu%C3%A9+har%C3%A1+contra+la+trata+en+%40jornadaoriente&url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Flo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata%2F" class="button cmsmasters-icon-twitter">Twitter</a>
</div>
<div class="share_wrap">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Flo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata%2F" class="button cmsmasters-icon-google">Google+</a>
</div>
<div class="share_wrap">
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Flo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata%2F&media=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fwp-content%2Fuploads%2F2018%2F09%2FMinerva-Herna%CC%81ndez.jpeg&description=Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata" class="button cmsmasters-icon-pinterest">Pinterest</a>
</div>
<div class="share_wrap">
<a href="https://www.facebook.com/sharer/sharer.php?display=popup&u=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Flo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata%2F" class="button cmsmasters-icon-facebook">Facebook</a>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
                            <hr>
                            <!-- Anuncios relacionados -->
			    <script async src="//"></script>
                              <ins class="adsbygoogle"
                              style="display:block"
                              data-ad-format="autorelaxed"
                              data-ad-client="ca-pub-4489966912064550"
                              data-ad-slot="6220379578"></ins>
                            <script>
                               (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
<aside class="post_nav"><div class="post_nav_inner"><span class="cmsmasters_prev_post"><span class="post_nav_sub">Anterior post</span><a href="http://www.lajornadadeoriente.com.mx/puebla/tribunal-de-puebla-dara-los-resultados-del-recuento-de-votos-de-la-eleccion-de-gobernador-tepjf/" rel="prev">Tribunal de Puebla dará los resultados del recuento de votos de la elección de gobernador: TEPJF</a></span><span class="cmsmasters_next_post"><span class="post_nav_sub">Siguiente post</span><a href="http://www.lajornadadeoriente.com.mx/puebla/precios-de-las-viviendas-podrian-incrementar-hasta-en-15-en-2019-canadevi/" rel="next">Precios de las viviendas podrían incrementar hasta en 15% en 2019: Canadevi</a></span></div></aside></div></div>
<!-- _________________________ Finish Content _________________________ -->


<!-- _________________________ Start Sidebar _________________________ -->
<div class="sidebar">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Publicidad</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017_sidebar_notas_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4489966912064550"
     data-ad-slot="7180357972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom-posts-tabs-2" class="widget widget_custom_posts_tabs_entries"><div class="cmsmasters_tabs tabs_mode_tab lpr"><ul class="cmsmasters_tabs_list"><li class="cmsmasters_tabs_list_item current_tab"><a href="#"><span>Ultimas</span></a></li></ul><div class="cmsmasters_tabs_wrap"><div class="cmsmasters_tab tab_latest"><ul><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/tlaxcala/sensibilidad-y-voluntad-pide-el-ite-a-diputados-en-aprobacion-de-presupuesto-2019/" title="Sensibilidad y voluntad pide el ITE a diputados en aprobación de presupuesto 2019" class="cmsmasters_img_link"><img width="70" height="70" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/ite-1-70x70.jpeg" class=" wp-post-image" alt="Sensibilidad y voluntad pide el ITE a diputados en aprobación de presupuesto 2019" title="Sensibilidad y voluntad pide el ITE a diputados en aprobación de presupuesto 2019" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/ite-1-70x70.jpeg 70w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/ite-1-360x360.jpeg 360w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/sensibilidad-y-voluntad-pide-el-ite-a-diputados-en-aprobacion-de-presupuesto-2019/" title="Sensibilidad y voluntad pide el ITE a diputados en aprobación de presupuesto 2019">Sensibilidad y voluntad pide el ITE a diputados en aprobación de presupuesto 2019</a><abbr class="published" title="septiembre 30, 2018">septiembre 30, 2018</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/tlaxcala/lo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata/" title="Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata" class="cmsmasters_img_link"><img width="70" height="70" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/Minerva-Hernández-70x70.jpeg" class=" wp-post-image" alt="Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata" title="Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/Minerva-Hernández-70x70.jpeg 70w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/Minerva-Hernández-360x360.jpeg 360w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/lo-ofrecido-por-amlo-a-tlaxcala-es-lo-mismo-que-se-tiene-hernandez-no-dijo-que-hara-contra-la-trata/" title="Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata">Lo ofrecido por AMLO a Tlaxcala es lo mismo que se tiene: Hernández; no dijo qué hará contra la trata</a><abbr class="published" title="septiembre 30, 2018">septiembre 30, 2018</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/tlaxcala/es-importante-el-papel-de-los-medios-en-los-temas-de-transparencia-y-anticorrupcion-alonso/" title="Es importante el papel de los medios en los temas de transparencia y anticorrupción: Alonso" class="cmsmasters_img_link"><img width="70" height="70" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/iaip-2-70x70.jpeg" class=" wp-post-image" alt="Es importante el papel de los medios en los temas de transparencia y anticorrupción: Alonso" title="Es importante el papel de los medios en los temas de transparencia y anticorrupción: Alonso" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/iaip-2-70x70.jpeg 70w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/iaip-2-360x360.jpeg 360w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/es-importante-el-papel-de-los-medios-en-los-temas-de-transparencia-y-anticorrupcion-alonso/" title="Es importante el papel de los medios en los temas de transparencia y anticorrupción: Alonso">Es importante el papel de los medios en los temas de transparencia y anticorrupción: Alonso</a><abbr class="published" title="septiembre 30, 2018">septiembre 30, 2018</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/tlaxcala/investigara-congreso-fondo-para-uniformes-escolares-gratuitos-luz-vera-diaz/" title="Investigará Congreso fondo para uniformes escolares gratuitos: Luz Vera Díaz" class="cmsmasters_img_link"><img width="70" height="70" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/uniformes-70x70.jpeg" class=" wp-post-image" alt="Investigará Congreso fondo para uniformes escolares gratuitos: Luz Vera Díaz" title="Investigará Congreso fondo para uniformes escolares gratuitos: Luz Vera Díaz" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/uniformes-70x70.jpeg 70w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/uniformes-360x360.jpeg 360w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/investigara-congreso-fondo-para-uniformes-escolares-gratuitos-luz-vera-diaz/" title="Investigará Congreso fondo para uniformes escolares gratuitos: Luz Vera Díaz">Investigará Congreso fondo para uniformes escolares gratuitos: Luz Vera Díaz</a><abbr class="published" title="septiembre 30, 2018">septiembre 30, 2018</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/tlaxcala/atrapan-y-golpean-a-dos-sujetos-cuando-pretendian-robar-una-combi-en-huactzinco/" title="Atrapan y golpean a dos sujetos cuando pretendían robar una combi en Huactzinco" class="cmsmasters_img_link"><img width="70" height="70" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-28-at-11.13.20-70x70.jpeg" class=" wp-post-image" alt="Atrapan y golpean a dos sujetos cuando pretendían robar una combi en Huactzinco" title="Atrapan y golpean a dos sujetos cuando pretendían robar una combi en Huactzinco" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-28-at-11.13.20-70x70.jpeg 70w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-28-at-11.13.20-360x360.jpeg 360w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/atrapan-y-golpean-a-dos-sujetos-cuando-pretendian-robar-una-combi-en-huactzinco/" title="Atrapan y golpean a dos sujetos cuando pretendían robar una combi en Huactzinco">Atrapan y golpean a dos sujetos cuando pretendían robar una combi en Huactzinco</a><abbr class="published" title="septiembre 28, 2018">septiembre 28, 2018</abbr></div></li></ul></div></div></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Publicidad</h3><div class="textwidget custom-html-widget"><!-- /4424848/SeccionLateral1 -->
<div id='div-gpt-ad-1523907569168-0' style='height:250px; width:300px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523907569168-0'); });
</script>
</div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/LaJornadadeOrientePuebla/" data-tabs="timeline" data-width="250" data-height="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/LaJornadadeOrientePuebla/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LaJornadadeOrientePuebla/">La Jornada de Oriente Puebla</a></blockquote></div></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Tweets</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-width="250" data-height="400" data-link-color="#E95F28" href="https://twitter.com/JornadaOriente?ref_src=twsrc%5Etfw">por @JornadaOriente</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="custom-facebook-2" class="widget widget_custom_facebook_entries"><h3 class="widgettitle">Facebook</h3><div id="fb-root"></div><div class="fb-page" data-href="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite=""><a href="">Facebook</a></blockquote></div></div><div class="cl"></div></aside>
</div>
<!-- _________________________ Finish Sidebar _________________________ -->


		</div>
	</div>
</div>
<!-- _________________________ Finish Middle _________________________ -->
	<!-- _________________________ Start Bottom _________________________ -->
	<div id="bottom" class="cmsmasters_color_scheme_first">
		<div class="bottom_bg">
			<div class="bottom_outer">
				<div class="bottom_inner sidebar_layout_14141414">
	<aside id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widgettitle">ACERCA DE</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list">
<li><a href="/quienes-somos">&bull; Quiénes somos</a></li>
<li><a href="/contacto">&bull; Contáctanos</a></li>
<li><a href="/legal">&bull; Legal</a></li> 
</ul></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">NUESTROS SITIOS</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list">
<li><a href="/kuojta/">&bull; Kuojtakiloyan</a></li>
<li><a href="http://saberesyciencias.com.mx/category/saberes/nuestra-portada/">&bull; Saberes y Ciencias</a></li>
<li><a href="/suplementos/matria.php">&bull; Matria</a></li>
</ul></div></aside><aside id="text-14" class="widget widget_text"><h3 class="widgettitle">TEMÁTICAS</h3>			<div class="textwidget"><ul class="cmsmasters_bottom_sidebar_list">
 	<li><a href="/temas/elecciones-2018/">&bull; Elecciones 2018</a></li> 
 	<li><a href="#">&bull; Sismo 19-S</a></li>
 	<li><a href="/temas/feminicidios/">&bull; Feminicidios</a></li>
 	<li><a href="/temas/proyectos-de-muerte/">&bull; Proyectos de muerte</a></li>
</ul>
</div>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widgettitle">La Jornada</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list">
<li><a href="http://www.jornada.com.mx/">&bull; Nacional</a></li>
<li><a href="http://www.lja.mx/">&bull; Aguascalientes</a></li>
<li><a href="http://jornadabc.mx/">&bull; Baja California</a></li>
<li><a href="http://www.lajornadaguerrero.com.mx/">&bull; Guerrero</a></li>
<li><a href="https://www.lajornadamaya.mx/">&bull; Maya</a></li>
<li><a href="http://www.lajornadasanluis.com.mx/">&bull; San Luis</a></li>
<li><a href="http://www.jornadaveracruz.com.mx/">&bull; Veracruz</a></li>
<li><a href="http://www.ljz.mx/">&bull; Zacatecas</a></li>
</ul></div></aside>				</div>
			</div>
		</div>
	</div>
	<!-- _________________________ Finish Bottom _________________________ -->
	<a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a>
</div>
<!-- _________________________ Finish Main _________________________ -->

<!-- _________________________ Start Footer _________________________ -->
<footer id="footer">
	<div class="footer cmsmasters_color_scheme_default cmsmasters_footer_small">
	<div class="footer_inner">
		<div class="footer_inner_cont">
			
			
<div class="social_wrap">
	<div class="social_wrap_inner">
		<ul>
				<li>
					<a href="https://www.facebook.com/Jorientetlax" class="cmsmasters_social_icon cmsmasters_social_icon_1 cmsmasters-icon-facebook-1 cmsmasters_social_icon_color" title="Facebook" target="_blank"></a>
				</li>
				<li>
					<a href="https://twitter.com/JOrienteTlax" class="cmsmasters_social_icon cmsmasters_social_icon_2 cmsmasters-icon-twitter cmsmasters_social_icon_color" title="Twitter" target="_blank"></a>
				</li>
		</ul>
	</div>
</div>			<span class="footer_copyright copyright">La Jornada de Oriente © 2018 | Todos los derechos reservados</span>
			
		</div>
	</div>
</div></footer>
<!-- _________________________ Finish Footer _________________________ -->

</div>
<span class="cmsmasters_responsive_width"></span>
<!-- _________________________ Finish Page _________________________ -->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.5"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.5","plugin_mode":"AddThis","anonymous_profile_id":"wp-486ac3c2869776614241b202df80cd8b","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.5#pubid=ra-5b29263a991f0825'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/plugins/cmsmasters-mega-menu/js/jquery.megaMenu.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lajornadadeoriente.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/cmsmasters-hover-slider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/easing.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/easy-pie-chart.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/mousewheel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/owlcarousel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/query-loader.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/request-animation-frame.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/scrollspy.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/scroll-to.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/stellar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/waypoints.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"http:\/\/www.lajornadadeoriente.com.mx\/wp-content\/themes\/the-newspaper","site_url":"http:\/\/www.lajornadadeoriente.com.mx\/","ajaxurl":"http:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/admin-ajax.php","nonce_ajax_like":"53bc511dca","nonce_ajax_view":"debc94ed37","project_puzzle_proportion":"1.4615","gmap_api_key":"AIzaSyAYYGumxpSY3KESIHW-zVDZPFiyHT_-7O0","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#bf1322","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Siguiente","ilightbox_previous_text":"Anterior","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/jquery.script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_theme_script = {"primary_color":"#bf1322"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/theme-framework/theme-style/js/jquery.theme-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/themes/the-newspaper/js/jquery.tweet.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.lajornadadeoriente.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.3.0'></script>
</body>
</html>
