<!--<script>alert("entro");</script>--><!DOCTYPE html><html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="cmsmasters_html"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link type="text/css" media="all" href="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/css/autoptimize_b7057897ae1c3409f416d0bc8d6fb49b.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/css/autoptimize_047933e537510ea0b2e899f4adbd3511.css" rel="stylesheet" /><link type="text/css" media=" print" href="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/css/autoptimize_5ff965891c0396f92ae8070969dca03e.css" rel="stylesheet" /><title>Divorcio permanente entre el discurso del gobernador y sus funcionarios</title> <!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Divorcio permanente entre el discurso del gobernador y la comprensión de sus funcionarios. Así ha ocurrido desde el inicio. Se ha propuesto un gobierno por políticas públicas, una nueva gobernanza, pero cada quien jala para su santo."/><meta name="robots" content="noindex,follow"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Divorcio permanente entre el discurso del gobernador y sus funcionarios" /><meta property="og:description" content="Divorcio permanente entre el discurso del gobernador y la comprensión de sus funcionarios. Así ha ocurrido desde el inicio. Se ha propuesto un gobierno por políticas públicas, una nueva gobernanza, pero cada quien jala para su santo." /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/tlaxcala/divorcio-permanente/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" /><meta property="article:section" content="Tlaxcala" /><meta property="article:published_time" content="2018-07-11T04:00:39-05:00" /><meta property="article:modified_time" content="2018-07-10T19:13:44-05:00" /><meta property="og:updated_time" content="2018-07-10T19:13:44-05:00" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/07/duvorcio-permanente.jpg" /><meta property="og:image:width" content="1159" /><meta property="og:image:height" content="772" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Divorcio permanente entre el discurso del gobernador y la comprensión de sus funcionarios. Así ha ocurrido desde el inicio. Se ha propuesto un gobierno por políticas públicas, una nueva gobernanza, pero cada quien jala para su santo." /><meta name="twitter:title" content="Divorcio permanente entre el discurso del gobernador y sus funcionarios" /><meta name="twitter:site" content="@jornadaoriente" /><meta name="twitter:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/07/duvorcio-permanente.jpg" /><meta name="twitter:creator" content="@jornadaoriente" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700%7COswald%3A200%2C300%2C400%2C500%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=433004' /><link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fdivorcio-permanente%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fdivorcio-permanente%2F&#038;format=xml" /><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> </head><body class="post-template-default single single-post postid-433004 single-format-standard"> <!-- inclusión del código de seguimiento JavaScript de Google Analytics--> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <!-- fin de inclusión del código de seguimiento JavaScript de Google Analytics--><div id="fb-root"></div> <!--BUSQUEDA DE GOOGLE--><div class="cmsmasters_header_search_form"> <span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form action='http://www.google.com.mx/' id='cse-search-box' name='cse-search-box' target='_blank'><div class="cmsmasters_header_search_form_field"  style='color:white;'> <input id='cx' type='hidden' name='cx' value='partner-pub-4489966912064550:9629119975'> <input id='ie' type='hidden' name='ie' value='UTF'-8> <input type='text' id='google-data' name='q' size='78' placeholder='Términos:' > <input type='radio' name='crit' value='notas' checked> Buscar en Notas <input type='radio' name='crit' value='pdfs'> Buscar en Pdfs<br><br> <input type='submit' id='button' name='sa' value='Buscar' style='float: left;'></div></form></div> <!-- _________________________ Start Page _________________________ --><div id="page" class="chrome_only cmsmasters_liquid fixed_header enable_header_top enable_header_bottom enable_header_centered cmsmasters_heading_after_header hfeed site"> <!-- _________________________ Start Main _________________________ --><div id="main"> <!-- _________________________ Start Header _________________________ --><header id="header"><div class="header_top" data-height="40"><div class="header_top_outer"><div class="header_top_inner"><div class="top_nav_wrap"><a class="responsive_top_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a><nav><div class="menu-ediciones-menu-container"><ul id="top_line_nav" class="top_line_nav"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="http://www.lajornadadeoriente.com.mx/"><span class="nav_item_wrap">Edición Puebla</span></a></li><li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/"><span class="nav_item_wrap">Edición Tlaxcala</span></a></li></ul></div></nav></div><div class="header_top_meta"><div class="meta_wrap">miércoles 11 de julio del 2018</div></div></div></div><div class="header_top_but closed"><span class="cmsmasters_theme_icon_slide_bottom"></span></div></div><div class="header_mid" data-height="120"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="http://www.lajornadadeoriente.com.mx/" title="La Jornada de Oriente" class="logo"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/04/logo_jornada_large.png" alt="La Jornada de Oriente" /> <img class="logo_retina" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/04/logo_jornada_retina.png" alt="La Jornada de Oriente" width="750" height="69,5" /> </a></div></div></div></div></div><div class="header_bot" data-height="56"><div class="header_bot_outer"><div class="header_bot_inner"><div class="header_bot_inner_cont"><div class="resp_bot_nav_wrap"><div class="resp_bot_nav_outer"><a class="responsive_nav resp_bot_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><div class="bot_search_but_wrap"><a href="javascript:void(0)" class="bot_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><!-- _________________________ Start Navigation _________________________ --><div class="bot_nav_wrap"><nav><div class="menu-menu-jornada-container"><ul id="navigation" class="bot_nav navigation"><li id="menu-item-368173" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-368173 menu-item-depth-0"><a href=" /tlaxcala/"><span class="nav_item_wrap"><span class="nav_title">Inicio</span></span></a></li><li id="menu-item-368176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-368176 menu-item-mega menu-item-mega-cols-two menu-item-mega-fullwidth menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/"><span class="nav_item_wrap"><span class="nav_title">Información</span></span></a><div class="menu-item-mega-container" style="width: 1160px; right: auto; left: -347.047px;"><ul class="sub-menu"><li id="menu-item-368177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-368177 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/"><span class="nav_item_wrap"><span class="nav_title">Política</span></span></a></li><li id="menu-item-368178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368178 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/"><span class="nav_item_wrap"><span class="nav_title">Sociedad y Justicia</span></span></a></li></ul><ul class="sub-menu"><li id="menu-item-368206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368206 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/"><span class="nav_item_wrap"><span class="nav_title">Capital y Conurbados</span></span></a></li><li id="menu-item-368179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368179 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/"><span class="nav_item_wrap"><span class="nav_title">Estado</span></span></a></li></ul><ul class="sub-menu"><li id="menu-item-368209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368209 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/"><span class="nav_item_wrap"><span class="nav_title">Economía y Ecología</span></span></a></li><li id="menu-item-368180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368180 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/"><span class="nav_item_wrap"><span class="nav_title">Educación</span></span></a></li></ul><ul class="sub-menu"><li id="menu-item-368207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368207 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/"><span class="nav_item_wrap"><span class="nav_title">Cultura</span></span></a></li><li id="menu-item-368208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368208 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/"><span class="nav_item_wrap"><span class="nav_title">Deportes</span></span></a></li></ul><ul class="sub-menu"><li id="menu-item-368210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368210 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/nacional/"><span class="nav_item_wrap"><span class="nav_title">Información – La Jornada</span></span></a></li><li id="menu-item-368211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368211 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/internacional/"><span class="nav_item_wrap"><span class="nav_title">Internacional</span></span></a></li></ul></div></li><li id="menu-item-368184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368184 menu-item-dropdown-left menu-item-mega menu-item-mega-cols-four menu-item-mega-fullwidth menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/"><span class="nav_item_wrap"><span class="nav_title">Opinión</span></span></a><div class="menu-item-mega-container" style="width: 1160px; right: auto; left: -471.219px;"><ul class="sub-menu"><li id="menu-item-368193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368193 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/editorial/"><span class="nav_item_wrap"><span class="nav_title">Editorial</span></span></a></li><li id="menu-item-368194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368194 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/correo/"><span class="nav_item_wrap"><span class="nav_title">El Correo</span></span></a></li><li id="menu-item-368205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368205 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/"><span class="nav_item_wrap"><span class="nav_title">Columnas</span></span></a><ul class="sub-menu"><li id="menu-item-368197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368197 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/disonancias/"><span class="nav_item_wrap"><span class="nav_title">Disonancias</span></span></a></li><li id="menu-item-368198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368198 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/metepantle/"><span class="nav_item_wrap"><span class="nav_title">Metepantle</span></span></a></li><li id="menu-item-368199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368199 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/detras-del-telon/"><span class="nav_item_wrap"><span class="nav_title">Detrás del telón</span></span></a></li><li id="menu-item-368200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368200 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/de-a-pie/"><span class="nav_item_wrap"><span class="nav_title">De a pie</span></span></a></li><li id="menu-item-368201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368201 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/sin-censura/"><span class="nav_item_wrap"><span class="nav_title">Sin censura</span></span></a></li><li id="menu-item-368202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368202 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/apuntes-para-el-fin/"><span class="nav_item_wrap"><span class="nav_title">Apuntes para el fin</span></span></a></li><li id="menu-item-368203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368203 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/en-consenso/"><span class="nav_item_wrap"><span class="nav_title">En consenso</span></span></a></li><li id="menu-item-368204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368204 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/tiros-de-precision/"><span class="nav_item_wrap"><span class="nav_title">Tiros de precisión</span></span></a></li><li id="menu-item-368185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368185 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/desmiradas/"><span class="nav_item_wrap"><span class="nav_title">Desmiradas</span></span></a></li><li id="menu-item-368186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368186 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/derechos-humanos/"><span class="nav_item_wrap"><span class="nav_title">Derechos Humanos</span></span></a></li></ul></li><li id="menu-item-368195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368195 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/"><span class="nav_item_wrap"><span class="nav_title">Articulistas</span></span></a><ul class="sub-menu"><li id="menu-item-368222" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368222 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/?post_type=guest-author&amp;p=368221"><span class="nav_item_wrap"><span class="nav_title">Emilio Muñoz Berruecos</span></span></a></li><li id="menu-item-368224" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368224 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/?post_type=guest-author&amp;p=368219"><span class="nav_item_wrap"><span class="nav_title">Octavio Rosas Landa</span></span></a></li></ul></li></ul></div></li><li id="menu-item-368243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368243 menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/galerias/"><span class="nav_item_wrap"><span class="nav_title">Galerias</span></span></a><ul class="sub-menu"><li id="menu-item-368245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368245 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/carton-2/"><span class="nav_item_wrap"><span class="nav_title">Carton</span></span></a></li><li id="menu-item-368247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368247 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/galerias"><span class="nav_item_wrap"><span class="nav_title">Fotos del día</span></span></a></li></ul></li><li id="menu-item-368244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368244 menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/videos/"><span class="nav_item_wrap"><span class="nav_title">Videos</span></span></a></li><li id="menu-item-368246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368246 menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><span class="nav_item_wrap"><span class="nav_title">Hemeroteca</span></span></a></li></ul></div></nav></div><!-- _________________________ Finish Navigation _________________________ --></div></div></div></div></header> <!-- _________________________ Finish Header _________________________ --> <!-- _________________________ Start Middle _________________________ --><div id="middle"><div class="headline cmsmasters_color_scheme_default"><div class="headline_outer cmsmasters_headline_disabled"></div></div><div class="middle_inner"><div class="content_wrap r_sidebar"> <!--_________________________ Start Content _________________________ --><div class="content entry"><div class="blog opened-article"><!--_________________________ Start Post Single Article _________________________ --><article id="post-433004" class="cmsmasters_open_post post-433004 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-tlaxcala" itemscope itemprop="mainEntity" itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemId="http://www.lajornadadeoriente.com.mx/tlaxcala/divorcio-permanente/"> <span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx" /><meta itemprop="name" content="LA JORNADA DE ORIENTE" /> <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/logo_jornada_large.png"><meta itemprop="width" content="752"><meta itemprop="height" content="70"> </span> </span><div class="cmsmasters_post_cont_info_top entry-meta"><span class="cmsmasters_post_category" itemprop="keywords"><a href="http://www.lajornadadeoriente.com.mx/categorias/editorial/" class="cmsmasters_cat_color cmsmasters-cat-4" rel="category tag">Editorial</a></span></div><header class="cmsmasters_post_header entry-header"><h2 itemprop="headline" class="cmsmasters_post_title entry-title">DIVORCIO PERMANENTE ENTRE EL DISCURSO DEL GOBERNADOR Y SUS FUNCIONARIOS</h2><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/tlaxcala/divorcio-permanente/"/></header><div class="cmsmasters_post_cont_info entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="julio 11, 2018">julio 11, 2018<meta content="2018-07-11T04:00:39-05:00" itemprop="datePublished"></abbr><abbr class="dn date updated" title="julio 10, 2018">julio 10, 2018<meta content="2018-07-10T19:13:44-05:00" itemprop="dateModified"></abbr></span><span class="cmsmasters_post_author">Por&nbsp; <a href="http://www.lajornadadeoriente.com.mx/author/la_redaccion/" title="Entradas por La Redacción" class="author url fn" rel="author">La Redacción</a></span></div><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/07/duvorcio-permanente.jpg" title="DIVORCIO PERMANENTE ENTRE EL DISCURSO DEL GOBERNADOR Y SUS FUNCIONARIOS" rel="ilightbox[cmsmasters_open_post_img_5b45c811632cd]" class="cmsmasters_img_link"><img width="860" height="573" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/07/duvorcio-permanente-860x573.jpg" class=" wp-post-image" alt="DIVORCIO PERMANENTE ENTRE EL DISCURSO DEL GOBERNADOR Y SUS FUNCIONARIOS" title="DIVORCIO PERMANENTE ENTRE EL DISCURSO DEL GOBERNADOR Y SUS FUNCIONARIOS" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/07/duvorcio-permanente-860x573.jpg 860w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/07/duvorcio-permanente-150x100.jpg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/07/duvorcio-permanente-600x400.jpg 600w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/07/duvorcio-permanente.jpg 1159w" sizes="(max-width: 860px) 100vw, 860px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;">divorcio permanente</p></figure><div class="cmsmasters_post_content_wrap"><div class="cmsmasters_post_content_inner"><div class="cmsmasters_post_content entry-content" itemprop="articleBody"><div class="at-above-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/tlaxcala/divorcio-permanente/"></div><p>Divorcio permanente entre el discurso del gobernador y la comprensión de sus funcionarios. Así ha ocurrido desde el inicio. Se ha propuesto un gobierno por políticas públicas, una nueva gobernanza, pero cada quien jala para su santo.</p><p>Pareciera que quienes menos entienden lo que el gobernador expresa son los secretarios del gabinete. De otra manera no es posible entender la declaración del <a href="http://www.lajornadadeoriente.com.mx/tlaxcala/segob-funcionarios-leales/">hasta entonces secretario de Gobierno.</a></p><p>“Ya lo dijo el gobernador. En su momento habrá los cambios necesarios, por el análisis de la conducta que cada uno desplegó como funcionario, como servidor público y como integrante de un gobierno. Que debió haber estado integrado en una forma leal y eficaz para Tlaxcala”.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="2059162415"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><p>En el primer nivel de gobierno ni idea tienen de los grupos ejecutivos de trabajo. Lo que es fácilmente observable en lo que expresa el <a href="http://www.lajornadadeoriente.com.mx/tlaxcala/el-titular-de-secoduvi-se-deslinda-de-la-lista-de-funcionarios-que-no-trabajan/">secretario de Obras Públicas , Desarrollo Urbano y Vivienda.</a></p><p>“Por ejemplo, en el proyecto del Hospital General es un aspecto normativo que lo maneja la Secretaría de Salud (Sesa), entonces tiene que ver todo lo que le toca en ese rubro y cuando tenga todo lo necesario, entonces la Secoduvi entra a construir”.</p><p>Lo de “hacer de Tlaxcala un lugar de reconocimiento al mérito” preocupa al ex coordinador de la campaña del candidato presidencial en Tlaxcala que se desempeñaba como<a href="http://www.lajornadadeoriente.com.mx/tlaxcala/platicara-alvarez-landa-con-el-gobernador-su-retorno-a-la-titularidad-de-la-omg/"> oficial Mayor de Gobierno</a>.</p><p>Con relación a las traiciones dice: “Habrá que revisarlo, yo creo que sí las hay, pero tampoco podemos decirlo a la ligera, hay que tener elementos para hacerlo, si la hubo las tendremos que revisar y a lo mejor, dentro del proceso es lo que más duele”.</p><p>Entre las ideas expresadas por el gobernador y sus colaboradores se produce un divorcio permanente. Así ocurre cuando hace la propuesta de un gobierno por políticas públicas y con el concepto de gobernanza. Quizá deben leer a <a href="https://campusvirtual.univalle.edu.co/moodle/pluginfile.php/701596/mod_resource/content/1/Majone.pdf">Dominico Majone</a> cuando escribe que “la política pública está hecha de palabras”.</p> <!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/tlaxcala/divorcio-permanente/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div><div class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/tlaxcala/divorcio-permanente/" data-numposts="10"></div></div></div></article> <!--_________________________ Finish Post Single Article _________________________ --> <br/> <br/><div id="cmsmasters_row_c6pzrs2bv" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed"><div class="cmsmasters_row_outer_parent"><div class="cmsmasters_row_outer"><div class="cmsmasters_row_inner"><div class="cmsmasters_row_margin"><div id="cmsmasters_column_u7zfx9b77c" class="cmsmasters_column one_first"><div class="cmsmasters_column_inner"><div class="cmsmasters_sharing" data-animation="bounceInLeft" data-delay="0"><div class="share_wrap"> <a href="https://twitter.com/intent/tweet?text=DIVORCIO+PERMANENTE+ENTRE+EL+DISCURSO+DEL+GOBERNADOR+Y+SUS+FUNCIONARIOS+en+%40jornadaoriente&url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fdivorcio-permanente%2F" class="button cmsmasters-icon-twitter">Twitter</a></div><div class="share_wrap"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fdivorcio-permanente%2F" class="button cmsmasters-icon-google">Google+</a></div><div class="share_wrap"> <a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fdivorcio-permanente%2F&media=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fwp-content%2Fuploads%2F2018%2F07%2Fduvorcio-permanente.jpg&description=DIVORCIO PERMANENTE ENTRE EL DISCURSO DEL GOBERNADOR Y SUS FUNCIONARIOS" class="button cmsmasters-icon-pinterest">Pinterest</a></div><div class="share_wrap"> <a href="https://www.facebook.com/sharer/sharer.php?display=popup&u=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Ftlaxcala%2Fdivorcio-permanente%2F" class="button cmsmasters-icon-facebook">Facebook</a></div></div></div></div></div></div></div></div></div><hr> <!-- Anuncios relacionados --> <script async src="//"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <aside class="post_nav"><div class="post_nav_inner"><span class="cmsmasters_prev_post"><span class="post_nav_sub">Anterior post</span><a href="http://www.lajornadadeoriente.com.mx/puebla/gali-se-dice-abierto-al-dialogo-con-todos-los-actores-politicos/" rel="prev">Gali se dice abierto al diálogo con todos los actores políticos</a></span><span class="cmsmasters_next_post"><span class="post_nav_sub">Siguiente post</span><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/la-vulnerabilidad-no-es-natural/" rel="next">La vulnerabilidad no es natural</a></span></div></aside></div></div> <!-- _________________________ Finish Content _________________________ --> <!-- _________________________ Start Sidebar _________________________ --><div class="sidebar"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Publicidad</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom-posts-tabs-2" class="widget widget_custom_posts_tabs_entries"><div class="cmsmasters_tabs tabs_mode_tab lpr"><ul class="cmsmasters_tabs_list"><li class="cmsmasters_tabs_list_item current_tab"><a href="#"><span>Ultimas</span></a></li></ul><div class="cmsmasters_tabs_wrap"><div class="cmsmasters_tab tab_latest"><ul><li><div class="cmsmasters_lpr_tabs_img"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/la-vulnerabilidad-no-es-natural/" title="La vulnerabilidad no es natural"><span class="img_placeholder_small cmsmasters_theme_icon_image"></span></a></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/la-vulnerabilidad-no-es-natural/" title="La vulnerabilidad no es natural">La vulnerabilidad no es natural</a><abbr class="published" title="julio 11, 2018">julio 11, 2018</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/tlaxcala/divorcio-permanente/" title="DIVORCIO PERMANENTE ENTRE EL DISCURSO DEL GOBERNADOR Y SUS FUNCIONARIOS" class="cmsmasters_img_link"><img width="70" height="70" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/07/duvorcio-permanente-70x70.jpg" class=" wp-post-image" alt="DIVORCIO PERMANENTE ENTRE EL DISCURSO DEL GOBERNADOR Y SUS FUNCIONARIOS" title="DIVORCIO PERMANENTE ENTRE EL DISCURSO DEL GOBERNADOR Y SUS FUNCIONARIOS" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/07/duvorcio-permanente-70x70.jpg 70w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/07/duvorcio-permanente-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;">divorcio permanente</p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/divorcio-permanente/" title="DIVORCIO PERMANENTE ENTRE EL DISCURSO DEL GOBERNADOR Y SUS FUNCIONARIOS">DIVORCIO PERMANENTE ENTRE EL DISCURSO DEL GOBERNADOR Y SUS FUNCIONARIOS</a><abbr class="published" title="julio 11, 2018">julio 11, 2018</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/tlaxcala/11-de-julio-de-2018-5857-tlaxcala/" title="11 de julio de 2018 | 5857 | Tlaxcala" class="cmsmasters_img_link"><img width="70" height="70" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/07/T1-100718-70x70.jpg" class=" wp-post-image" alt="11 de julio de 2018 | 5857 | Tlaxcala" title="11 de julio de 2018 | 5857 | Tlaxcala" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/11-de-julio-de-2018-5857-tlaxcala/" title="11 de julio de 2018 | 5857 | Tlaxcala">11 de julio de 2018 | 5857 | Tlaxcala</a><abbr class="published" title="julio 11, 2018">julio 11, 2018</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/el-espejismo-de-morena/" title="El espejismo de Morena"><span class="img_placeholder_small cmsmasters_theme_icon_image"></span></a></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/el-espejismo-de-morena/" title="El espejismo de Morena">El espejismo de Morena</a><abbr class="published" title="julio 11, 2018">julio 11, 2018</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><a href="http://www.lajornadadeoriente.com.mx/galerias-tlx/integran-en-tlaxcala-el-conajo-para-atender-necesidades-de-jovenes-2/" title="Integran en Tlaxcala el Conajo para atender necesidades de jóvenes"><span class="img_placeholder_small cmsmasters_theme_icon_image"></span></a></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/galerias-tlx/integran-en-tlaxcala-el-conajo-para-atender-necesidades-de-jovenes-2/" title="Integran en Tlaxcala el Conajo para atender necesidades de jóvenes">Integran en Tlaxcala el Conajo para atender necesidades de jóvenes</a><abbr class="published" title="julio 11, 2018">julio 11, 2018</abbr></div></li></ul></div></div></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Publicidad</h3><div class="textwidget custom-html-widget"><!-- /4424848/SeccionLateral1 --><div id='div-gpt-ad-1523907569168-0' style='height:250px; width:300px;'></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/LaJornadadeOrientePuebla/" data-tabs="timeline" data-width="250" data-height="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/LaJornadadeOrientePuebla/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LaJornadadeOrientePuebla/">La Jornada de Oriente Puebla</a></blockquote></div></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Tweets</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-width="250" data-height="400" data-link-color="#E95F28" href="https://twitter.com/JornadaOriente?ref_src=twsrc%5Etfw">por @JornadaOriente</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside></div> <!-- _________________________ Finish Sidebar _________________________ --></div></div></div> <!-- _________________________ Finish Middle _________________________ --> <!-- _________________________ Start Bottom _________________________ --><div id="bottom" class="cmsmasters_color_scheme_first"><div class="bottom_bg"><div class="bottom_outer"><div class="bottom_inner sidebar_layout_14141414"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widgettitle">ACERCA DE</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list"><li><a href="/quienes-somos">&bull; Quiénes somos</a></li><li><a href="/contacto">&bull; Contáctanos</a></li><li><a href="/legal">&bull; Legal</a></li></ul></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">NUESTROS SITIOS</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list"><li><a href="/kuojta/">&bull; Kuojtakiloyan</a></li><li><a href="http://saberesyciencias.com.mx/category/saberes/nuestra-portada/">&bull; Saberes y Ciencias</a></li><li><a href="/suplementos/matria.php">&bull; Matria</a></li></ul></div></aside><aside id="text-14" class="widget widget_text"><h3 class="widgettitle">TEMÁTICAS</h3><div class="textwidget"><ul class="cmsmasters_bottom_sidebar_list"><li><a href="/temas/elecciones-2018/">&bull; Elecciones 2018</a></li><li><a href="#">&bull; Sismo 19-S</a></li><li><a href="/temas/feminicidios/">&bull; Feminicidios</a></li><li><a href="/temas/proyectos-de-muerte/">&bull; Proyectos de muerte</a></li></ul></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widgettitle">La Jornada</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list"><li><a href="http://www.jornada.com.mx/">&bull; Nacional</a></li><li><a href="http://www.lja.mx/">&bull; Aguascalientes</a></li><li><a href="http://jornadabc.mx/">&bull; Baja California</a></li><li><a href="http://www.lajornadaguerrero.com.mx/">&bull; Guerrero</a></li><li><a href="https://www.lajornadamaya.mx/">&bull; Maya</a></li><li><a href="http://www.lajornadasanluis.com.mx/">&bull; San Luis</a></li><li><a href="http://www.jornadaveracruz.com.mx/">&bull; Veracruz</a></li><li><a href="http://www.ljz.mx/">&bull; Zacatecas</a></li></ul></div></aside></div></div></div></div> <!-- _________________________ Finish Bottom _________________________ --> <a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a></div> <!-- _________________________ Finish Main _________________________ --> <!-- _________________________ Start Footer _________________________ --><footer id="footer"><div class="footer cmsmasters_color_scheme_default cmsmasters_footer_small"><div class="footer_inner"><div class="footer_inner_cont"><div class="social_wrap"><div class="social_wrap_inner"><ul><li> <a href="https://www.facebook.com/Jorientetlax" class="cmsmasters_social_icon cmsmasters_social_icon_1 cmsmasters-icon-facebook-1 cmsmasters_social_icon_color" title="Facebook" target="_blank"></a></li><li> <a href="https://twitter.com/JOrienteTlax" class="cmsmasters_social_icon cmsmasters_social_icon_2 cmsmasters-icon-twitter cmsmasters_social_icon_color" title="Twitter" target="_blank"></a></li></ul></div></div> <span class="footer_copyright copyright">La Jornada de Oriente © 2018 | Todos los derechos reservados</span></div></div></div></footer> <!-- _________________________ Finish Footer _________________________ --></div> <span class="cmsmasters_responsive_width"></span> <!-- _________________________ Finish Page _________________________ --> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.5#pubid=ra-5b29263a991f0825'></script> <script type='text/javascript'>var cmsmasters_script = {"theme_url":"http:\/\/www.lajornadadeoriente.com.mx\/wp-content\/themes\/the-newspaper","site_url":"http:\/\/www.lajornadadeoriente.com.mx\/","ajaxurl":"http:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/admin-ajax.php","nonce_ajax_like":"522ccbd0a4","nonce_ajax_view":"fccb72ba45","project_puzzle_proportion":"1.4615","gmap_api_key":"AIzaSyAYYGumxpSY3KESIHW-zVDZPFiyHT_-7O0","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#bf1322","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Siguiente","ilightbox_previous_text":"Anterior","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};</script> <script type="text/javascript" defer src="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/js/autoptimize_1a25ed499af02b6fd8bb8493c80ebaac.js"></script></body></html>