<!DOCTYPE html><html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="cmsmasters_html"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no" /><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Playfair Display:400,400i,700,700i,900,900i","Source Serif Pro:400,600,700","Oswald:200,300,400,500,600,700"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" /><style type="text/css" media="all">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</style><style type="text/css" media="screen">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</style><style type="text/css" media=" print">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</style><title>Marcos Madrid buscará resultado por equipos - Puebla - Deportes</title> <!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.lajornadadeoriente.com.mx/puebla/marcos-madrid-buscara-resultado-por-equipos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Marcos Madrid buscará resultado por equipos - Puebla - Deportes" /><meta property="og:description" content="Marcos Madrid buscará tomar revancha en los Juegos Panamericanos cuando enfrente la competencia por equipos dentro de la especialidad de tenis de mesa. Los tenismesistas mexicanos Marcos Madrid y Yadira Silva quedaron eliminados en los cuartos de final del singles de la especialidad de los Juegos Panamericanos Lima 2019, por lo que se quedaron fuera..." /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/puebla/marcos-madrid-buscara-resultado-por-equipos/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:publisher" content="https://www.facebook.com/LaJornadadeOrientePuebla/" /><meta property="article:tag" content="Juegos Panamericanos Lima 2019" /><meta property="article:tag" content="Marcos Madrid" /><meta property="article:section" content="Puebla" /><meta property="article:published_time" content="2019-08-08T09:00:39-05:00" /><meta property="article:modified_time" content="2019-08-08T06:12:43-05:00" /><meta property="og:updated_time" content="2019-08-08T06:12:43-05:00" /><meta property="fb:app_id" content="201471650138" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/03/jornada-logo.jpg" /><meta property="og:image:width" content="434" /><meta property="og:image:height" content="299" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Marcos Madrid buscará tomar revancha en los Juegos Panamericanos cuando enfrente la competencia por equipos dentro de la especialidad de tenis de mesa. Los tenismesistas mexicanos Marcos Madrid y Yadira Silva quedaron eliminados en los cuartos de final del singles de la especialidad de los Juegos Panamericanos Lima 2019, por lo que se quedaron fuera..." /><meta name="twitter:title" content="Marcos Madrid buscará resultado por equipos - Puebla - Deportes" /><meta name="twitter:site" content="@jornadaoriente" /><meta name="twitter:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/03/jornada-logo.jpg" /><meta name="twitter:creator" content="@jornadaoriente" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=511798' /><link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fmarcos-madrid-buscara-resultado-por-equipos%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fmarcos-madrid-buscara-resultado-por-equipos%2F&#038;format=xml" /><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });
	   /* FIN Adesnse-Anuncios Automaticos */</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-511798 single-format-standard"> <!-- inclusión del código de seguimiento JavaScript de Google Analytics--> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <!-- fin de inclusión del código de seguimiento JavaScript de Google Analytics--><div id="fb-root"></div> <!--BUSQUEDA DE GOOGLE--><div class="cmsmasters_header_search_form"> <span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form action='http://www.google.com.mx/' id='cse-search-box' name='cse-search-box' target='_blank'><div class="cmsmasters_header_search_form_field"  style='color:white;'> <input id='cx' type='hidden' name='cx' value='partner-pub-4489966912064550:9629119975'> <input id='ie' type='hidden' name='ie' value='UTF'-8> <input type='text' id='google-data' name='q' size='78' placeholder='Términos:' > <input type='radio' name='crit' value='notas' checked> Buscar en Notas <input type='radio' name='crit' value='pdfs'> Buscar en Pdfs<br><br> <input type='submit' id='button' name='sa' value='Buscar' style='float: left;'></div></form></div> <!-- _________________________ Start Page _________________________ --><div id="page" class="csstransition cmsmasters_liquid fixed_header enable_header_top enable_header_bottom enable_header_centered cmsmasters_heading_after_header hfeed site"> <!-- _________________________ Start Main _________________________ --><div id="main"> <!-- _________________________ Start Header _________________________ --><header id="header"><div class="header_top" data-height="40"><div class="header_top_outer"><div class="header_top_inner"><div class="top_nav_wrap"><a class="responsive_top_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a><nav><div class="menu-ediciones-menu-container"><ul id="top_line_nav" class="top_line_nav"><li id="menu-item-415456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-415456"><a href="http://www.lajornadadeoriente.com.mx/"><span class="nav_item_wrap">Edición Puebla</span></a></li><li id="menu-item-415457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415457"><a href="http://www.lajornadadeoriente.com.mx/tlaxcala/"><span class="nav_item_wrap">Edición Tlaxcala</span></a></li></ul></div></nav></div><div class="header_top_meta"><div class="meta_wrap">jueves 08 de agosto del 2019</div></div></div></div><div class="header_top_but closed"><span class="cmsmasters_theme_icon_slide_bottom"></span></div></div><div class="header_mid" data-height="120"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="http://www.lajornadadeoriente.com.mx/" title="La Jornada de Oriente" class="logo"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/04/logo_jornada_large.png" alt="La Jornada de Oriente" /> <img class="logo_retina" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/04/logo_jornada_retina.png" alt="La Jornada de Oriente" width="750" height="69,5" /> </a></div></div></div></div></div><div class="header_bot" data-height="56"><div class="header_bot_outer"><div class="header_bot_inner"><div class="header_bot_inner_cont"><div class="resp_bot_nav_wrap"><div class="resp_bot_nav_outer"><a class="responsive_nav resp_bot_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><div class="bot_search_but_wrap"><a href="javascript:void(0)" class="bot_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><!-- _________________________ Start Navigation _________________________ --><div class="bot_nav_wrap"><nav><div class="menu-menu-jornada-container"><ul id="navigation" class="bot_nav navigation"><li id="menu-item-368173" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-368173 menu-item-depth-0"><a href=" /"><span class="nav_item_wrap"><span class="nav_title">Inicio</span></span></a></li><li id="menu-item-368176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-368176 menu-item-mega menu-item-mega-cols-two menu-item-mega-fullwidth menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/"><span class="nav_item_wrap"><span class="nav_title">Información</span></span></a><div class="menu-item-mega-container" style="width: 1160px; right: auto; left: -347.047px;"><ul class="sub-menu"><li id="menu-item-368177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-368177 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/"><span class="nav_item_wrap"><span class="nav_title">Política</span></span></a></li><li id="menu-item-368178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368178 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/"><span class="nav_item_wrap"><span class="nav_title">Sociedad y Justicia</span></span></a></li></ul><ul class="sub-menu"><li id="menu-item-368206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368206 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/"><span class="nav_item_wrap"><span class="nav_title">Capital y Conurbados</span></span></a></li><li id="menu-item-368179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368179 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/"><span class="nav_item_wrap"><span class="nav_title">Estado</span></span></a></li></ul><ul class="sub-menu"><li id="menu-item-368209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368209 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/"><span class="nav_item_wrap"><span class="nav_title">Economía y Ecología</span></span></a></li><li id="menu-item-368180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368180 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/"><span class="nav_item_wrap"><span class="nav_title">Educación</span></span></a></li></ul><ul class="sub-menu"><li id="menu-item-368207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368207 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/"><span class="nav_item_wrap"><span class="nav_title">Cultura</span></span></a></li><li id="menu-item-368208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368208 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/"><span class="nav_item_wrap"><span class="nav_title">Deportes</span></span></a></li></ul><ul class="sub-menu"><li id="menu-item-368210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368210 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/nacional/"><span class="nav_item_wrap"><span class="nav_title">Información – La Jornada</span></span></a></li><li id="menu-item-368211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368211 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/internacional/"><span class="nav_item_wrap"><span class="nav_title">Internacional</span></span></a></li></ul></div></li><li id="menu-item-368184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368184 menu-item-dropdown-left menu-item-mega menu-item-mega-cols-five menu-item-mega-fullwidth menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/"><span class="nav_item_wrap"><span class="nav_title">Opinión</span></span></a><div class="menu-item-mega-container" style="width: 1160px; right: auto; left: -471.219px;"><ul class="sub-menu"><li id="menu-item-368193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368193 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/editorial/"><span class="nav_item_wrap"><span class="nav_title">Editorial</span></span></a></li><li id="menu-item-368194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368194 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/correo/"><span class="nav_item_wrap"><span class="nav_title">El Correo</span></span></a></li><li id="menu-item-368205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368205 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/"><span class="nav_item_wrap"><span class="nav_title">Columnas</span></span></a><ul class="sub-menu"><li id="menu-item-368192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368192 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/cuitlatlan/"><span class="nav_item_wrap"><span class="nav_title">Cuitlatlán</span></span></a></li><li id="menu-item-368198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368198 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/"><span class="nav_item_wrap"><span class="nav_title">A debate</span></span></a></li><li id="menu-item-368199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368199 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/"><span class="nav_item_wrap"><span class="nav_title">Alternativa Económica</span></span></a></li> <!--<li id="menu-item-368200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368200 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/carpeta/"><span class="nav_item_wrap"><span class="nav_title">Carpeta</span></span></a></li> --><li id="menu-item-368201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368201 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/cine/"><span class="nav_item_wrap"><span class="nav_title">Cine</span></span></a></li><li id="menu-item-368202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368202 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/con-la-lengua-al-rojo/"><span class="nav_item_wrap"><span class="nav_title">Con la lengua al rojo</span></span></a></li> <!--<li id="menu-item-368203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368203 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-hecho-al-dicho/"><span class="nav_item_wrap"><span class="nav_title">Del hecho al dicho</span></span></a></li> --><li id="menu-item-368204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368204 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/"><span class="nav_item_wrap"><span class="nav_title">Economía a Retazos</span></span></a></li><li id="menu-item-368185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368185 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/"><span class="nav_item_wrap"><span class="nav_title">Entrepanes</span></span></a></li><li id="menu-item-368186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368186 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/"><span class="nav_item_wrap"><span class="nav_title">Epidemio-Lógica</span></span></a></li><li id="menu-item-368187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368187 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/estetica_y_salud/"><span class="nav_item_wrap"><span class="nav_title">Estética y Salud</span></span></a></li><li id="menu-item-368188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368188 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/"><span class="nav_item_wrap"><span class="nav_title">Maestros</span></span></a></li><li id="menu-item-368189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368189 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medieros/"><span class="nav_item_wrap"><span class="nav_title">Medieros</span></span></a></li><li id="menu-item-368190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368190 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/"><span class="nav_item_wrap"><span class="nav_title">Memoria</span></span></a></li> <!--<li id="menu-item-368191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368191 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/periscopio-opinion/"><span class="nav_item_wrap"><span class="nav_title">Periscopio</span></span></a></li> --><li id="menu-item-368212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368212 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/"><span class="nav_item_wrap"><span class="nav_title">Semanálisis</span></span></a></li><li id="menu-item-368213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368213 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/"><span class="nav_item_wrap"><span class="nav_title">Sólo para Abogados</span></span></a></li><li id="menu-item-368214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368214 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/"><span class="nav_item_wrap"><span class="nav_title">Tauromaquia</span></span></a></li><li id="menu-item-368215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368215 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/tendajon_mixto/"><span class="nav_item_wrap"><span class="nav_title">Tendajón Mixto</span></span></a></li></ul></li><li id="menu-item-368195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368195 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/"><span class="nav_item_wrap"><span class="nav_title">Articulistas</span></span></a><ul class="sub-menu"><li id="menu-item-368222" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368222 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/author/aurelio-fernandez-fuentes/"><span class="nav_item_wrap"><span class="nav_title">Aurelio Fernández</span></span></a></li><li id="menu-item-368224" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368224 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/author/juan_aurelio/"><span class="nav_item_wrap"><span class="nav_title">Juan Aurelio Fernández Meza</span></span></a></li><li id="menu-item-368225" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368225 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/author/samuel-porras/"><span class="nav_item_wrap"><span class="nav_title">José Samuel Porras Rugerio</span></span></a></li><li id="menu-item-368223" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368223 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/author/silvino-vergara-nava/"><span class="nav_item_wrap"><span class="nav_title">Silvino Vergara Nava</span></span></a></li><li id="menu-item-368225" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368225 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/author/rafael-h-pagan-santini/"><span class="nav_item_wrap"><span class="nav_title">Rafael H. Pagán Santini</span></span></a></li></ul></li><li id="menu-item-368232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368232 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/"><span class="nav_item_wrap"><span class="nav_title">Blogs</span></span></a><ul class="sub-menu"> <!--<li id="menu-item-368233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368233 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/aristas_de_la_ciudad/"><span class="nav_item_wrap"><span class="nav_title">Aristas de la Ciudad</span></span></a></li> --><li id="menu-item-368234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368234 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/"><span class="nav_item_wrap"><span class="nav_title">Botica</span></span></a></li> <!--<li id="menu-item-368235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368235 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/silencio/"><span class="nav_item_wrap"><span class="nav_title">Consciencia…¡Despierta!</span></span></a></li> --> <!--<li id="menu-item-368236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368236 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/"><span class="nav_item_wrap"><span class="nav_title">El blog de Rafael H. Pagán Santini</span></span></a></li> --><li id="menu-item-368237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368237 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_rojo/"><span class="nav_item_wrap"><span class="nav_title">El rojo de la lengua</span></span></a></li><li id="menu-item-368238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368238 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/"><span class="nav_item_wrap"><span class="nav_title">El Zenzontle</span></span></a></li> <!--<li id="menu-item-368239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368239 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/caminos_lindes/"><span class="nav_item_wrap"><span class="nav_title">Los caminos y sus lindes</span></span></a></li> -> <!--<li id="menu-item-368240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368240 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/condenados_sierra/"><span class="nav_item_wrap"><span class="nav_title">Los condenados de la sierra</span></span></a></li> --> <!--<li id="menu-item-368241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368241 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/marcador/"><span class="nav_item_wrap"><span class="nav_title">Marcador final</span></span></a></li> --><li id="menu-item-368226" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-368226 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_noctiluca/"><span class="nav_item_wrap"><span class="nav_title">Noctiluca</span></span></a></li> <!--<li id="menu-item-368242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368242 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/rodrigol/"><span class="nav_item_wrap"><span class="nav_title">RodriGOL</span></span></a></li> --> <!--<li id="menu-item-368228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368228 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/"><span class="nav_item_wrap"><span class="nav_title">Saber sin fin</span></span></a></li> --> <!--<li id="menu-item-368229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368229 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/semblanzas_relatos/"><span class="nav_item_wrap"><span class="nav_title">Semblanzas y relatos</span></span></a></li> --> <!--<li id="menu-item-368230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368230 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/territorio_libertad/"><span class="nav_item_wrap"><span class="nav_title">Territorio y Libertad</span></span></a></li> --><li id="menu-item-368231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368231 menu-item-depth-subitem"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/"><span class="nav_item_wrap"><span class="nav_title">Tiempos de furia</span></span></a></li></ul></li></ul></div></li><li id="menu-item-368243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368243 menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/galerias/"><span class="nav_item_wrap"><span class="nav_title">Galerias</span></span></a><ul class="sub-menu"><li id="menu-item-368245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368245 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/carton-2/"><span class="nav_item_wrap"><span class="nav_title">Carton</span></span></a></li><li id="menu-item-368247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368247 menu-item-depth-1"><a href="http://www.lajornadadeoriente.com.mx/categorias/galerias"><span class="nav_item_wrap"><span class="nav_title">Fotos del día</span></span></a></li></ul></li><li id="menu-item-368244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368244 menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/categorias/videos/"><span class="nav_item_wrap"><span class="nav_title">Videos</span></span></a></li><li id="menu-item-368246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368246 menu-item-depth-0"><a href="http://www.lajornadadeoriente.com.mx/busqueda-hemeroteca"><span class="nav_item_wrap"><span class="nav_title">Hemeroteca</span></span></a></li></ul></div></nav></div><!-- _________________________ Finish Navigation _________________________ --></div></div></div></div></header> <!-- _________________________ Finish Header _________________________ --> <!-- _________________________ Start Middle _________________________ --><div id="middle"><div class="headline cmsmasters_color_scheme_default"><div class="headline_outer cmsmasters_headline_disabled"></div></div><div class="middle_inner"><div class="content_wrap r_sidebar"> <!--_________________________ Start Content _________________________ --><div class="content entry"><div class="blog opened-article"><!--_________________________ Start Post Single Article _________________________ --><article id="post-511798" class="cmsmasters_open_post post-511798 post type-post status-publish format-standard hentry category-deportes category-puebla tag-juegos-panamericanos-lima-2019 tag-marcos-madrid" itemscope itemprop="mainEntity" itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemId="http://www.lajornadadeoriente.com.mx/puebla/marcos-madrid-buscara-resultado-por-equipos/"> <span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx" /><meta itemprop="name" content="LA JORNADA DE ORIENTE" /> <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/logo_jornada_large.png"><meta itemprop="width" content="752"><meta itemprop="height" content="70"> </span> </span><div class="cmsmasters_post_cont_info_top entry-meta"><span class="cmsmasters_post_category" itemprop="keywords"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/" class="cmsmasters_cat_color cmsmasters-cat-8" rel="category tag">Deportes</a></span></div><header class="cmsmasters_post_header entry-header"><h2 itemprop="headline" class="cmsmasters_post_title entry-title">Marcos Madrid buscará resultado por equipos</h2><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/puebla/marcos-madrid-buscara-resultado-por-equipos/"/></header><div class="cmsmasters_post_cont_info entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="agosto 8, 2019">agosto 8, 2019<meta content="2019-08-08T04:00:39-05:00" itemprop="datePublished"></abbr><abbr class="dn date updated" title="agosto 8, 2019">agosto 8, 2019<meta content="2019-08-08T01:12:43-05:00" itemprop="dateModified"></abbr></span><span class="cmsmasters_post_author"  itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="http://www.lajornadadeoriente.com.mx/author/leopoldo_aguilar/" title="Entradas por Leopoldo Aguilar" class="author url fn" rel="author">Leopoldo Aguilar</a></span></span></div><div class="cmsmasters_post_content_wrap"><div class="cmsmasters_post_content_inner"><div class="cmsmasters_post_content entry-content" itemprop="articleBody"><div class="at-above-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/puebla/marcos-madrid-buscara-resultado-por-equipos/"></div><p class="p1">Marcos Madrid buscará tomar revancha en los Juegos Panamericanos cuando enfrente la competencia por equipos dentro de la especialidad de tenis de mesa.</p><p class="p1">Los tenismesistas mexicanos Marcos Madrid y Yadira Silva quedaron eliminados en los cuartos de final del singles de la especialidad de los Juegos Panamericanos Lima 2019, por lo que se quedaron fuera de las medallas.</p><p class="p1">Madrid entró en acción por la mañana y dio cuenta del estadounidense Nikhil Kumar por 4-2 (7-11, 11-4, 11-6, 11-9, 10-12 y 12-10), luego de 50 minutos de acción.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="2059162415"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><p class="p1">Más tarde se jugó su boleto a semifinales ante el brasileño Hugo Calderano, quien no le dio ninguna opción para derrotarlo por 11-8, 11-5, 11-8 y 11-5, en apenas 27 minutos de actividad en el Polideportivo 3 de la Villa Deportiva Nacional.</p><p class="p1">Yadira Silva, por su parte, también tuvo actividad en la primera sesión del día para dar cuenta de la canadiense Mo Zhang por 4-1, por 10-12, 11-8, 11-9, 11-8 y 11-8 en un juego con 37 minutos de duración.</p><p class="p1">Ya en los cuartos de final, fue la primera de la rama femenil en ver acción ante la puertorriqueña Melanie Díaz, quien requirió de siete sets para dejar fuera a la mexicana por 4-3.</p><p class="p1">Fue un partido muy reñido y dramático al final, donde Silva desaprovechó una ventaja de dos sets para caer por 8-11, 8-11, 11-8, 11-8, 11-5, 10-12 y 12-10 luego de 58 minutos de acción en la Mesa 1 del complejo deportivo.</p><p class="p1">Hasta ahora ha sido complicado para el poblano que en la individual, dobles varonil y dobles mixtos se ha quedado corto en la expectativa de conseguir una presea en Lima 2019 para México.</p> <!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/puebla/marcos-madrid-buscara-resultado-por-equipos/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div><div class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/puebla/marcos-madrid-buscara-resultado-por-equipos/" data-numposts="10"></div> <span class="cmsmasters_post_tags" itemprop="keywords"><a href="http://www.lajornadadeoriente.com.mx/temas/juegos-panamericanos-lima-2019/" rel="tag">Juegos Panamericanos Lima 2019</a>, <a href="http://www.lajornadadeoriente.com.mx/temas/marcos-madrid/" rel="tag">Marcos Madrid</a></span></div></div></article> <!--_________________________ Finish Post Single Article _________________________ --> <br/> <br/><div id="cmsmasters_row_c6pzrs2bv" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed"><div class="cmsmasters_row_outer_parent"><div class="cmsmasters_row_outer"><div class="cmsmasters_row_inner"><div class="cmsmasters_row_margin"><div id="cmsmasters_column_u7zfx9b77c" class="cmsmasters_column one_first"><div class="cmsmasters_column_inner"><div class="cmsmasters_sharing" data-animation="bounceInLeft" data-delay="0"><div class="share_wrap"> <a href="https://twitter.com/intent/tweet?text=Marcos+Madrid+buscar%C3%A1+resultado+por+equipos+en+%40jornadaoriente&url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fmarcos-madrid-buscara-resultado-por-equipos%2F" class="button cmsmasters-icon-twitter">Twitter</a></div><div class="share_wrap"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fmarcos-madrid-buscara-resultado-por-equipos%2F" class="button cmsmasters-icon-google">Google+</a></div><div class="share_wrap"> <a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fmarcos-madrid-buscara-resultado-por-equipos%2F&media=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fwp-content%2Fthemes%2Fthe-newspaper%2Ftheme-framework%2Ftheme-style%2Fimg%2Flogo.png&description=Marcos Madrid buscará resultado por equipos" class="button cmsmasters-icon-pinterest">Pinterest</a></div><div class="share_wrap"> <a href="https://www.facebook.com/sharer/sharer.php?display=popup&u=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2Fpuebla%2Fmarcos-madrid-buscara-resultado-por-equipos%2F" class="button cmsmasters-icon-facebook">Facebook</a></div></div></div></div></div></div></div></div></div><hr> <!-- Anuncios relacionados --> <script async src="//"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <aside class="post_nav"><div class="post_nav_inner"><span class="cmsmasters_prev_post"><span class="post_nav_sub">Anterior post</span><a href="http://www.lajornadadeoriente.com.mx/puebla/grupo-mexico-y-la-impunidad/" rel="prev">Grupo México y la impunidad</a></span><span class="cmsmasters_next_post"><span class="post_nav_sub">Siguiente post</span><a href="http://www.lajornadadeoriente.com.mx/puebla/el-hospital-general-de-san-alejandro-sera-reemplazado-con-cuatro-nosocomios-en-2022/" rel="next">El Hospital General de San Alejandro será reemplazado con cuatro nosocomios en 2022</a></span></div></aside><aside class="cmsmasters_single_slider"><h2 class="cmsmasters_single_slider_title">Noticias relacionadas</h2><div class="cmsmasters_single_slider_inner"><div id="cmsmasters_owl_slider_5d4befe1c28f0" class="cmsmasters_owl_slider" data-single-item="false" data-auto-play="5000" data-pagination="false"><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item"><div class="cmsmasters_single_slider_item_outer"><div class="cmsmasters_single_slider_item_inner"><span class="cmsmasters_post_date"><abbr class="published" title="julio 29, 2019"><span class="cmsmasters_day_mon">julio 29, </span><span class="cmsmasters_year">2019</span></abbr><abbr class="dn date updated" title="julio 29, 2019">julio 29, 2019</abbr></span><h3 class="cmsmasters_single_slider_item_title"> <a href="http://www.lajornadadeoriente.com.mx/puebla/oro-panamericano-para-taekwondoin-de-la-udlap/">Oro panamericano para taekwondoin de la UDLAP</a></h3><div class="cmsmasters_post_content entry-content"><div class="at-above-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/puebla/oro-panamericano-para-taekwondoin-de-la-udlap/"></div><p>Ana Ibañez y Leonardo Juárez dieron para México la segunda medalla de oro en el Taekwondo Poomsae de los Juegos Panamericanos Lima 2019, luego de realizar una rutina que les...<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p><div class="at-below-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/puebla/oro-panamericano-para-taekwondoin-de-la-udlap/"></div><p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --><!-- AddThis Related Posts below via filter on get_the_excerpt --></p><div class="at-below-post-recommended addthis_tool" ></div><p><!-- AddThis Related Posts generic via filter on get_the_excerpt --></p></div> <a class="cmsmasters_post_read_more" href="http://www.lajornadadeoriente.com.mx/puebla/oro-panamericano-para-taekwondoin-de-la-udlap/">Leer Más</a></div></div></div><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item"><div class="cmsmasters_single_slider_item_outer"><div class="cmsmasters_single_slider_item_inner"><span class="cmsmasters_post_date"><abbr class="published" title="julio 24, 2019"><span class="cmsmasters_day_mon">julio 24, </span><span class="cmsmasters_year">2019</span></abbr><abbr class="dn date updated" title="julio 23, 2019">julio 23, 2019</abbr></span><h3 class="cmsmasters_single_slider_item_title"> <a href="http://www.lajornadadeoriente.com.mx/puebla/ana-zu-ibanez-lista-para-lima-2019/">Ana Zu Ibáñez, lista para Lima 2019</a></h3><div class="cmsmasters_post_content entry-content"><div class="at-above-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/puebla/ana-zu-ibanez-lista-para-lima-2019/"></div><p>El sábado será el debut de Ana Zulema Ibáñez y del equipo mexicano de taekwondo de poomsae o formas en unos Juegos Panamericanos y ahí iniciará la actividad de una...<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p><div class="at-below-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/puebla/ana-zu-ibanez-lista-para-lima-2019/"></div><p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --><!-- AddThis Related Posts below via filter on get_the_excerpt --></p><div class="at-below-post-recommended addthis_tool" ></div><p><!-- AddThis Related Posts generic via filter on get_the_excerpt --></p></div> <a class="cmsmasters_post_read_more" href="http://www.lajornadadeoriente.com.mx/puebla/ana-zu-ibanez-lista-para-lima-2019/">Leer Más</a></div></div></div><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item"><div class="cmsmasters_single_slider_item_outer"><div class="cmsmasters_single_slider_item_inner"><span class="cmsmasters_post_date"><abbr class="published" title="junio 27, 2019"><span class="cmsmasters_day_mon">junio 27, </span><span class="cmsmasters_year">2019</span></abbr><abbr class="dn date updated" title="junio 26, 2019">junio 26, 2019</abbr></span><h3 class="cmsmasters_single_slider_item_title"> <a href="http://www.lajornadadeoriente.com.mx/puebla/viaja-seleccion-nacional-de-karate-a-japon/">Viaja selección nacional  de karate a Japón</a></h3><div class="cmsmasters_post_content entry-content"><div class="at-above-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/puebla/viaja-seleccion-nacional-de-karate-a-japon/"></div><p>La selección nacional de karate, en sus modalidades de kumite y kata, viajó este miércoles a la ciudad de Hiroshima, Japón, donde tendrá un campamento de preparación rumbo a los...<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p><div class="at-below-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/puebla/viaja-seleccion-nacional-de-karate-a-japon/"></div><p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --><!-- AddThis Related Posts below via filter on get_the_excerpt --></p><div class="at-below-post-recommended addthis_tool" ></div><p><!-- AddThis Related Posts generic via filter on get_the_excerpt --></p></div> <a class="cmsmasters_post_read_more" href="http://www.lajornadadeoriente.com.mx/puebla/viaja-seleccion-nacional-de-karate-a-japon/">Leer Más</a></div></div></div><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item"><div class="cmsmasters_single_slider_item_outer"><div class="cmsmasters_single_slider_item_inner"><span class="cmsmasters_post_date"><abbr class="published" title="abril 18, 2019"><span class="cmsmasters_day_mon">abril 18, </span><span class="cmsmasters_year">2019</span></abbr><abbr class="dn date updated" title="abril 17, 2019">abril 17, 2019</abbr></span><h3 class="cmsmasters_single_slider_item_title"> <a href="http://www.lajornadadeoriente.com.mx/puebla/marcos-madrid-va-por-todo-al-campeonato-mundial-de-budapest/">Marcos Madrid va por todo al Campeonato Mundial de Budapest</a></h3><div class="cmsmasters_post_content entry-content"><div class="at-above-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/puebla/marcos-madrid-va-por-todo-al-campeonato-mundial-de-budapest/"></div><p>El mexicano Marcos Madrid afirmó que buscará obtener grandes resultados en el Campeonato Mundial de Budapest, así como la medalla de oro en los Juegos Panamericanos Lima 2019 y el...<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p><div class="at-below-post addthis_tool" data-url="http://www.lajornadadeoriente.com.mx/puebla/marcos-madrid-va-por-todo-al-campeonato-mundial-de-budapest/"></div><p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --><!-- AddThis Related Posts below via filter on get_the_excerpt --></p><div class="at-below-post-recommended addthis_tool" ></div><p><!-- AddThis Related Posts generic via filter on get_the_excerpt --></p></div> <a class="cmsmasters_post_read_more" href="http://www.lajornadadeoriente.com.mx/puebla/marcos-madrid-va-por-todo-al-campeonato-mundial-de-budapest/">Leer Más</a></div></div></div></div></div></aside></div></div> <!-- _________________________ Finish Content _________________________ --> <!-- _________________________ Start Sidebar _________________________ --><div class="sidebar"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Publicidad</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/LaJornadadeOrientePuebla/" data-tabs="timeline" data-width="250" data-height="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/LaJornadadeOrientePuebla/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LaJornadadeOrientePuebla/">La Jornada de Oriente Puebla</a></blockquote></div></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Tweets</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-width="250" data-height="400" data-link-color="#E95F28" href="https://twitter.com/JornadaOriente?ref_src=twsrc%5Etfw">por @JornadaOriente</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Publicidad</h3><div class="textwidget custom-html-widget"><!-- /4424848/SeccionLateral1 --><div id='div-gpt-ad-1523907569168-0' style='height:250px; width:300px;'></div></div></aside><div class="cmsmasters_widget_divider solid"></div><aside id="custom-posts-tabs-2" class="widget widget_custom_posts_tabs_entries"><div class="cmsmasters_tabs tabs_mode_tab lpr"><ul class="cmsmasters_tabs_list"><li class="cmsmasters_tabs_list_item current_tab"><a href="#"><span>Ultimas</span></a></li></ul><div class="cmsmasters_tabs_wrap"><div class="cmsmasters_tab tab_latest"><ul><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/puebla/el-nuevo-videojuego-los-monos-de-patricio/" title="El nuevo videojuego &#8211; Los monos de Patricio" class="cmsmasters_img_link"><img width="70" height="53" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/carton-nuevo-videojuego.jpg" class=" wp-post-image" alt="El nuevo videojuego &#8211; Los monos de Patricio" title="El nuevo videojuego &#8211; Los monos de Patricio" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/carton-nuevo-videojuego.jpg 1200w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/carton-nuevo-videojuego-150x113.jpg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/carton-nuevo-videojuego-580x440.jpg 580w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/puebla/el-nuevo-videojuego-los-monos-de-patricio/" title="El nuevo videojuego &#8211; Los monos de Patricio">El nuevo videojuego &#8211; Los monos de Patricio</a><abbr class="published" title="agosto 8, 2019">agosto 8, 2019</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/puebla/8-de-agosto-de-2019-6134-puebla/" title="8 de agosto de 2019 | 6134 | Puebla" class="cmsmasters_img_link"><img width="53" height="70" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/p1-070819.jpg" class=" wp-post-image" alt="8 de agosto de 2019 | 6134 | Puebla" title="8 de agosto de 2019 | 6134 | Puebla" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/p1-070819.jpg 664w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/p1-070819-113x150.jpg 113w" sizes="(max-width: 53px) 100vw, 53px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;"></p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/puebla/8-de-agosto-de-2019-6134-puebla/" title="8 de agosto de 2019 | 6134 | Puebla">8 de agosto de 2019 | 6134 | Puebla</a><abbr class="published" title="agosto 8, 2019">agosto 8, 2019</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/puebla/inicia-ayuntamiento-de-tehuacan-proceso-administrativo-contra-10-trabadores-desleales/" title="Inicia ayuntamiento de  Tehuacán proceso administrativo contra 10 trabadores desleales" class="cmsmasters_img_link"><img width="70" height="47" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/6134pue08.jpg" class=" wp-post-image" alt="Inicia ayuntamiento de  Tehuacán proceso administrativo contra 10 trabadores desleales" title="Inicia ayuntamiento de  Tehuacán proceso administrativo contra 10 trabadores desleales" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/6134pue08.jpg 1200w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/6134pue08-150x100.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;">El regidor de Hacienda, Víctor Cannán Barquet, enfatizó que dentro del proyecto de su área se mantiene también el plan de austeridad, por lo que se siguen haciendo las adecuaciones a to-dos los departamentos para que no exista exceso de personal ■ Foto Elizabeth Rodríguez Lezama</p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/puebla/inicia-ayuntamiento-de-tehuacan-proceso-administrativo-contra-10-trabadores-desleales/" title="Inicia ayuntamiento de  Tehuacán proceso administrativo contra 10 trabadores desleales">Inicia ayuntamiento de  Tehuacán proceso administrativo contra 10 trabadores desleales</a><abbr class="published" title="agosto 8, 2019">agosto 8, 2019</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="url" href="http://www.lajornadadeoriente.com.mx/puebla/en-la-era-de-genoveva-huerta-an-perdio-la-mitad-de-sus-diputados-en-el-congreso-estatal/" title="En la era de Genoveva Huerta AN perdió la mitad de sus diputados en el Congreso estatal" class="cmsmasters_img_link"><img width="70" height="47" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/6134pue07.jpg" class=" wp-post-image" alt="En la era de Genoveva Huerta AN perdió la mitad de sus diputados en el Congreso estatal" title="En la era de Genoveva Huerta AN perdió la mitad de sus diputados en el Congreso estatal" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/6134pue07.jpg 1200w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2019/08/6134pue07-150x100.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><p style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; text-align: right; line-height:15px; padding-top: 10px;">La dirigente del PAN estatal ■ Foto Rafael García Otero / Archivo de La Jornada de Oriente</p></figure></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/puebla/en-la-era-de-genoveva-huerta-an-perdio-la-mitad-de-sus-diputados-en-el-congreso-estatal/" title="En la era de Genoveva Huerta AN perdió la mitad de sus diputados en el Congreso estatal">En la era de Genoveva Huerta AN perdió la mitad de sus diputados en el Congreso estatal</a><abbr class="published" title="agosto 8, 2019">agosto 8, 2019</abbr></div></li><li><div class="cmsmasters_lpr_tabs_img"><a href="http://www.lajornadadeoriente.com.mx/puebla/todo-listo-para-carrera-adopta-un-arbol/" title="Todo listo para Carrera Adopta un árbol"><span class="img_placeholder_small cmsmasters_theme_icon_image"></span></a></div><div class="cmsmasters_lpr_tabs_cont"><a href="http://www.lajornadadeoriente.com.mx/puebla/todo-listo-para-carrera-adopta-un-arbol/" title="Todo listo para Carrera Adopta un árbol">Todo listo para Carrera Adopta un árbol</a><abbr class="published" title="agosto 8, 2019">agosto 8, 2019</abbr></div></li></ul></div></div></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Publicidad</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4489966912064550"
 data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div> <!-- _________________________ Finish Sidebar _________________________ --></div></div></div> <!-- _________________________ Finish Middle _________________________ --> <!-- _________________________ Start Bottom _________________________ --><div id="bottom" class="cmsmasters_color_scheme_first"><div class="bottom_bg"><div class="bottom_outer"><div class="bottom_inner sidebar_layout_14141414"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widgettitle">ACERCA DE</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list"><li><a href="/quienes-somos">&bull; Quiénes somos</a></li><li><a href="/contacto">&bull; Contáctanos</a></li><li><a href="/legal">&bull; Legal</a></li></ul></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">NUESTROS SITIOS</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list"><li><a href="/kuojta/">&bull; Kuojtakiloyan</a></li><li><a href="http://saberesyciencias.com.mx/category/saberes/nuestra-portada/">&bull; Saberes y Ciencias</a></li><li><a href="/suplementos/matria.php">&bull; Matria</a></li></ul></div></aside><aside id="text-14" class="widget widget_text"><h3 class="widgettitle">TEMÁTICAS</h3><div class="textwidget"><ul class="cmsmasters_bottom_sidebar_list"><li><a href="/temas/elecciones-2018/">&bull; Elecciones 2018</a></li><li><a href="#">&bull; Sismo 19-S</a></li><li><a href="/temas/feminicidios/">&bull; Feminicidios</a></li><li><a href="/temas/proyectos-de-muerte/">&bull; Proyectos de muerte</a></li></ul></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widgettitle">La Jornada</h3><div class="textwidget custom-html-widget"><ul class="cmsmasters_bottom_sidebar_list"><li><a href="http://www.jornada.com.mx/">&bull; Nacional</a></li><li><a href="http://www.lja.mx/">&bull; Aguascalientes</a></li><li><a href="http://jornadabc.mx/">&bull; Baja California</a></li><li><a href="http://www.lajornadaguerrero.com.mx/">&bull; Guerrero</a></li><li><a href="https://www.lajornadamaya.mx/">&bull; Maya</a></li><li><a href="http://www.lajornadasanluis.com.mx/">&bull; San Luis</a></li><li><a href="http://www.jornadaveracruz.com.mx/">&bull; Veracruz</a></li><li><a href="http://www.ljz.mx/">&bull; Zacatecas</a></li></ul></div></aside></div></div></div></div> <!-- _________________________ Finish Bottom _________________________ --> <a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a></div> <!-- _________________________ Finish Main _________________________ --> <!-- _________________________ Start Footer _________________________ --><footer id="footer"><div class="footer cmsmasters_color_scheme_default cmsmasters_footer_small"><div class="footer_inner"><div class="footer_inner_cont"><div class="social_wrap"><div class="social_wrap_inner"><ul><li> <a href="https://www.facebook.com/lajornadadeoriente/" class="cmsmasters_social_icon cmsmasters_social_icon_1 cmsmasters-icon-facebook-1 cmsmasters_social_icon_color" title="Facebook" target="_blank"></a></li><li> <a href="https://twitter.com/jornadaoriente" class="cmsmasters_social_icon cmsmasters_social_icon_2 cmsmasters-icon-twitter cmsmasters_social_icon_color" title="Twitter" target="_blank"></a></li><li> <a href="https://plus.google.com/117083728200096644534/" class="cmsmasters_social_icon cmsmasters_social_icon_3 cmsmasters-icon-gplus-1 cmsmasters_social_icon_color" title="Google+" target="_blank"></a></li><li> <a href="https://www.youtube.com/channel/UCYB47qaWAft6aQnVfogPpVQ" class="cmsmasters_social_icon cmsmasters_social_icon_4 cmsmasters-icon-youtube cmsmasters_social_icon_color" title="YouTube" target="_blank"></a></li></ul></div></div> <span class="footer_copyright copyright">La Jornada de Oriente © 2019 | Todos los derechos reservados</span></div></div></div></footer> <!-- _________________________ Finish Footer _________________________ --></div> <span class="cmsmasters_responsive_width"></span> <!-- _________________________ Finish Page _________________________ --> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.5#pubid=ra-5b29263a991f0825'></script> <script type='text/javascript'>/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"http:\/\/www.lajornadadeoriente.com.mx\/wp-content\/themes\/the-newspaper","site_url":"http:\/\/www.lajornadadeoriente.com.mx\/","ajaxurl":"http:\/\/www.lajornadadeoriente.com.mx\/wp-admin\/admin-ajax.php","nonce_ajax_like":"be3556b778","nonce_ajax_view":"7de1312d37","project_puzzle_proportion":"1.4615","gmap_api_key":"AIzaSyAYYGumxpSY3KESIHW-zVDZPFiyHT_-7O0","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#bf1322","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Siguiente","ilightbox_previous_text":"Anterior","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */</script> <script type="text/javascript" defer src="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/js/autoptimize_5f01ce9e84de7f585074a52981f2214d.js"></script></body></html>