<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4489966912064550",
    enable_page_level_ads: true
  });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4489966912064550",
          enable_page_level_ads: true
     });</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" /><link type="text/css" media="all" href="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/css/autoptimize_6f6f6a4af4cb2718770dc158d3dd45c0.css" rel="stylesheet" /><title>Invade OFS autonomía del IAIP con respuesta a solicitud del pleno: Cabrera</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="shortcut icon" href="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" /><!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="El funcionario refirió que la postura que el OFS fija es incorrecta, pues remarcó que el pleno es el máximo órgano de decisión."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.lajornadadeoriente.com.mx/?p=397204&preview=true" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Invade OFS autonomía del IAIP con respuesta a solicitud del pleno: Cabrera" /><meta property="og:description" content="El funcionario refirió que la postura que el OFS fija es incorrecta, pues remarcó que el pleno es el máximo órgano de decisión." /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/?p=397204&#038;preview=true" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:section" content="Avances" /><meta property="article:published_time" content="2018-02-26T14:23:58-06:00" /><meta property="article:modified_time" content="2018-02-26T17:47:42-06:00" /><meta property="og:updated_time" content="2018-02-26T17:47:42-06:00" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/img_20180226_105152.jpg" /><meta property="og:image:width" content="532" /><meta property="og:image:height" content="399" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El funcionario refirió que la postura que el OFS fija es incorrecta, pues remarcó que el pleno es el máximo órgano de decisión." /><meta name="twitter:title" content="Invade OFS autonomía del IAIP con respuesta a solicitud del pleno: Cabrera" /><meta name="twitter:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/img_20180226_105152.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=397013' /><link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2018%2F02%2F26%2Finvade-ofs-autonomia-del-iaip-cabrera%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2018%2F02%2F26%2Finvade-ofs-autonomia-del-iaip-cabrera%2F&#038;format=xml" /><meta property="og:title" content="Invade OFS autonomía del IAIP con respuesta a solicitud del pleno: Cabrera" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/img_20180226_105152.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/" /><meta property="og:description" content="El Órgano de Fiscalización Superior (OFS) “invade la autonomía” del Instituto de Acceso a la Información Pública y Protección de Datos Personales (IAIP) al considerar que el decreto 299 acredita a Marlene Alonso Meneses como presidente, aseveró el comisionado David Cabrera Canales. El funcionario, recién nombrado en el cargo de Alonso Meneses, por mayoría de [...]" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="fb:app_id" content="201471650138"/><!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/jquery.tipsy.js"></script>--> <!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/swfobject/swfobject.js"></script>--><!--<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script> --> <!-- <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/gmap.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/flexslider/jquery.flexslider-min.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/custom.js"></script> --><!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="all"/> <![endif]--></head><body> <!-- <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21879546-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/> <input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.lajornadadeoriente.com.mx"/><div id="wrapper"><div id="header_wrapper"><div class="standard_wrapper"><div class="menu-principal-container"><ul id="main_menu" class="main_nav"><li id="menu-item-34564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34564"><a href="http://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-34567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34567"><a href="http://www.lajornadadeoriente.com.mx/archivo/archivo.php">Números Anteriores</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a href="#">Secciones</a><ul class="sub-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/">Deportes</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/">Cultura</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/">Política</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-33472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33472"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33473"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/">Estado</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/">Economía y Ecología</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41301"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/carpeta/">Carpeta</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-41305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41305"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/">Del Baúl</a></li><li id="menu-item-147815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147815"><a href="http://www.lajornadadeoriente.com.mx/categorias/disonancias/">Disonancias</a></li><li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41307"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/efemerides-deportivas/">Efemérides deportivas</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41310"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/estetica_y_salud/">Estética y Salud</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/">Maestros</a></li><li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/marcos-a-la-medida/">Marcos a la medida</a></li><li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medicina_e_investigacion/">Medicina e Investigación</a></li><li id="menu-item-41314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41314"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medieros/">Medieros</a></li><li id="menu-item-41315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41315"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/">Memoria</a></li><li id="menu-item-41316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41316"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/periscopio-opinion/">Periscopio</a></li><li id="menu-item-136120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136120"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/salud/">Salud</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/">Tauromaquia</a></li><li id="menu-item-147816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147816"><a href="http://www.lajornadadeoriente.com.mx/categorias/tianguis/">Tianguis</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/">Blogs</a><ul class="sub-menu"><li id="menu-item-127509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127509"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_alte-blogs/">Altepetl</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/">Botica</a></li><li id="menu-item-136128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136128"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/silencio/">Consciencia&#8230;¡Despierta!</a></li><li id="menu-item-136129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136129"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/">El blog de Rafael H. Pagán Santini</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136131"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/condenados_sierra/">Los condenados de la sierra</a></li><li id="menu-item-136125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136125"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/">Saber sin fin</a></li><li id="menu-item-127510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127510"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/semblanzas_relatos/">Semblanzas y relatos</a></li><li id="menu-item-127511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127511"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/territorio_libertad/">Territorio y Libertad</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-42295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42295"><a href="http://www.lajornadadeoriente.com.mx/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-216056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216056"><a href="http://www.lajornadadeoriente.com.mx/contacto/">Contacto</a></li></ul></div><div id="menu_border_wrapper"></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href=" https://www.facebook.com/lajornadadeoriente/  "><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href=" https://twitter.com/jornadaoriente  "> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div><div id="boxed_wrapper"><div class="header_ads"> <!-- --><div class="estas_viendo_edo"> <span class="txt_estas_viendo">Est&aacute;s viendo la versi&oacute;n de </span><h3>Puebla</h3> <a class="txt_cambiar_a" href="/index.php?ciudad_tlaxcala=1&">Cambiar a Tlaxcala</a></div><div class="logo"> <a href="/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png" alt="La Jornada de Oriente"></a></div></div><div class="header_fecha"> <strong> LUNES, 26 DE FEBRERO DE 2018 </strong> <!--
<br> <span class="txt_directorio">DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> --></div><div id="google_busqueda"><form action="http://www.google.com.mx" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-4489966912064550:9629119975" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="78" style="float: left;"/> <input type="submit" name="sa" value="Buscar" style="float: left;" /></div></form></div> <!--<script type="text/javascript" src="http://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>--> <span class="salto"><br class="clear"/></span><div class="sep_bar"></div> <br class="clear"/><div><div class="google_ad_top_leader"> <!-- DIRECTA DESDE ADSENSE	--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_banner_top_970x90_home_pue --> <ins class="adsbygoogle"
style="display:inline-block;width:970px;height:90px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="2569981975"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!--		FIN DIRECTA DESDE ADSENSE --></div> <!--<div class="google_ad_top_234" align="center"> PortadaTop234x60 ELIMINADO, ahora banner Kuojta.. diciem-2016  --> <!--<div id='div-gpt-ad-1424595138100-0' style='width:234px; height:60px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424595138100-0'); });</script> </div> --> <!--<div style='width:234px; height:60px;'> <a href="/kuojta/"><img src="/wp-content/uploads/2015/12/kuojta-banner.jpg" /></a></div></div> --><div class="google_ad_top_movil" align="center"> <!-- bloque1_home_320x50 --><div id='div-gpt-ad-1424595641984-0' style='width:320px; height:50px;'></div></div></div><p style="display:none;"></p><br class="clear"/><!-- Begin content --><div id="content_wrapper" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemId="http://www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/ "><div class="articulo-organizacion" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx"><meta itemprop="name" content="LA JORNADA DE ORIENTE"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png"><meta itemprop="width" content="700"><meta itemprop="height" content="66"></div></div><div class="inner"> <!-- Begin main content --><div class="inner_wrapper"><div class="sidebar_content"><!-- Begin each blog post --><div class="post_wrapper"><div class="post_header_wrapper"><div class="post_header single_post"><h5> ■ <a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/"><span itemprop="genre">ESTADO</span></a><script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
function uid_call(a, b){
ui_c2 = 20459371; // your corporate c2 client value
ui_sitio = 'oriente'; // your sites identifier
window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&sitio='+ui_sitio+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
}
udm_('http://b.scorecardresearch.com/b?c1=2&c2=20459371&sitio=oriente&name=estado.invade_ofs_autonomia_del_iaip_con_respuesta_a_solicitud_del_pleno_cabrera');</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20459371&amp;sitio=su-sitio&amp;name=estado.invade_ofs_autonomia_del_iaip_con_respuesta_a_solicitud_del_pleno_cabrera" height="1" width="1" alt="*"></p></noscript> <script type="text/javascript" src="http://b.scorecardresearch.com/c2/20459371/ct.js"></script> </h5><h1 itemprop="headline">Invade OFS autonomía del IAIP con respuesta a solicitud del pleno: Cabrera</h1></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_detail space half"><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Invade OFS autonomía del IAIP con respuesta a solicitud del pleno: Cabrera http://www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li> <!--&p[url]=--><!--&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> */ --> <a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/&title=Invade OFS autonomía del IAIP con respuesta a solicitud del pleno: Cabrera&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/clock.png" class="middle"/>&nbsp;<time datetime="26/02/2018 14:23"><span itemprop="datePublished">26/02/2018 14:23</span></time>&nbsp; <br> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/author.png" class="middle"/>&nbsp;<span itemprop="author" itemscope itemtype="http://schema.org/Person">Publicado por <strong> <a href="http://www.lajornadadeoriente.com.mx/author/guadalupe_degante/" title="Entradas por Guadalupe de La Luz Degante" class="author url fn" rel="author"><span itemprop="name">Guadalupe de La Luz Degante</span></a> </strong> </span> <!--    <br> <img src="/images/comment_alt2_stroke_14x16.png" class="middle"/>&nbsp; --></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_img"> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/" title="Invade OFS autonomía del IAIP con respuesta a solicitud del pleno: Cabrera"> <img itemprop="image" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/img_20180226_105152-532x399.jpg" alt="" class="post_img_featured"/> Consideró que sería “complicado y peligroso” que el Congreso local iniciara un procedimiento de juicio político para destituir a integrantes del IAIP, por lo que insistió en la necesidad de platicar. </a></div><div class="post_inner_wrapper"> <!-- <br class="clear"/> --><div  style="width:50%; float:right; margin: 0px 0 15px 5px"></div> <span itemprop="articleBody"><p style="text-align: justify;">El <a href="http://www.ofstlaxcala.gob.mx/" target="_blank">Órgano de Fiscalización Superior</a> (OFS) “invade la autonomía” del Instituto de Acceso a la Información Pública y Protección de Datos Personales (IAIP) al considerar que el decreto 299 acredita a Marlene Alonso Meneses como presidente, aseveró el comisionado David Cabrera Canales.</p><p style="text-align: justify;">El funcionario, <a href="http://www.lajornadadeoriente.com.mx/2018/02/19/no-lucha-por-poder-destitucion-de-alonso-presidencia-iaip-cabrera/" target="_blank">recién nombrado</a> en el cargo de Alonso Meneses, por mayoría de votos en sesión del Consejo General de este órgano, refirió que la postura que el OFS fija es incorrecta, pues remarcó que el pleno es el máximo órgano de decisión.</p><p style="text-align: justify;">Así lo puntualizó en torno a la respuesta formal que recibió por parte del OFS, respecto de la notificación que junto con el comisionado Morones Servín, realizaron a Poderes de gobierno y sujetos obligados, sobre dicha destitución.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="2059162415"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <p style="text-align: justify;">El aviso de Cabrera Canales y Morones Servín, también  implicó una solicitud de la presencia de este ente fiscalizador, para la realización del proceso de entrega-recepción de la presidencia del <a href="https://twitter.com/iaipTlaxcala?lang=es" target="_blank">IAIP</a>, pero el OFS definió su posición.</p><p style="text-align: justify;">David Cabrera reiteró que los Poderes Ejecutivo, Legislativo y Judicial deben respetar la autonomía de este Instituto, por lo que pidió establecer el diálogo entre congresistas y comisionados, a efecto de “regresar a la normalidad”.</p><p style="text-align: justify;">Consideró que sería “complicado y peligroso” que el Congreso local iniciara un procedimiento de juicio político para destituir a integrantes del IAIP, por lo que insistió en la necesidad de platicar.</p><p style="text-align: justify;">Por otra parte, la mañana de este lunes,  sin contratiempos, los comisionados David Cabrera Canales y Francisco José Morones Servín instalaron formalmente en el cargo de directora de desarrollo administrativo del IAIP a Nancy Juárez Brown, tras rescindir de Mario Cisneros, a quién vinculan familiarmente con Marlene Alonso Meneses.</p><p style="text-align: justify;">El conflicto entre integrantes del Consejo General, el cual ha derivado en  la modificación de la plantilla laboral, generó que la semana pasada, en sesión extraordinaria, estos funcionarios <a href="http://www.lajornadadeoriente.com.mx/2018/02/22/comisionados-del-iaip-reinstalan-personal-rescindido-marlene-alonso/" target="_blank">reinstalaran</a> a personal despedido por Alonso Meneses en enero pasado.</p><p style="text-align: justify;">Además, determinaron dar de baja de la plantilla laboral a Mario Cisneros, quien es señalado como tío de la comisionada y como la persona “que controla el área administrativa”, pero que supuestamente desobedeció a Cabrera y a Servín.</p><p style="text-align: justify;">Más tarde, los dos comisionados del IAIP celebraron la cuarta sesión ordinaria de este año, para resolver asuntos pendientes.</p> </span><div style="width:40%;" ><div style="float: left; " class="fb-like" data-href="http://www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div style="float: right; "> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/" data-via="jornadaoriente" data-lang="es">Twittear</a></div></div><p>&nbsp;</p><div id="fb-root"></div><hr> <!-- Anuncios relacionados --> <script async src="//"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr><div style="float: left; padding-top: 10px;"> ■ COMENTARIOS</div><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Invade OFS autonomía del IAIP con respuesta a solicitud del pleno: Cabrera http://www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li><a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/&p[images][0]=http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/img_20180226_105152-532x399.jpg','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/&title=Invade OFS autonomía del IAIP con respuesta a solicitud del pleno: Cabrera&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"> <img class="WP-EmailIcon" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><div style="margin-top: 18px;" class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/2018/02/26/invade-ofs-autonomia-del-iaip-cabrera/" data-num-posts="5" data-width="580" data-notify="true" notify="true"></div></div></div> <!-- End each blog post --></div> <br class="clear"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 468x60 mitad --> <ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="3992953053"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br class="clear"/><div class="post_wrapper" style="margin-top:15px"><div class="post_wrapper_inner"> <br class="clear"/> <!--<br class="clear"/>--><div style="margin-bottom: 8px;"> ■ MÁS NOTICIAS EN ESTADO</div><div><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/alemania-alerta-no-visitar-puebla/" title="Emite gobierno de Alemania alerta para no visitar Puebla">Emite gobierno de Alemania alerta para no visitar Puebla</a></h6><span style="font-size: 10px;"><b>10:34</b> (26/02/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/denuncia-arturo-paz-negativa-gobierno-estatal-conformar-brigadas-hospitales/" title="Denuncia Arturo Paz negativa de gobierno estatal para conformar brigadas en hospitales">Denuncia Arturo Paz negativa de gobierno estatal para conformar brigadas en hospitales</a></h6><span style="font-size: 10px;"><b>04:00</b> (26/02/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/02/23/busca-comuna-tehuacan-reactivar-espacios-abandonados-finanzas-resguardo/" title="Busca Comuna de Tehuacán reactivar espacios abandonados que tiene Finanzas bajo resguardo">Busca Comuna de Tehuacán reactivar espacios abandonados que tiene Finanzas bajo resguardo</a></h6><span style="font-size: 10px;"><b>04:00</b> (23/02/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/02/23/recorta-la-federacion-60-ciento-al-presupuesto-del-cotas-tehuacan-este-ano/" title="Recorta la Federación 60 por ciento al presupuesto del Cotas en Tehuacán para este año">Recorta la Federación 60 por ciento al presupuesto del Cotas en Tehuacán para este año</a></h6><span style="font-size: 10px;"><b>04:00</b> (23/02/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/02/22/olvido-mantiene-gobierno-los-pueblos-indigenas-senalo-padre-tacho/" title="En el olvido mantiene el gobierno a los pueblos indígenas, señaló el Padre Tacho">En el olvido mantiene el gobierno a los pueblos indígenas, señaló el Padre Tacho</a></h6><span style="font-size: 10px;"><b>04:00</b> (22/02/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/02/21/asegura-lider-sindical-ganaron-amparo-comuna-tehuacan-mentira-sindico/" title="Asegura líder sindical que ganaron amparo a Comuna de Tehuacán; es mentira: síndico">Asegura líder sindical que ganaron amparo a Comuna de Tehuacán; es mentira: síndico</a></h6><span style="font-size: 10px;"><b>04:00</b> (21/02/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/02/20/tehuacan-salarios-lideres-sindicato/" title="Asegura líder sindical que ganaron amparo a Comuna de Tehuacán; es mentira: síndico">Asegura líder sindical que ganaron amparo a Comuna de Tehuacán; es mentira: síndico</a></h6><span style="font-size: 10px;"><b>13:07</b> (20/02/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/02/20/la-reserva-la-biosfera-11-especies-endemicas-maguey-informo-director-del-area/" title="Hay en la Reserva de la Biósfera 11 especies endémicas de maguey, informó el director del área">Hay en la Reserva de la Biósfera 11 especies endémicas de maguey, informó el director del área</a></h6><span style="font-size: 10px;"><b>04:00</b> (20/02/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/02/20/propone-geraldine-gonzalez-eliminar-prescripcion-al-delito-violencia-sexual/" title="Propone Geraldine González eliminar prescripción al delito de violencia sexual">Propone Geraldine González eliminar prescripción al delito de violencia sexual</a></h6><span style="font-size: 10px;"><b>04:00</b> (20/02/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/02/20/ceremonia-nacional-gobernador-antonio-gali-fayad-reconoce-labor-del-ejercito-mexicano-2/" title="En ceremonia nacional, el gobernador Antonio Gali Fayad reconoce labor del Ejército mexicano">En ceremonia nacional, el gobernador Antonio Gali Fayad reconoce labor del Ejército mexicano</a></h6><span style="font-size: 10px;"><b>04:00</b> (20/02/2018)</span></li></div></div></div></div><div class="sidebar_wrapper"><div class="sidebar"><div class="content"><div class="google_ad_seccionlateral_1 clear"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Últimas Noticias</h2><ul><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>15:13</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/prd-martha-erika-alonso-miguel-barbosa/" title="Reconoce PRD que la elección ya se cerró entre Martha Érika Alonso y Miguel Barbosa">Reconoce PRD que la elección ya se cerró entre Martha Érika Alonso y Miguel Barbosa</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>13:56</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/giles-postulacion-nadia-navarro/" title="Defiende Giles postulación de Nadia Navarro; es un perfil "extraordinario", dice">Defiende Giles postulación de Nadia Navarro; es un perfil "extraordinario", dice</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>13:10</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/arellano-carcara-nuevo-disco/" title="Fruto de la colectividad, Carlos Arellano y Carcará presentarán su nuevo disco">Fruto de la colectividad, Carlos Arellano y Carcará presentarán su nuevo disco</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>13:05</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/hallan-cuerpo-calcinado-resurreccion/" title="Disputa de la plaza entre bandas huachicoleras deja dos calcinados y ocho detenidos en la ciudad de Puebla">Disputa de la plaza entre bandas huachicoleras deja dos calcinados y ocho detenidos en la ciudad de Puebla</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:52</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/prision-huachicoleros-chignahuapan/" title="Dictan prisión preventiva a huachicoleros detenidos en Chignahuapan">Dictan prisión preventiva a huachicoleros detenidos en Chignahuapan</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:21</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/feminicidio-20-acatlan/" title="Feminicidio 20: asesinada por su pareja frente a su hijo de 3 años en Acatlán">Feminicidio 20: asesinada por su pareja frente a su hijo de 3 años en Acatlán</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:13</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/postgraduados-aumento-salario/" title="Sindicalizados del COLPOS exigen aumento de 50 por ciento al salario">Sindicalizados del COLPOS exigen aumento de 50 por ciento al salario</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:09</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/traigo-en-el-pecho/" title="Traigo en el pecho *">Traigo en el pecho *</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:05</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/soliloquio-de-un-socialdemocrata/" title="Soliloquio de un socialdemócrata">Soliloquio de un socialdemócrata</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:02</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/02/26/el-fracaso-de-mancera/" title="EL FRACASO DE MANCERA">EL FRACASO DE MANCERA</a></h6></li></ul></li></ul><div id="polls-1202" class="wp-polls"><form id="polls_form_1202" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_1202_nonce" name="wp-polls-nonce" value="b06e735640" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="1202" /></p><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Encuesta del día</h2><div style="text-align: center; padding: 0px 10px"><h6>¿Hay complicidad de las autoridades en el robo de trenes en Puebla?</h6><div id="polls-1202-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2542" name="poll_1202" value="2542" /> <label for="poll-answer-2542">Si</label></li><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2543" name="poll_1202" value="2543" /> <label for="poll-answer-2543">No</label></li></ul><p style="text-align: center; padding-top: 10px"> <input type="button" name="vote" value="Votar" class="Buttons" style="background-color: #c30d17; padding: 7px; "onclick="poll_vote(1202);" /></p><p style="text-align: center; padding: 4px 0px;"><a href="#ViewPollResults" onclick="poll_result(1202); return false;" title="Vel Resultados de esta Encuesta">Ver Resultados</a></p></form></div><div id="polls-1202-loading" class="wp-polls-loading"><img src="http://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div> <br class="clear"></div><div class="google_ad_seccionlateral_1 clear"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600_2 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="5713011555"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle"><img class="favicon_widget" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/>&nbsp; Cartones</h2><ul><li><div id="new-royalslider-542" class="royalSlider new-royalslider-542 rsUni visibleNearbyZoom" style="width:100%;height:300px;;"><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/5759-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/5759-cpatricio.jpg" alt="EL mejor candidato - Los monos de Patricio"/><div class="rsCaption"><h5>EL mejor candidato - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2018/02/22/mejor-candidato-los-monos-patricio/">EL mejor candidato - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/5758-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/5758-cpatricio.jpg" alt="Los monos de Patricio - Escándalos"/><div class="rsCaption"><h5>Los monos de Patricio - Escándalos</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2018/02/21/los-monos-patricio-escandalos/">Los monos de Patricio - Escándalos</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/5757-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/5757-cpatricio.jpg" alt="Registro Nacional de Necesidades - Los monos de Patricio"/><div class="rsCaption"><h5>Registro Nacional de Necesidades - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2018/02/20/registro-nacional-necesidades-los-monos-patricio/">Registro Nacional de Necesidades - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/5756-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/5756-cpatricio.jpg" alt="Los monos de Patricio- La lista de diputados y senadores"/><div class="rsCaption"><h5>Los monos de Patricio- La lista de diputados y senadores</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2018/02/19/los-monos-patricio-la-lista-diputados-senadores/">Los monos de Patricio- La lista de diputados y senadores</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/5755-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/5755-cpatricio.jpg" alt="¿El cambio que todos queremos? - Los monos de Patricio"/><div class="rsCaption"><h5>¿El cambio que todos queremos? - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2018/02/16/cambio-todos-queremos-los-monos-patricio/">¿El cambio que todos queremos? - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/5754-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/02/5754-cpatricio.jpg" alt="Los monos de Patricio - Se acabó la precampaña"/><div class="rsCaption"><h5>Los monos de Patricio - Se acabó la precampaña</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2018/02/15/los-monos-patricio-se-acabo-la-precampana/">Los monos de Patricio - Se acabó la precampaña</a></div></div></li></ul></li></ul><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><!--<h2 class="widgettitle">Blogs</h2>--><ul><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/" title="El Zenzontle">EL ZENZONTLE</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2018/02/26/magisterio-chiapas/" title="Magisterio de Chiapas: la coordinación jamás será sinónimo de subordinación">Magisterio de Chiapas: la coordinación jamás será sinónimo de subordinación</a></h6> <span class="author"> Colectivo del Periódico el Zenzontle<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/" title="Botica">BOTICA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2018/02/26/el-fracaso-de-mancera/" title="EL FRACASO DE MANCERA">EL FRACASO DE MANCERA</a></h6> <span class="author"> Jorge Meléndez<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/" title="Saber sin fin">SABER SIN FIN</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/01/30/azril-bacal/" title="Vital estar informado en tiempos de resistencia: Azril Bacal">Vital estar informado en tiempos de resistencia: Azril Bacal</a></h6> <span class="author"> Abel Pérez Rojas<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/" title="El blog de Rafael H. Pagán Santini">EL BLOG DE RAFAEL H. PAGáN SANTINI</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/03/18/las-reformas-estructurales-contexto-electoral/" title="Las reformas estructurales en el contexto electoral">Las reformas estructurales en el contexto electoral</a></h6> <span class="author"> Rafael H. Pagán Santini<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/" title="Tiempos de furia">TIEMPOS DE FURIA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/10/04/independencia-de-cataluna-razones-apoyarla/" title="La independencia de Cataluña y mis extrañas razones para apoyarla">La independencia de Cataluña y mis extrañas razones para apoyarla</a></h6> <span class="author"> Oriol Mallo<!-- <span class="date"> </span> --> </span> </span> <br /></li></ul></li></ul><div class="google_ad_seccionlateral_4 clear"> <!-- wp-sidebar_ad1-300x250_txt --><div id='div-gpt-ad-1424633569618-0' style='width:300px; height:250px;'></div></div> <br class="clear" /></div></div> <br class="clear"/><div class="sidebar_bottom"></div></div></div> <!-- End main content --> <br class="clear"/></div><div class="bottom"></div></div> <!-- End content --><!-- /4424848/PortadaLeaderBottom --><div id='div-gpt-ad-1450188623239-0' style='height:90px; width:728px;'></div></div> <br/><br/> <!-- Begin footer --><div class="footer_wrapper"><div id="footer"><div id="ligas_jornadas"> <a href="http://www.jornada.unam.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornada.png" /></a> <a href="http://www.lja.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaaguascalientes.png" /></a> <a href="http://www.lajornadaguerrero.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaguerrero.png" /></a><a href="http://www.jornadamorelos.com/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadamorelos.png" /></a> <a href="http://www.lajornadasanluis.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadasanluis.png" /></a> <a href="http://www.jornadaveracruz.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaveracruz.png" /></a> <a href="http://www.ljz.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadazacatecas.png" /></a></div></div><div id="copyright"><div class="standard_wrapper wide"> <span>DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> <br/><br/><div id="copyright_left"> © Sierra Nevada Comunicaciones S.A. de C.V. 2017 <!--                <br /> Diseño y programaci&oacute;n: Berry Interactive--></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href=" https://www.facebook.com/lajornadadeoriente/  "><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href=" https://twitter.com/jornadaoriente  "> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div></div> <!-- End footer --></div> <!-- End template wrapper --><div id="toTop"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/arrow_up_24x24.png" alt=""/></div> <script type="text/javascript" defer src="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/js/autoptimize_3baae318ff8d07036ad00e491f88ce66.js"></script></body></html>