<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4489966912064550",
    enable_page_level_ads: true
  });</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" /><link type="text/css" media="all" href="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/css/autoptimize_6f6f6a4af4cb2718770dc158d3dd45c0.css" rel="stylesheet" /><title>Colocó Fomtlax 45.1 millones de pesos en apoyo a 904 unidades productivas en 2017</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="shortcut icon" href="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" /><!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="El Fondo Macro para el Desarrollo Integral de Tlaxcala (Fomtlax) apoyó a 904 unidades productivas con financiamiento por 45.1 millones de pesos en 2017"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Colocó Fomtlax 45.1 millones de pesos en apoyo a 904 unidades productivas en 2017" /><meta property="og:description" content="El Fondo Macro para el Desarrollo Integral de Tlaxcala (Fomtlax) apoyó a 904 unidades productivas con financiamiento por 45.1 millones de pesos en 2017" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:tag" content="Fomtlax" /><meta property="article:section" content="Avances" /><meta property="article:published_time" content="2018-01-03T14:11:40-06:00" /><meta property="article:modified_time" content="2018-01-03T14:30:15-06:00" /><meta property="og:updated_time" content="2018-01-03T14:30:15-06:00" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/01/fomtlax.jpeg" /><meta property="og:image:width" content="579" /><meta property="og:image:height" content="326" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El Fondo Macro para el Desarrollo Integral de Tlaxcala (Fomtlax) apoyó a 904 unidades productivas con financiamiento por 45.1 millones de pesos en 2017" /><meta name="twitter:title" content="Colocó Fomtlax 45.1 millones de pesos en apoyo a 904 unidades productivas en 2017" /><meta name="twitter:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/01/fomtlax.jpeg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=380653' /><link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2018%2F01%2F03%2Fcoloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2018%2F01%2F03%2Fcoloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017%2F&#038;format=xml" /><meta property="og:title" content="Colocó Fomtlax 45.1 millones de pesos en apoyo a 904 unidades productivas en 2017" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/01/fomtlax.jpeg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/" /><meta property="og:description" content="El Fondo Macro para el Desarrollo Integral de Tlaxcala (Fomtlax) apoyó a 904 unidades productivas con financiamiento por 45.1 millones de pesos en 2017, con lo cual superó en 5.1 millones de pesos la meta que tenía prevista el año pasado, informó el director de este organismo, Silvestre Velásquez Guevara. El funcionario estatal mencionó que [...]" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="fb:app_id" content="201471650138"/><!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/jquery.tipsy.js"></script>--> <!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/swfobject/swfobject.js"></script>--><!--<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script> --> <!-- <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/gmap.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/flexslider/jquery.flexslider-min.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/custom.js"></script> --><!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="all"/> <![endif]--></head><body> <!-- <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21879546-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/> <input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.lajornadadeoriente.com.mx"/><div id="wrapper"><div id="header_wrapper"><div class="standard_wrapper"><div class="menu-principal-container"><ul id="main_menu" class="main_nav"><li id="menu-item-34564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34564"><a href="http://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-34567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34567"><a href="http://www.lajornadadeoriente.com.mx/archivo/archivo.php">Números Anteriores</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a href="#">Secciones</a><ul class="sub-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/">Deportes</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/">Cultura</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/">Política</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-33472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33472"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/">Estado</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33474"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/">Economía y Ecología</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41301"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/carpeta/">Carpeta</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-41305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41305"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/">Del Baúl</a></li><li id="menu-item-147815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147815"><a href="http://www.lajornadadeoriente.com.mx/categorias/disonancias/">Disonancias</a></li><li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41307"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/efemerides-deportivas/">Efemérides deportivas</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41310"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/estetica_y_salud/">Estética y Salud</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/">Maestros</a></li><li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/marcos-a-la-medida/">Marcos a la medida</a></li><li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medicina_e_investigacion/">Medicina e Investigación</a></li><li id="menu-item-41314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41314"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medieros/">Medieros</a></li><li id="menu-item-41315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41315"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/">Memoria</a></li><li id="menu-item-41316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41316"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/periscopio-opinion/">Periscopio</a></li><li id="menu-item-136120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136120"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/salud/">Salud</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/">Tauromaquia</a></li><li id="menu-item-147816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147816"><a href="http://www.lajornadadeoriente.com.mx/categorias/tianguis/">Tianguis</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/">Blogs</a><ul class="sub-menu"><li id="menu-item-127509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127509"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_alte-blogs/">Altepetl</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/">Botica</a></li><li id="menu-item-136128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136128"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/silencio/">Consciencia&#8230;¡Despierta!</a></li><li id="menu-item-136129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136129"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/">El blog de Rafael H. Pagán Santini</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136131"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/condenados_sierra/">Los condenados de la sierra</a></li><li id="menu-item-136125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136125"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/">Saber sin fin</a></li><li id="menu-item-127510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127510"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/semblanzas_relatos/">Semblanzas y relatos</a></li><li id="menu-item-127511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127511"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/territorio_libertad/">Territorio y Libertad</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-42295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42295"><a href="http://www.lajornadadeoriente.com.mx/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-216056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216056"><a href="http://www.lajornadadeoriente.com.mx/contacto/">Contacto</a></li></ul></div><div id="menu_border_wrapper"></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href=" https://www.facebook.com/lajornadadeoriente/  "><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href=" https://twitter.com/jornadaoriente  "> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div><div id="boxed_wrapper"><div class="header_ads"> <!-- --><div class="estas_viendo_edo"> <span class="txt_estas_viendo">Est&aacute;s viendo la versi&oacute;n de </span><h3>Puebla</h3> <a class="txt_cambiar_a" href="/index.php?ciudad_tlaxcala=1&">Cambiar a Tlaxcala</a></div><div class="logo"> <a href="/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png" alt="La Jornada de Oriente"></a></div></div><div class="header_fecha"> <strong> MIERCOLES, 03 DE ENERO DE 2018 </strong> <!--
<br> <span class="txt_directorio">DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> --></div><div id="google_busqueda"><form action="http://www.google.com.mx" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-4489966912064550:9629119975" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="78" style="float: left;"/> <input type="submit" name="sa" value="Buscar" style="float: left;" /></div></form></div> <!--<script type="text/javascript" src="http://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>--> <span class="salto"><br class="clear"/></span><div class="sep_bar"></div> <br class="clear"/><div><div class="google_ad_top_leader"> <!-- DIRECTA DESDE ADSENSE	--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_banner_top_970x90_home_pue --> <ins class="adsbygoogle"
style="display:inline-block;width:970px;height:90px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="2569981975"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!--		FIN DIRECTA DESDE ADSENSE --></div> <!--<div class="google_ad_top_234" align="center"> PortadaTop234x60 ELIMINADO, ahora banner Kuojta.. diciem-2016  --> <!--<div id='div-gpt-ad-1424595138100-0' style='width:234px; height:60px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424595138100-0'); });</script> </div> --> <!--<div style='width:234px; height:60px;'> <a href="/kuojta/"><img src="/wp-content/uploads/2015/12/kuojta-banner.jpg" /></a></div></div> --><div class="google_ad_top_movil" align="center"> <!-- bloque1_home_320x50 --><div id='div-gpt-ad-1424595641984-0' style='width:320px; height:50px;'></div></div></div><p style="display:none;"></p><br class="clear"/><!-- Begin content --><div id="content_wrapper" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemId="http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/ "><div class="articulo-organizacion" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx"><meta itemprop="name" content="LA JORNADA DE ORIENTE"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png"><meta itemprop="width" content="700"><meta itemprop="height" content="66"></div></div><div class="inner"> <!-- Begin main content --><div class="inner_wrapper"><div class="sidebar_content"><!-- Begin each blog post --><div class="post_wrapper"><div class="post_header_wrapper"><div class="post_header single_post"><h5> ■ <a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/"><span itemprop="genre">ECONOMÍA Y ECOLOGÍA</span></a><script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
function uid_call(a, b){
ui_c2 = 20459371; // your corporate c2 client value
ui_sitio = 'oriente'; // your sites identifier
window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&sitio='+ui_sitio+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
}
udm_('http://b.scorecardresearch.com/b?c1=2&c2=20459371&sitio=oriente&name=economia_y_ecologia.coloco_fomtlax_45.1_millones_de_pesos_en_apoyo_a_904_unidades_productivas_en_2017');</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20459371&amp;sitio=su-sitio&amp;name=economia_y_ecologia.coloco_fomtlax_45.1_millones_de_pesos_en_apoyo_a_904_unidades_productivas_en_2017" height="1" width="1" alt="*"></p></noscript> <script type="text/javascript" src="http://b.scorecardresearch.com/c2/20459371/ct.js"></script> </h5><h1 itemprop="headline">Colocó Fomtlax 45.1 millones de pesos en apoyo a 904 unidades productivas en 2017</h1></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_detail space half"><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Colocó Fomtlax 45.1 millones de pesos en apoyo a 904 unidades productivas en 2017 http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li> <!--&p[url]=--><!--&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> */ --> <a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/&title=Colocó Fomtlax 45.1 millones de pesos en apoyo a 904 unidades productivas en 2017&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/clock.png" class="middle"/>&nbsp;<time datetime="03/01/2018 14:11"><span itemprop="datePublished">03/01/2018 14:11</span></time>&nbsp; <br> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/author.png" class="middle"/>&nbsp;<span itemprop="author" itemscope itemtype="http://schema.org/Person">Publicado por <strong> <a href="http://www.lajornadadeoriente.com.mx/author/jose_avenda/" title="Entradas por José Carlos Avendaño" class="author url fn" rel="author"><span itemprop="name">José Carlos Avendaño</span></a> </strong> </span> <!--    <br> <img src="/images/comment_alt2_stroke_14x16.png" class="middle"/>&nbsp; --></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_img"> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/" title="Colocó Fomtlax 45.1 millones de pesos en apoyo a 904 unidades productivas en 2017"> <img itemprop="image" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/01/fomtlax-579x326.jpeg" alt="" class="post_img_featured"/> </a></div><div class="post_inner_wrapper"> <!-- <br class="clear"/> --><div  style="width:50%; float:right; margin: 0px 0 15px 5px"><div style="margin: 0 0 8px 10px;"> NOTAS RELACIONADAS:</div><li style="margin: 4px 0px 4px 10px;"> <span><!--<h6> --> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/08/24/autorizo-fomtlax-500-creditos-23-millones-pesos-lo-va-2017/" title="Autorizó Fomtlax 500 créditos por 23 millones de pesos en lo que va de 2017" class="post_title">Autorizó Fomtlax 500 créditos por 23 millones de pesos en lo que va de 2017</a> <span><!--</h6> --></li><li style="margin: 4px 0px 4px 10px;"> <span><!--<h6> --> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/07/12/autorizo-fomtlax-322-creditos-17-5-mdp-los-primeros-seis-meses-2017/" title="Autorizó Fomtlax 322 créditos por 17.5 mdp en los primeros seis meses de 2017" class="post_title">Autorizó Fomtlax 322 créditos por 17.5 mdp en los primeros seis meses de 2017</a> <span><!--</h6> --></li><li style="margin: 4px 0px 4px 10px;"> <span><!--<h6> --> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/06/29/ofrece-fomtlax-creditos-fortalecer-los-negocios-micro-empresarios/" title="Ofrece Fomtlax créditos para fortalecer los negocios de micro empresarios" class="post_title">Ofrece Fomtlax créditos para fortalecer los negocios de micro empresarios</a> <span><!--</h6> --></li><li style="margin: 4px 0px 4px 10px;"> <span><!--<h6> --> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/06/19/fomtlax-ya-cuenta-liquidez-apoyar-recursos-proyectos-productivos/" title="Fomtlax ya cuenta con liquidez para apoyar con recursos proyectos productivos" class="post_title">Fomtlax ya cuenta con liquidez para apoyar con recursos proyectos productivos</a> <span><!--</h6> --></li><li style="margin: 4px 0px 4px 10px;"> <span><!--<h6> --> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/06/08/apoya-gobierno-del-estado-negocios-jovenes-tlaxcaltecas/" title="Apoya gobierno del estado negocios de jóvenes tlaxcaltecas" class="post_title">Apoya gobierno del estado negocios de jóvenes tlaxcaltecas</a> <span><!--</h6> --></li></div> <span itemprop="articleBody"><p>El <strong>Fondo Macro para el Desarrollo Integral de Tlaxcala (Fomtlax)</strong> apoyó a 904 unidades productivas con financiamiento por 45.1 millones de pesos en 2017, con lo cual superó en 5.1 millones de pesos la meta que tenía prevista el año pasado, informó el director de este organismo, Silvestre Velásquez Guevara.</p><p>El funcionario estatal mencionó que la labor del Fomtlax es impulsar el crecimiento de las unidades productivas, <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.lajornadadeoriente.com.mx/2017/08/24/autorizo-fomtlax-500-creditos-23-millones-pesos-lo-va-2017/" target="_blank">a través de financiamiento</a></span> para la creación de más empleos y fortalecimiento de la economía local.</p><blockquote><p>La inversión que logró el gobierno del estado, a través del Fomtlax, fue de 45.1 millones de pesos, es una inversión histórica que hace el Fondo, no se había tenido este registro, salvo en 2008 cuando hubo intervención de la Federación en algunos proyectos dirigidos, pero en este caso ha sido por trabajo propio de la institución y por la recuperación que se ha logrado, explicó.</p></blockquote><p>Recordó que al inicio de 2017 la expectativa era colocar <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.lajornadadeoriente.com.mx/2017/08/01/entrego-fomtlax-337-creditos-enero-junio/" target="_blank">40 millones de pesos en créditos</a></span> porque en 2016 se logró la recuperación de poco más de 36 millones de pesos, lo cual es muy importante y es resultado del trabajo que realiza el personal del Fomtlax en la evaluación de los proyectos para colocar el financiamiento.</p><blockquote><p>La evaluación de los proyectos es fundamental porque es lo que va a dar viabilidad a la recuperación del financiamiento. Realmente se está canalizando el recurso a unidades productivas que le están sirviendo a la ciudadanía de Tlaxcala y que es parte del flujo de la economía, anotó Velásquez Guevara.</p></blockquote><p>En cuanto a las proyecciones para 2018, el director del Fomtlax mencionó que se espera el mismo pronóstico de inversión y de unidades productivas a atender, aunque <strong>“todo va a depender de la recuperación de recursos que se tengan en el transcurso del año”.</strong></p><p>También mencionó que la cartera vencida representa entre el 6 y 7 por ciento del <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.lajornadadeoriente.com.mx/2017/07/12/autorizo-fomtlax-322-creditos-17-5-mdp-los-primeros-seis-meses-2017/" target="_blank">capital autorizado</a></span> y en términos de dinero es por alrededor de 6 millones de pesos, “es una cantidad no preocupante, porque si fuera preocupante no estuviéramos haciendo las inversiones que hemos hecho”.</p><p>Incluso, observó que el Fomtlax no tiene una inyección de recursos extraordinaria hacia el patrimonio del organismo, sino que la inversión que se hace es con base en la recuperación que se tiene de los créditos que están vigentes.</p><p>El organismo se mantiene con un patrimonio importante y que va creciendo para colocar inversiones en el transcurso del año.</p> </span><div style="width:40%;" ><div style="float: left; " class="fb-like" data-href="http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div style="float: right; "> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/" data-via="jornadaoriente" data-lang="es">Twittear</a></div></div><p>&nbsp;</p><div id="fb-root"></div><hr> <!-- Anuncios relacionados --> <script async src="//"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr><div style="float: left; padding-top: 10px;"> ■ COMENTARIOS</div><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Colocó Fomtlax 45.1 millones de pesos en apoyo a 904 unidades productivas en 2017 http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li><a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/&p[images][0]=http://www.lajornadadeoriente.com.mx/wp-content/uploads/2018/01/fomtlax-579x326.jpeg','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/&title=Colocó Fomtlax 45.1 millones de pesos en apoyo a 904 unidades productivas en 2017&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"> <img class="WP-EmailIcon" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><div style="margin-top: 18px;" class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/2018/01/03/coloco-fomtlax-45-1-millones-pesos-apoyo-904-unidades-productivas-2017/" data-num-posts="5" data-width="580" data-notify="true" notify="true"></div></div></div> <!-- End each blog post --></div> <br class="clear"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 468x60 mitad --> <ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="3992953053"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br class="clear"/><div class="post_wrapper" style="margin-top:15px"><div class="post_wrapper_inner"> <br class="clear"/> <!--<br class="clear"/>--><div style="margin-bottom: 8px;"> ■ MÁS NOTICIAS EN ECONOMIA_Y_ECOLOGIA</div><div><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/barzon-90-ingresos-alimentos-2018/" title="Barzón: la mitad de la población erogará el 90% de sus ingresos para adquirir alimentos en 2018">Barzón: la mitad de la población erogará el 90% de sus ingresos para adquirir alimentos en 2018</a></h6><span style="font-size: 10px;"><b>13:34</b> (03/01/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/no-tortilleros-aumenten-precios-profeco/" title="No está justificado que tortilleros aumenten precios: Profeco">No está justificado que tortilleros aumenten precios: Profeco</a></h6><span style="font-size: 10px;"><b>13:08</b> (03/01/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/panaderos-pan-dulce-5-pesos-upmipan/" title="Panaderos  aumentarían el pan de dulce en 50 centavos, costaría 5 pesos;  confirma UPMIPAN">Panaderos  aumentarían el pan de dulce en 50 centavos, costaría 5 pesos;  confirma UPMIPAN</a></h6><span style="font-size: 10px;"><b>11:44</b> (03/01/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/se-ubica-estado-puebla-tercer-lugar-nacional-exportacion-vehiculos/" title="Se ubica el estado de Puebla en el tercer lugar nacional en exportación de vehículos">Se ubica el estado de Puebla en el tercer lugar nacional en exportación de vehículos</a></h6><span style="font-size: 10px;"><b>04:00</b> (03/01/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/antonio-gali-confia-infraestructura-generara-crecimiento-economico/" title="Antonio Gali confía en que infraestructura generará crecimiento económico">Antonio Gali confía en que infraestructura generará crecimiento económico</a></h6><span style="font-size: 10px;"><b>04:00</b> (03/01/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/actualizacion-del-sistema-verificentros-no-atendieron-mas-una-hora/" title="Por actualización del sistema, verificentros no atendieron por más de una hora">Por actualización del sistema, verificentros no atendieron por más de una hora</a></h6><span style="font-size: 10px;"><b>04:00</b> (03/01/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/01/02/tablajeros-rastro-municipal-alza-costos/" title="Tablajeros toman el Rastro Municipal de Tehuacán, se inconforman por alza de costos de sacrificio">Tablajeros toman el Rastro Municipal de Tehuacán, se inconforman por alza de costos de sacrificio</a></h6><span style="font-size: 10px;"><b>14:36</b> (02/01/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/01/02/aumentos-gasolina-gas-inicio-2018/" title="En Puebla, gasolina premium ya cuesta 18 pesos y gas subió 26 pesos por cilindro">En Puebla, gasolina premium ya cuesta 18 pesos y gas subió 26 pesos por cilindro</a></h6><span style="font-size: 10px;"><b>13:54</b> (02/01/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/01/02/aumento-pan-enero-roscas-reyes/" title="Pan y tortilla, subirán de precio en enero; frutas y verduras siguen caras">Pan y tortilla, subirán de precio en enero; frutas y verduras siguen caras</a></h6><span style="font-size: 10px;"><b>12:03</b> (02/01/2018)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2018/01/01/80-mil-hectareas-deforestadas-conafor/" title="Puebla acumula 80 mil hectáreas deforestadas: Conafor">Puebla acumula 80 mil hectáreas deforestadas: Conafor</a></h6><span style="font-size: 10px;"><b>14:22</b> (01/01/2018)</span></li></div></div></div></div><div class="sidebar_wrapper"><div class="sidebar"><div class="content"><div class="google_ad_seccionlateral_1 clear"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Últimas Noticias</h2><ul><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>13:34</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/barzon-90-ingresos-alimentos-2018/" title="Barzón: la mitad de la población erogará el 90% de sus ingresos para adquirir alimentos en 2018">Barzón: la mitad de la población erogará el 90% de sus ingresos para adquirir alimentos en 2018</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>13:08</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/no-tortilleros-aumenten-precios-profeco/" title="No está justificado que tortilleros aumenten precios: Profeco">No está justificado que tortilleros aumenten precios: Profeco</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:59</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/errores-ortograficos-opacidad-iee/" title="Con errores ortográficos y opacidad despliega el IEE campaña propagandística">Con errores ortográficos y opacidad despliega el IEE campaña propagandística</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/465-inmuebles-sismo-plan-maestro-inah/" title="465 inmuebles dañados por el sismo en Puebla forman parte del Plan maestro del INAH">465 inmuebles dañados por el sismo en Puebla forman parte del Plan maestro del INAH</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>11:51</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/cde-pan-financiamiento-micalco/" title="Bloquea CDE del PAN financiamiento a 60 dirigencias municipales: Micalco">Bloquea CDE del PAN financiamiento a 60 dirigencias municipales: Micalco</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>11:44</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/panaderos-pan-dulce-5-pesos-upmipan/" title="Panaderos  aumentarían el pan de dulce en 50 centavos, costaría 5 pesos;  confirma UPMIPAN">Panaderos  aumentarían el pan de dulce en 50 centavos, costaría 5 pesos;  confirma UPMIPAN</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>10:43</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/pan-micalco-represion-moreno-valle-liderazgos/" title="Sanción del PAN contra Micalco, parte de la represión de Moreno Valle: liderazgos panistas">Sanción del PAN contra Micalco, parte de la represión de Moreno Valle: liderazgos panistas</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/buscando-la-candidatura-gobernador-doger-suma-apoyo-blanca-alcala-ruiz/" title="Buscando la candidatura a gobernador, Doger suma el apoyo de Blanca Alcalá Ruiz">Buscando la candidatura a gobernador, Doger suma el apoyo de Blanca Alcalá Ruiz</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/preocupa-zinacatepec-aumento-la-delincuencia/" title="Preocupa en Zinacatepec aumento de la delincuencia">Preocupa en Zinacatepec aumento de la delincuencia</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2018/01/03/se-ubica-estado-puebla-tercer-lugar-nacional-exportacion-vehiculos/" title="Se ubica el estado de Puebla en el tercer lugar nacional en exportación de vehículos">Se ubica el estado de Puebla en el tercer lugar nacional en exportación de vehículos</a></h6></li></ul></li></ul><div id="polls-1164" class="wp-polls"><form id="polls_form_1164" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_1164_nonce" name="wp-polls-nonce" value="f0cdcc5189" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="1164" /></p><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Encuesta del día</h2><div style="text-align: center; padding: 0px 10px"><h6>¿Te alcanzó el aguinaldo para pagar las fiestas de fin de año?</h6><div id="polls-1164-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2465" name="poll_1164" value="2465" /> <label for="poll-answer-2465">Si</label></li><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2466" name="poll_1164" value="2466" /> <label for="poll-answer-2466">No</label></li></ul><p style="text-align: center; padding-top: 10px"> <input type="button" name="vote" value="Votar" class="Buttons" style="background-color: #c30d17; padding: 7px; "onclick="poll_vote(1164);" /></p><p style="text-align: center; padding: 4px 0px;"><a href="#ViewPollResults" onclick="poll_result(1164); return false;" title="Vel Resultados de esta Encuesta">Ver Resultados</a></p></form></div><div id="polls-1164-loading" class="wp-polls-loading"><img src="http://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div> <br class="clear"></div><div class="google_ad_seccionlateral_1 clear"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600_2 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="5713011555"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle"><img class="favicon_widget" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/>&nbsp; Cartones</h2><ul><li><div id="new-royalslider-542" class="royalSlider new-royalslider-542 rsUni visibleNearbyZoom" style="width:100%;height:300px;;"><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5716-carton-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5716-carton.jpg" alt="Los monos de Patricio - Argentina en el mundo globalizado"/><div class="rsCaption"><h5>Los monos de Patricio - Argentina en el mundo globalizado</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/12/21/los-monos-patricio-argentina-mundo-globalizado/">Los monos de Patricio - Argentina en el mundo globalizado</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5714-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5714-cpatricio.jpg" alt="Los monos de Patricio - Santa, Santa, Santa"/><div class="rsCaption"><h5>Los monos de Patricio - Santa, Santa, Santa</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/12/19/los-monos-patricio-santa-santa-santa/">Los monos de Patricio - Santa, Santa, Santa</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5713-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5713-cpatricio.jpg" alt="Ley de Seguridad Interior - Los monos de Patricio"/><div class="rsCaption"><h5>Ley de Seguridad Interior - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/12/18/ley-seguridad-interior-los-monos-patricio/">Ley de Seguridad Interior - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5712-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5712-cpatricio.jpg" alt="Los monos de Patricio ¿Y mis derechos humanos?"/><div class="rsCaption"><h5>Los monos de Patricio ¿Y mis derechos humanos?</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/12/15/los-monos-patricio-mis-derechos-humanos/">Los monos de Patricio ¿Y mis derechos humanos?</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5711-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5711-cpatricio.jpg" alt="¿Izquierda mexicana? - Los monos de Patricio"/><div class="rsCaption"><h5>¿Izquierda mexicana? - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/12/14/izquierda-mexicana-los-monos-patricio/">¿Izquierda mexicana? - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5710-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5710-cpatricio.jpg" alt="Los monos de Patricio - Cuando se puede decir volvido"/><div class="rsCaption"><h5>Los monos de Patricio - Cuando se puede decir volvido</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/12/13/los-monos-patricio-cuando-se-puede-decir-volvido/">Los monos de Patricio - Cuando se puede decir volvido</a></div></div></li></ul></li></ul><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><!--<h2 class="widgettitle">Blogs</h2>--><ul><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/" title="El Zenzontle">EL ZENZONTLE</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/12/19/20-anos-acteal-nos-dicen-perdonemos-no-podemos-olvidar/" title="A 20 años de Acteal: Nos dicen que perdonemos pero no podemos olvidar">A 20 años de Acteal: Nos dicen que perdonemos pero no podemos olvidar</a></h6> <span class="author"> Colectivo del Periódico el Zenzontle<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/" title="Botica">BOTICA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/12/19/en-contra-de-todos/" title="EN CONTRA DE TODOS">EN CONTRA DE TODOS</a></h6> <span class="author"> Jorge Meléndez<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/" title="Saber sin fin">SABER SIN FIN</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/01/30/azril-bacal/" title="Vital estar informado en tiempos de resistencia: Azril Bacal">Vital estar informado en tiempos de resistencia: Azril Bacal</a></h6> <span class="author"> Abel Pérez Rojas<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/" title="El blog de Rafael H. Pagán Santini">EL BLOG DE RAFAEL H. PAGáN SANTINI</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/03/18/las-reformas-estructurales-contexto-electoral/" title="Las reformas estructurales en el contexto electoral">Las reformas estructurales en el contexto electoral</a></h6> <span class="author"> Rafael H. Pagán Santini<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/" title="Tiempos de furia">TIEMPOS DE FURIA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/10/04/independencia-de-cataluna-razones-apoyarla/" title="La independencia de Cataluña y mis extrañas razones para apoyarla">La independencia de Cataluña y mis extrañas razones para apoyarla</a></h6> <span class="author"> Oriol Mallo<!-- <span class="date"> </span> --> </span> </span> <br /></li></ul></li></ul><div class="google_ad_seccionlateral_4 clear"> <!-- wp-sidebar_ad1-300x250_txt --><div id='div-gpt-ad-1424633569618-0' style='width:300px; height:250px;'></div></div> <br class="clear" /></div></div> <br class="clear"/><div class="sidebar_bottom"></div></div></div> <!-- End main content --> <br class="clear"/></div><div class="bottom"></div></div> <!-- End content --><!-- /4424848/PortadaLeaderBottom --><div id='div-gpt-ad-1450188623239-0' style='height:90px; width:728px;'></div></div> <br/><br/> <!-- Begin footer --><div class="footer_wrapper"><div id="footer"><div id="ligas_jornadas"> <a href="http://www.jornada.unam.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornada.png" /></a> <a href="http://www.lja.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaaguascalientes.png" /></a> <a href="http://www.lajornadaguerrero.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaguerrero.png" /></a><a href="http://www.jornadamorelos.com/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadamorelos.png" /></a> <a href="http://www.lajornadasanluis.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadasanluis.png" /></a> <a href="http://www.jornadaveracruz.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaveracruz.png" /></a> <a href="http://www.ljz.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadazacatecas.png" /></a></div></div><div id="copyright"><div class="standard_wrapper wide"> <span>DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> <br/><br/><div id="copyright_left"> © Sierra Nevada Comunicaciones S.A. de C.V. 2017 <!--                <br /> Diseño y programaci&oacute;n: Berry Interactive--></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href=" https://www.facebook.com/lajornadadeoriente/  "><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href=" https://twitter.com/jornadaoriente  "> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div></div> <!-- End footer --></div> <!-- End template wrapper --><div id="toTop"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/arrow_up_24x24.png" alt=""/></div> <script type="text/javascript" defer src="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/js/autoptimize_3baae318ff8d07036ad00e491f88ce66.js"></script></body></html>