<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4489966912064550",
    enable_page_level_ads: true
  });</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" /><link type="text/css" media="all" href="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/css/autoptimize_6f6f6a4af4cb2718770dc158d3dd45c0.css" rel="stylesheet" /><title>Se eleva a 14 los peregrinos muertos en la autopista México-Puebla</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="shortcut icon" href="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" /><!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Se elevó a 14 el número de peregrinos muertos y 27 los lesionados en tres accidentes vehiculares distintos, durante el Día de la Virgen de Guadalupe"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Se eleva a 14 los peregrinos muertos en la autopista México-Puebla" /><meta property="og:description" content="Se elevó a 14 el número de peregrinos muertos y 27 los lesionados en tres accidentes vehiculares distintos, durante el Día de la Virgen de Guadalupe" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:section" content="Avances" /><meta property="article:published_time" content="2017-12-13T11:01:14-06:00" /><meta property="article:modified_time" content="2017-12-13T11:55:02-06:00" /><meta property="og:updated_time" content="2017-12-13T11:55:02-06:00" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/171212virgen07.jpg" /><meta property="og:image:width" content="579" /><meta property="og:image:height" content="386" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Se elevó a 14 el número de peregrinos muertos y 27 los lesionados en tres accidentes vehiculares distintos, durante el Día de la Virgen de Guadalupe" /><meta name="twitter:title" content="Se eleva a 14 los peregrinos muertos en la autopista México-Puebla" /><meta name="twitter:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/171212virgen07.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=376968' /><link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2017%2F12%2F13%2F14-peregrinos-muertos-mexico-puebla%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2017%2F12%2F13%2F14-peregrinos-muertos-mexico-puebla%2F&#038;format=xml" /><meta property="og:title" content="Se eleva a 14 los peregrinos muertos en la autopista México-Puebla" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/171212virgen07.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" /><meta property="og:description" content="Se elevó a 14 el número de peregrinos muertos y 27 los lesionados en tres accidentes vehiculares distintos, durante los festejos del Día de la Virgen de Guadalupe en Puebla, luego de confirmarse la madrugada de este miércoles el deceso de un adulto que era originario de la comunidad de Santa María Nepopualco. La tragedia [...]" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="fb:app_id" content="201471650138"/><!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/jquery.tipsy.js"></script>--> <!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/swfobject/swfobject.js"></script>--><!--<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script> --> <!-- <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/gmap.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/flexslider/jquery.flexslider-min.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/custom.js"></script> --><!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="all"/> <![endif]--></head><body> <!-- <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21879546-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/> <input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.lajornadadeoriente.com.mx"/><div id="wrapper"><div id="header_wrapper"><div class="standard_wrapper"><div class="menu-principal-container"><ul id="main_menu" class="main_nav"><li id="menu-item-34564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34564"><a href="http://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-34567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34567"><a href="http://www.lajornadadeoriente.com.mx/archivo/archivo.php">Números Anteriores</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a href="#">Secciones</a><ul class="sub-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/">Deportes</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/">Cultura</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/">Política</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-33472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33472"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33473"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/">Estado</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/">Economía y Ecología</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41301"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/carpeta/">Carpeta</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-41305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41305"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/">Del Baúl</a></li><li id="menu-item-147815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147815"><a href="http://www.lajornadadeoriente.com.mx/categorias/disonancias/">Disonancias</a></li><li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41307"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/efemerides-deportivas/">Efemérides deportivas</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41310"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/estetica_y_salud/">Estética y Salud</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/">Maestros</a></li><li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/marcos-a-la-medida/">Marcos a la medida</a></li><li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medicina_e_investigacion/">Medicina e Investigación</a></li><li id="menu-item-41314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41314"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medieros/">Medieros</a></li><li id="menu-item-41315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41315"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/">Memoria</a></li><li id="menu-item-41316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41316"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/periscopio-opinion/">Periscopio</a></li><li id="menu-item-136120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136120"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/salud/">Salud</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/">Tauromaquia</a></li><li id="menu-item-147816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147816"><a href="http://www.lajornadadeoriente.com.mx/categorias/tianguis/">Tianguis</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/">Blogs</a><ul class="sub-menu"><li id="menu-item-127509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127509"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_alte-blogs/">Altepetl</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/">Botica</a></li><li id="menu-item-136128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136128"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/silencio/">Consciencia&#8230;¡Despierta!</a></li><li id="menu-item-136129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136129"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/">El blog de Rafael H. Pagán Santini</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136131"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/condenados_sierra/">Los condenados de la sierra</a></li><li id="menu-item-136125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136125"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/">Saber sin fin</a></li><li id="menu-item-127510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127510"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/semblanzas_relatos/">Semblanzas y relatos</a></li><li id="menu-item-127511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127511"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/territorio_libertad/">Territorio y Libertad</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-42295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42295"><a href="http://www.lajornadadeoriente.com.mx/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-216056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216056"><a href="http://www.lajornadadeoriente.com.mx/contacto/">Contacto</a></li></ul></div><div id="menu_border_wrapper"></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href=" https://www.facebook.com/lajornadadeoriente/  "><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href=" https://twitter.com/jornadaoriente  "> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div><div id="boxed_wrapper"><div class="header_ads"> <!-- --><div class="estas_viendo_edo"> <span class="txt_estas_viendo">Est&aacute;s viendo la versi&oacute;n de </span><h3>Puebla</h3> <a class="txt_cambiar_a" href="/index.php?ciudad_tlaxcala=1&">Cambiar a Tlaxcala</a></div><div class="logo"> <a href="/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png" alt="La Jornada de Oriente"></a></div></div><div class="header_fecha"> <strong> MIERCOLES, 13 DE DICIEMBRE DE 2017 </strong> <!--
<br> <span class="txt_directorio">DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> --></div><div id="google_busqueda"><form action="http://www.google.com.mx" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-4489966912064550:9629119975" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="78" style="float: left;"/> <input type="submit" name="sa" value="Buscar" style="float: left;" /></div></form></div> <!--<script type="text/javascript" src="http://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>--> <span class="salto"><br class="clear"/></span><div class="sep_bar"></div> <br class="clear"/><div><div class="google_ad_top_leader"> <!-- DIRECTA DESDE ADSENSE	--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_banner_top_970x90_home_pue --> <ins class="adsbygoogle"
style="display:inline-block;width:970px;height:90px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="2569981975"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!--		FIN DIRECTA DESDE ADSENSE --></div> <!--<div class="google_ad_top_234" align="center"> PortadaTop234x60 ELIMINADO, ahora banner Kuojta.. diciem-2016  --> <!--<div id='div-gpt-ad-1424595138100-0' style='width:234px; height:60px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424595138100-0'); });</script> </div> --> <!--<div style='width:234px; height:60px;'> <a href="/kuojta/"><img src="/wp-content/uploads/2015/12/kuojta-banner.jpg" /></a></div></div> --><div class="google_ad_top_movil" align="center"> <!-- bloque1_home_320x50 --><div id='div-gpt-ad-1424595641984-0' style='width:320px; height:50px;'></div></div></div><p style="display:none;"></p><br class="clear"/><!-- Begin content --><div id="content_wrapper" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemId="http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/ "><div class="articulo-organizacion" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx"><meta itemprop="name" content="LA JORNADA DE ORIENTE"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png"><meta itemprop="width" content="700"><meta itemprop="height" content="66"></div></div><div class="inner"> <!-- Begin main content --><div class="inner_wrapper"><div class="sidebar_content"><!-- Begin each blog post --><div class="post_wrapper"><div class="post_header_wrapper"><div class="post_header single_post"><h5> ■ <a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/"><span itemprop="genre">ESTADO</span></a><script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
function uid_call(a, b){
ui_c2 = 20459371; // your corporate c2 client value
ui_sitio = 'oriente'; // your sites identifier
window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&sitio='+ui_sitio+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
}
udm_('http://b.scorecardresearch.com/b?c1=2&c2=20459371&sitio=oriente&name=estado.se_eleva_a_14_los_peregrinos_muertos_en_la_autopista_mexico-puebla');</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20459371&amp;sitio=su-sitio&amp;name=estado.se_eleva_a_14_los_peregrinos_muertos_en_la_autopista_mexico-puebla" height="1" width="1" alt="*"></p></noscript> <script type="text/javascript" src="http://b.scorecardresearch.com/c2/20459371/ct.js"></script> </h5><h1 itemprop="headline">Se eleva a 14 los peregrinos muertos en la autopista México-Puebla</h1></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_detail space half"><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Se eleva a 14 los peregrinos muertos en la autopista México-Puebla http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li> <!--&p[url]=--><!--&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> */ --> <a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/&title=Se eleva a 14 los peregrinos muertos en la autopista México-Puebla&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/clock.png" class="middle"/>&nbsp;<time datetime="13/12/2017 11:01"><span itemprop="datePublished">13/12/2017 11:01</span></time>&nbsp; <br> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/author.png" class="middle"/>&nbsp;<span itemprop="author" itemscope itemtype="http://schema.org/Person">Publicado por <strong> <a href="http://www.lajornadadeoriente.com.mx/author/yadira_llaven/" title="Entradas por Yadira Llaven Anzures" class="author url fn" rel="author"><span itemprop="name">Yadira Llaven Anzures</span></a> </strong> </span> <!--    <br> <img src="/images/comment_alt2_stroke_14x16.png" class="middle"/>&nbsp; --></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_img"> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" title="Se eleva a 14 los peregrinos muertos en la autopista México-Puebla"> <img itemprop="image" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/171212virgen07-579x386.jpg" alt="" class="post_img_featured"/> </a></div><div class="post_inner_wrapper"> <!-- <br class="clear"/> --><div  style="width:50%; float:right; margin: 0px 0 15px 5px"></div> <span itemprop="articleBody"><p>Se elevó a 14 el número de peregrinos muertos y 27 los lesionados en tres accidentes vehiculares distintos, durante los festejos del Día de la Virgen de Guadalupe en Puebla, luego de confirmarse la madrugada de este miércoles el deceso de un adulto que era originario de la comunidad de<a href="https://goo.gl/maps/3sUaUSqGB9N2" target="_blank"> Santa María Nepopualco</a>.</p><p>La tragedia que enlutó las fiestas guadalupanas fue el accidente automovilístico ocurrido alrededor de las 6 horas del martes en la autopista México-Puebla, a la altura del municipio de Santa Rita Tlahuapan.</p><p><strong>El saldo fueron ocho personas muertas en el lugar y cuatro más en hospitales</strong>, entre ellos un bebe y un menor de 13 años, así como 13 poli contundidos.</p><p>En el mismo tramo carretero y en un evento diferente, también fue atropellado un peregrino que iba a bordo de una bicicleta, cuando circulaba sobre la carretera federal México-Puebla.</p><p>Autoridades locales afirmaron que<strong> el ciclista de 51 años de edad murió arrollado a la altura de Santa Rita Tlahuapan</strong>, en el mismo lugar donde perecieron las primeras ocho personas que provenía de la Basílica de Guadalupe.</p><p>Mientras que el lunes por la noche, una camioneta con peregrinos a bordo perdió el control en el tramo carretero Chinantla-Axutla, dejando un saldo de un muerto y 14 heridos.</p><p>El Arzobispo de Puebla, Víctor Sánchez Espinosa, se unió a la pena de los familiares y recomendó a los peregrinos que revisen los vehículos antes de abordarlos, y si están cansados que mejor se queden a descansar.</p><p>El líder de la grey católica destacó que el 12 de diciembre es la fiesta espiritual, una tradición que se respeta y agradece, pero <a href="http://www.lajornadadeoriente.com.mx/2017/12/12/mueren-10-peregrinos-autopista/" target="_blank">exhortó a la prudencia por parte de los automovilistas y traileros.</a></p><p>Por su parte, la Secretaría de Salud del estado (Ssa) informó que está otorgando el servicio médico a los lesionados en tres hospitales que administra esta dependencia.</p><p>En una entrevista radiofónica, el director de Atención de la Salud de la Ssa, Miguel Ángel Garrido, precisó que en el Hospital de Traumatología y Ortopedia fueron recibidos tres peregrinos, de los cuales dos son masculinos.</p><p>Refirió que  entre ellos <strong>se encuentra un menor de 13 y otro de 30 años de edad, quienes presentan traumatismo craneoencefálico y están poli contundidos</strong>.</p><p>El tercer paciente –indicó- se encuentra reportado como muy grave por las lesiones causadas en el choque vehicular.</p><p>Finalmente, dijo que en el Hospital para el Niño Poblano fue donde se recibieron a tres menores a las 6 de la mañana, de los cuales –al parecer- sólo sobrevive uno.</p><p>Hasta el momento, los cuerpos no han sido entregados a las familias, de acuerdo con las autoridades del municipio de Huejotzingo.</p><p>En tanto, familiares y pobladores de la comunidad de Santa María Nepopualco, de donde eran originarios los peregrinos, demandaron al apoyo del gobierno estatal para agilizar la entrega de los cadáveres a los deudos.</p><p>Por lo que, estimaron que este mismo miércoles los cadáveres sean sepultados en el panteón de la localidad.</p><p>De los 12 peregrinos fallecidos en el percance automovilístico, sólo uno es de la cabecera municipal de Huejotzingo.</p><p>Por su parte, la <a href="https://twitter.com/FiscaliaPuebla" target="_blank">Fiscalía General del Estado</a> (FGE) informó que mantiene acompañamiento a familiares de los peregrinos fallecidos, trabaja en la agilización de los trámites, y orienta y otorga apoyo a los deudos y lesionados en los hospitales.</p><p>La dependencia –que dirige Víctor Carrancá Bourget- aseveró que interviene en el Tribunal Superior del Estado para la entrega lo más pronto posible de cuerpos por parte del Servicio Médico Forense (Semefo).</p><p>&nbsp;</p><p>&nbsp;</p> </span><div style="width:40%;" ><div style="float: left; " class="fb-like" data-href="http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div style="float: right; "> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" data-via="jornadaoriente" data-lang="es">Twittear</a></div></div><p>&nbsp;</p><div id="fb-root"></div><hr> <!-- Anuncios relacionados --> <script async src="//"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr><div style="float: left; padding-top: 10px;"> ■ COMENTARIOS</div><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Se eleva a 14 los peregrinos muertos en la autopista México-Puebla http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li><a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/&p[images][0]=http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/171212virgen07-579x386.jpg','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/&title=Se eleva a 14 los peregrinos muertos en la autopista México-Puebla&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"> <img class="WP-EmailIcon" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><div style="margin-top: 18px;" class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" data-num-posts="5" data-width="580" data-notify="true" notify="true"></div></div></div> <!-- End each blog post --></div> <br class="clear"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 468x60 mitad --> <ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="3992953053"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br class="clear"/><div class="post_wrapper" style="margin-top:15px"><div class="post_wrapper_inner"> <br class="clear"/> <!--<br class="clear"/>--><div style="margin-bottom: 8px;"> ■ MÁS NOTICIAS EN ESTADO</div><div><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" title="Se eleva a 14 los peregrinos muertos en la autopista México-Puebla">Se eleva a 14 los peregrinos muertos en la autopista México-Puebla</a></h6><span style="font-size: 10px;"><b>11:01</b> (13/12/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/tehuacan-la-mayoria-la-consultas-hospital-municipal-males-respiratorios/" title="En Tehuacán la mayoría de la consultas en el Hospital Municipal son por males respiratorios">En Tehuacán la mayoría de la consultas en el Hospital Municipal son por males respiratorios</a></h6><span style="font-size: 10px;"><b>04:00</b> (13/12/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/12/12/arquidiocesis-peregrinos-precauciones/" title="Llama Arquidiócesis de Puebla a peregrinos a extremar precauciones">Llama Arquidiócesis de Puebla a peregrinos a extremar precauciones</a></h6><span style="font-size: 10px;"><b>12:20</b> (12/12/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/12/12/habilitan-albergue-coxcatlan-ante-bajas-temperaturas-la-gente-no-lo-usa/" title="Habilitan albergue en Coxcatlán ante bajas temperaturas; la gente no lo usa">Habilitan albergue en Coxcatlán ante bajas temperaturas; la gente no lo usa</a></h6><span style="font-size: 10px;"><b>04:00</b> (12/12/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/12/12/se-manifiestan-comerciantes-pedir-la-destitucion-del-director-fomento-comercial-tehuacan/" title="Se manifiestan comerciantes para pedir la destitución del director de Fomento Comercial de Tehuacán">Se manifiestan comerciantes para pedir la destitución del director de Fomento Comercial de Tehuacán</a></h6><span style="font-size: 10px;"><b>04:00</b> (12/12/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/12/11/negocios-establecidos-centro-refugian-vendedores-ambulantes-asegura-director-fomento/" title="Negocios establecidos en el centro refugian a vendedores ambulantes, asegura director de Fomento">Negocios establecidos en el centro refugian a vendedores ambulantes, asegura director de Fomento</a></h6><span style="font-size: 10px;"><b>04:00</b> (11/12/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/12/11/aplican-operativos-impedir-saqueos-venta-plantas-endemicas-peligro-extincion/" title="Aplican operativos para impedir saqueos y venta de plantas endémicas en peligro de extinción">Aplican operativos para impedir saqueos y venta de plantas endémicas en peligro de extinción</a></h6><span style="font-size: 10px;"><b>04:00</b> (11/12/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/12/08/empresarios-tehuacan-piden-mayor-seguridad-carreteras/" title="Empresarios de Tehuacán piden mayor seguridad en carreteras">Empresarios de Tehuacán piden mayor seguridad en carreteras</a></h6><span style="font-size: 10px;"><b>04:00</b> (08/12/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/12/07/presidente-consejo-ciudadano-tehuacan-se-pronuncia-analisis-fondo-la-ley-seguridad-interior/" title="Presidente de Consejo Ciudadano en Tehuacán se pronuncia por un análisis a fondo de la ley de seguridad interior">Presidente de Consejo Ciudadano en Tehuacán se pronuncia por un análisis a fondo de la ley de seguridad interior</a></h6><span style="font-size: 10px;"><b>04:00</b> (07/12/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/12/07/logran-primeros-acuerdos-conflicto-la-utt-dialogo-aun-no-se-agota/" title="Logran primeros acuerdos en el conflicto de la UTT, pero el diálogo aún no se agota">Logran primeros acuerdos en el conflicto de la UTT, pero el diálogo aún no se agota</a></h6><span style="font-size: 10px;"><b>04:00</b> (07/12/2017)</span></li></div></div></div></div><div class="sidebar_wrapper"><div class="sidebar"><div class="content"><div class="google_ad_seccionlateral_1 clear"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Últimas Noticias</h2><ul><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>11:49</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/seleccion-cubana-esta-puebla/" title="Selección cubana está en Puebla">Selección cubana está en Puebla</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>11:45</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/lobos-sigue-trabajo-acapulco/" title="Lobos sigue trabajo en Acapulco">Lobos sigue trabajo en Acapulco</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>11:40</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/seleccion-conadeip/" title="Selección Conadeip y de la NCAA División III ya están en Tijuana">Selección Conadeip y de la NCAA División III ya están en Tijuana</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>11:35</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/aztecas-aguilas-basquetbol/" title="Aztecas y Águilas con la mira puesta en el 8 Grandes">Aztecas y Águilas con la mira puesta en el 8 Grandes</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>11:01</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/14-peregrinos-muertos-mexico-puebla/" title="Se eleva a 14 los peregrinos muertos en la autopista México-Puebla">Se eleva a 14 los peregrinos muertos en la autopista México-Puebla</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>10:44</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/congreso-resultados-reprobatorios-upaep/" title="Congreso minimiza los resultados reprobatorios del Reporte legislativo de UPAEP">Congreso minimiza los resultados reprobatorios del Reporte legislativo de UPAEP</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>05:08</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/cholula-inician-operativo-temporada-fin-an%cc%83o/" title="En Cholula inician operativo por temporada de fin de año">En Cholula inician operativo por temporada de fin de año</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/cornada-1163/" title="Cornada">Cornada</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/peregrinaje-sin-control/" title="PEREGRINAJE SIN CONTROL">PEREGRINAJE SIN CONTROL</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/12/13/segun-la-sgg-suman-11-los-fallecidos-la-autopista-la-federal-mexico-puebla/" title="Según la SGG suman 11 los fallecidos en la autopista y la federal México–Puebla">Según la SGG suman 11 los fallecidos en la autopista y la federal México–Puebla</a></h6></li></ul></li></ul><div id="polls-1151" class="wp-polls"><form id="polls_form_1151" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_1151_nonce" name="wp-polls-nonce" value="a5ac7d4868" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="1151" /></p><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Encuesta del día</h2><div style="text-align: center; padding: 0px 10px"><h6>¿Este año sufrió un acto delictivo usted o un familiar?</h6><div id="polls-1151-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2439" name="poll_1151" value="2439" /> <label for="poll-answer-2439">Sí</label></li><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2440" name="poll_1151" value="2440" /> <label for="poll-answer-2440">No</label></li></ul><p style="text-align: center; padding-top: 10px"> <input type="button" name="vote" value="Votar" class="Buttons" style="background-color: #c30d17; padding: 7px; "onclick="poll_vote(1151);" /></p><p style="text-align: center; padding: 4px 0px;"><a href="#ViewPollResults" onclick="poll_result(1151); return false;" title="Vel Resultados de esta Encuesta">Ver Resultados</a></p></form></div><div id="polls-1151-loading" class="wp-polls-loading"><img src="http://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div> <br class="clear"></div><div class="google_ad_seccionlateral_1 clear"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600_2 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="5713011555"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle"><img class="favicon_widget" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/>&nbsp; Cartones</h2><ul><li><div id="new-royalslider-542" class="royalSlider new-royalslider-542 rsUni visibleNearbyZoom" style="width:100%;height:300px;;"><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5710-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5710-cpatricio.jpg" alt="Los monos de Patricio - Cuando se puede decir volvido"/><div class="rsCaption"><h5>Los monos de Patricio - Cuando se puede decir volvido</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/12/13/los-monos-patricio-cuando-se-puede-decir-volvido/">Los monos de Patricio - Cuando se puede decir volvido</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5709-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5709-cpatricio.jpg" alt="Funcionarios piden a la virgen - Los monos de Patricio"/><div class="rsCaption"><h5>Funcionarios piden a la virgen - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/12/12/funcionarios-piden-la-virgen-los-monos-patricio/">Funcionarios piden a la virgen - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5708-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5708-cpatricio.jpg" alt="Los monos de Patricio - El nuevo logo de la alianza electoral"/><div class="rsCaption"><h5>Los monos de Patricio - El nuevo logo de la alianza electoral</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/12/11/los-monos-patricio-nuevo-logo-la-alianza-electoral/">Los monos de Patricio - El nuevo logo de la alianza electoral</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5707-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5707-cpatricio.jpg" alt="Protesta del crimen organizado - Los monos de Patricio"/><div class="rsCaption"><h5>Protesta del crimen organizado - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/12/08/protesta-del-crimen-organizado-los-monos-patricio/">Protesta del crimen organizado - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5706-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5706-cpatricio.jpg" alt="Los monos de Patricio - Potencia mundial"/><div class="rsCaption"><h5>Los monos de Patricio - Potencia mundial</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/12/07/los-monos-patricio-potencia-mundial/">Los monos de Patricio - Potencia mundial</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5705-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/12/5705-cpatricio.jpg" alt="Pepito a la política - Los monos de Patricio"/><div class="rsCaption"><h5>Pepito a la política - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/12/06/pepito-la-politica-los-monos-patricio/">Pepito a la política - Los monos de Patricio</a></div></div></li></ul></li></ul><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><!--<h2 class="widgettitle">Blogs</h2>--><ul><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/" title="El Zenzontle">EL ZENZONTLE</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/12/11/2018-ano-resistir-los-peligros/" title="2018: un año para resistir a los peligros">2018: un año para resistir a los peligros</a></h6> <span class="author"> Colectivo del Periódico el Zenzontle<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/" title="Botica">BOTICA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/12/08/imponerse-con-todo/" title="IMPONERSE CON TODO">IMPONERSE CON TODO</a></h6> <span class="author"> Jorge Meléndez<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/" title="Saber sin fin">SABER SIN FIN</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/01/30/azril-bacal/" title="Vital estar informado en tiempos de resistencia: Azril Bacal">Vital estar informado en tiempos de resistencia: Azril Bacal</a></h6> <span class="author"> Abel Pérez Rojas<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/" title="El blog de Rafael H. Pagán Santini">EL BLOG DE RAFAEL H. PAGáN SANTINI</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/03/18/las-reformas-estructurales-contexto-electoral/" title="Las reformas estructurales en el contexto electoral">Las reformas estructurales en el contexto electoral</a></h6> <span class="author"> Rafael H. Pagán Santini<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/" title="Tiempos de furia">TIEMPOS DE FURIA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/10/04/independencia-de-cataluna-razones-apoyarla/" title="La independencia de Cataluña y mis extrañas razones para apoyarla">La independencia de Cataluña y mis extrañas razones para apoyarla</a></h6> <span class="author"> Oriol Mallo<!-- <span class="date"> </span> --> </span> </span> <br /></li></ul></li></ul><div class="google_ad_seccionlateral_4 clear"> <!-- wp-sidebar_ad1-300x250_txt --><div id='div-gpt-ad-1424633569618-0' style='width:300px; height:250px;'></div></div> <br class="clear" /></div></div> <br class="clear"/><div class="sidebar_bottom"></div></div></div> <!-- End main content --> <br class="clear"/></div><div class="bottom"></div></div> <!-- End content --><!-- /4424848/PortadaLeaderBottom --><div id='div-gpt-ad-1450188623239-0' style='height:90px; width:728px;'></div></div> <br/><br/> <!-- Begin footer --><div class="footer_wrapper"><div id="footer"><div id="ligas_jornadas"> <a href="http://www.jornada.unam.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornada.png" /></a> <a href="http://www.lja.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaaguascalientes.png" /></a> <a href="http://www.lajornadaguerrero.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaguerrero.png" /></a><a href="http://www.jornadamorelos.com/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadamorelos.png" /></a> <a href="http://www.lajornadasanluis.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadasanluis.png" /></a> <a href="http://www.jornadaveracruz.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaveracruz.png" /></a> <a href="http://www.ljz.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadazacatecas.png" /></a></div></div><div id="copyright"><div class="standard_wrapper wide"> <span>DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> <br/><br/><div id="copyright_left"> © Sierra Nevada Comunicaciones S.A. de C.V. 2017 <!--                <br /> Diseño y programaci&oacute;n: Berry Interactive--></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href=" https://www.facebook.com/lajornadadeoriente/  "><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href=" https://twitter.com/jornadaoriente  "> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div></div> <!-- End footer --></div> <!-- End template wrapper --><div id="toTop"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/arrow_up_24x24.png" alt=""/></div> <script type="text/javascript" defer src="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/js/autoptimize_3baae318ff8d07036ad00e491f88ce66.js"></script></body></html>