<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4489966912064550",
    enable_page_level_ads: true
  });</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" /><link type="text/css" media="all" href="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/css/autoptimize_6f6f6a4af4cb2718770dc158d3dd45c0.css" rel="stylesheet" /><title>Construcciones recientes provocaron los daños a los templos: Velázquez</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="shortcut icon" href="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" /><!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Construcciones recientes provocaron los daños a los templos religiosos en los sismos del pasado mes de septiembre: Velázquez"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Construcciones recientes provocaron los daños a los templos: Velázquez" /><meta property="og:description" content="Construcciones recientes provocaron los daños a los templos religiosos en los sismos del pasado mes de septiembre: Velázquez" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:section" content="Avances" /><meta property="article:published_time" content="2017-10-22T14:08:12-05:00" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5661p8.jpg" /><meta property="og:image:width" content="579" /><meta property="og:image:height" content="399" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Construcciones recientes provocaron los daños a los templos religiosos en los sismos del pasado mes de septiembre: Velázquez" /><meta name="twitter:title" content="Construcciones recientes provocaron los daños a los templos: Velázquez" /><meta name="twitter:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5661p8.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=363492' /><link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2017%2F10%2F22%2Fconstrucciones-recientes-provocaron-los-danos-los-templos-velazquez%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2017%2F10%2F22%2Fconstrucciones-recientes-provocaron-los-danos-los-templos-velazquez%2F&#038;format=xml" /><meta property="og:title" content="Construcciones recientes provocaron los daños a los templos: Velázquez" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5661p8.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/" /><meta property="og:description" content="Los daños sufridos por los templos religiosos en los sismos del pasado mes de septiembre fueron resultado, en su gran mayoría, por las construcciones recientes que se realizaron pegadas a las estructuras de las iglesias, reveló el delegado del Instituto Nacional de Antropología e Historia (INAH), Emilio Velázquez Gallegos. Abundó que dichas construcciones elaboradas con [...]" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="fb:app_id" content="201471650138"/><!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/jquery.tipsy.js"></script>--> <!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/swfobject/swfobject.js"></script>--><!--<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script> --> <!-- <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/gmap.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/flexslider/jquery.flexslider-min.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/custom.js"></script> --><!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="all"/> <![endif]--></head><body> <!-- <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21879546-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/> <input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.lajornadadeoriente.com.mx"/><div id="wrapper"><div id="header_wrapper"><div class="standard_wrapper"><div class="menu-principal-container"><ul id="main_menu" class="main_nav"><li id="menu-item-34564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34564"><a href="http://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-34567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34567"><a href="http://www.lajornadadeoriente.com.mx/archivo/archivo.php">Números Anteriores</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a href="#">Secciones</a><ul class="sub-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/">Deportes</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/">Cultura</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/">Política</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-33472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33472"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33473"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/">Estado</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/">Economía y Ecología</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41301"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/carpeta/">Carpeta</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-41305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41305"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/">Del Baúl</a></li><li id="menu-item-147815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147815"><a href="http://www.lajornadadeoriente.com.mx/categorias/disonancias/">Disonancias</a></li><li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41307"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/efemerides-deportivas/">Efemérides deportivas</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41310"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/estetica_y_salud/">Estética y Salud</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/">Maestros</a></li><li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/marcos-a-la-medida/">Marcos a la medida</a></li><li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medicina_e_investigacion/">Medicina e Investigación</a></li><li id="menu-item-41314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41314"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medieros/">Medieros</a></li><li id="menu-item-41315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41315"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/">Memoria</a></li><li id="menu-item-41316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41316"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/periscopio-opinion/">Periscopio</a></li><li id="menu-item-136120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136120"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/salud/">Salud</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/">Tauromaquia</a></li><li id="menu-item-147816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147816"><a href="http://www.lajornadadeoriente.com.mx/categorias/tianguis/">Tianguis</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/">Blogs</a><ul class="sub-menu"><li id="menu-item-127509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127509"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_alte-blogs/">Altepetl</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/">Botica</a></li><li id="menu-item-136128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136128"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/silencio/">Consciencia&#8230;¡Despierta!</a></li><li id="menu-item-136129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136129"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/">El blog de Rafael H. Pagán Santini</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136131"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/condenados_sierra/">Los condenados de la sierra</a></li><li id="menu-item-136125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136125"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/">Saber sin fin</a></li><li id="menu-item-127510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127510"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/semblanzas_relatos/">Semblanzas y relatos</a></li><li id="menu-item-127511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127511"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/territorio_libertad/">Territorio y Libertad</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-42295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42295"><a href="http://www.lajornadadeoriente.com.mx/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-216056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216056"><a href="http://www.lajornadadeoriente.com.mx/contacto/">Contacto</a></li></ul></div><div id="menu_border_wrapper"></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href=" https://www.facebook.com/lajornadadeoriente/  "><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href=" https://twitter.com/jornadaoriente  "> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div><div id="boxed_wrapper"><div class="header_ads"> <!-- --><div class="estas_viendo_edo"> <span class="txt_estas_viendo">Est&aacute;s viendo la versi&oacute;n de </span><h3>Puebla</h3> <a class="txt_cambiar_a" href="/index.php?ciudad_tlaxcala=1&">Cambiar a Tlaxcala</a></div><div class="logo"> <a href="/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png" alt="La Jornada de Oriente"></a></div></div><div class="header_fecha"> <strong> DOMINGO, 22 DE OCTUBRE DE 2017 </strong> <!--
<br> <span class="txt_directorio">DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> --></div><div id="google_busqueda"><form action="http://www.google.com.mx" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-4489966912064550:9629119975" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="78" style="float: left;"/> <input type="submit" name="sa" value="Buscar" style="float: left;" /></div></form></div> <!--<script type="text/javascript" src="http://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>--> <span class="salto"><br class="clear"/></span><div class="sep_bar"></div> <br class="clear"/><div><div class="google_ad_top_leader"> <!-- DIRECTA DESDE ADSENSE	--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_banner_top_970x90_home_pue --> <ins class="adsbygoogle"
style="display:inline-block;width:970px;height:90px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="2569981975"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!--		FIN DIRECTA DESDE ADSENSE --></div> <!--<div class="google_ad_top_234" align="center"> PortadaTop234x60 ELIMINADO, ahora banner Kuojta.. diciem-2016  --> <!--<div id='div-gpt-ad-1424595138100-0' style='width:234px; height:60px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424595138100-0'); });</script> </div> --> <!--<div style='width:234px; height:60px;'> <a href="/kuojta/"><img src="/wp-content/uploads/2015/12/kuojta-banner.jpg" /></a></div></div> --><div class="google_ad_top_movil" align="center"> <!-- bloque1_home_320x50 --><div id='div-gpt-ad-1424595641984-0' style='width:320px; height:50px;'></div></div></div><p style="display:none;"></p><br class="clear"/><!-- Begin content --><div id="content_wrapper" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemId="http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/ "><div class="articulo-organizacion" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx"><meta itemprop="name" content="LA JORNADA DE ORIENTE"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png"><meta itemprop="width" content="700"><meta itemprop="height" content="66"></div></div><div class="inner"> <!-- Begin main content --><div class="inner_wrapper"><div class="sidebar_content"><!-- Begin each blog post --><div class="post_wrapper"><div class="post_header_wrapper"><div class="post_header single_post"><h5> ■ <a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/"><span itemprop="genre">ESTADO</span></a><script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
function uid_call(a, b){
ui_c2 = 20459371; // your corporate c2 client value
ui_sitio = 'oriente'; // your sites identifier
window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&sitio='+ui_sitio+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
}
udm_('http://b.scorecardresearch.com/b?c1=2&c2=20459371&sitio=oriente&name=estado.construcciones_recientes_provocaron_los_danos_a_los_templos_velazquez');</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20459371&amp;sitio=su-sitio&amp;name=estado.construcciones_recientes_provocaron_los_danos_a_los_templos_velazquez" height="1" width="1" alt="*"></p></noscript> <script type="text/javascript" src="http://b.scorecardresearch.com/c2/20459371/ct.js"></script> </h5><h1 itemprop="headline">Construcciones recientes provocaron los daños a los templos: Velázquez</h1></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_detail space half"><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Construcciones recientes provocaron los daños a los templos: Velázquez http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li> <!--&p[url]=--><!--&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> */ --> <a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/&title=Construcciones recientes provocaron los daños a los templos: Velázquez&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/clock.png" class="middle"/>&nbsp;<time datetime="22/10/2017 14:08"><span itemprop="datePublished">22/10/2017 14:08</span></time>&nbsp; <br> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/author.png" class="middle"/>&nbsp;<span itemprop="author" itemscope itemtype="http://schema.org/Person">Publicado por <strong> <a href="http://www.lajornadadeoriente.com.mx/author/victor_varela/" title="Entradas por Víctor Hugo Varela Loyola" class="author url fn" rel="author"><span itemprop="name">Víctor Hugo Varela Loyola</span></a> </strong> </span> <!--    <br> <img src="/images/comment_alt2_stroke_14x16.png" class="middle"/>&nbsp; --></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_img"> <a href="http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/" title="Construcciones recientes provocaron los daños a los templos: Velázquez"> <img itemprop="image" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5661p8-579x399.jpg" alt="" class="post_img_featured"/> Una grúa sostiene la linternilla de la cúpula de la iglesia de San Francisco de Asís en Tepeyanco, como parte de los trabajos de prevención y corrección que se realizan en el templo a los daños que generó el sismo del pasado 19 de septiembre. Foto:Alejandro Ancona/La Jornada de Oriente </a></div><div class="post_inner_wrapper"> <!-- <br class="clear"/> --><div  style="width:50%; float:right; margin: 0px 0 15px 5px"></div> <span itemprop="articleBody"><p class="p1">Los <strong>daños sufridos por los templos religiosos en los sismos del pasado mes de septiembre</strong> fueron resultado, en su gran mayoría, por las construcciones recientes que se realizaron pegadas a las estructuras de las iglesias, reveló el delegado del <strong>Instituto Nacional de Antropología e Historia</strong> <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.inah.gob.mx/es/" target="_blank">(INAH)</a></span>, <strong>Emilio Velázquez Gallegos.</strong></p><p class="p1">Abundó que dichas construcciones elaboradas con armado de concreto representan un peligro para las estructuras de mampostería con que fueron edificados los monumentos históricos, pues en un movimiento telúrico las primeras golpean a la segundas y provocan su inestabilidad.</p><p class="p1">Esto, expuso, fue lo que pasó en el<strong> templo de San José,</strong> ubicado en la capital tlaxcalteca, donde fueron localizadas en el último cuerpo de la torre piezas de concreto armado que durante el sismo del pasado 19 de septiembre “patearon” la construcción.</p><div id="attachment_358138" style="width: 416px" class="wp-caption aligncenter"><img class="wp-image-358138 size-medium" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/09/iglesia-san-jose-406x280.jpeg" alt="Daños causados a la iglesia de San José por el sismo del 19 de septiembre. " width="406" height="280" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/09/iglesia-san-jose-406x280.jpeg 406w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/09/iglesia-san-jose-150x103.jpeg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/09/iglesia-san-jose.jpeg 579w" sizes="(max-width: 406px) 100vw, 406px" /><p class="wp-caption-text">Daños causados a la iglesia de San José por el sismo del 19 de septiembre.</p></div><p class="p1">Y en el caso de la parroquia de San Francisco, en Tepeyanco, fue un caso similar, pues “tiene el impacto del anexo que no se nota, pero todas las grietas están al otro lado, hacia la calle y ahí se ve la falla mayor del tambor y de la cúpula. En Natívitas, lo mismo, la casa cural golpeó al templo y empujó el botarel que está dañado”.</p><p class="p1">Velázquez Gallegos, refirió que <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.lajornadadeoriente.com.mx/2017/10/16/133-templos-religiosos-espera-atendidos-especialistas-inah/" target="_blank">dichas construcciones </a></span>de concreto se han realizado “toda la vida” a espaldas del instituto.  “Nos hemos cansado de pedirles a las comunidades, a los párrocos, que construyan pero que no se peguen a los templos, pues, no, los pegan y entonces vienen los sismos y el concreto armado es tan rígido que se fractura y ahí está la prueba, que más se cayeron edificios de concreto que monumentos históricos”.</p><p class="p1">El monumento histórico, observó,  falla en un punto y ese punto se protege, se vuelve a <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.lajornadadeoriente.com.mx/2017/10/02/mantiene-ces-acordonamiento-templos-danados/" target="_blank">reconstruir y funciona perfectamente bien,</a></span> mientras que “el concreto falla y falla todo, pues golpea a los templos de mampostería, los saca de equilibrio, por así decirlo, y genera problemas graves. Es como una ola que impacta sobre al arrecife y regresa, aquí es lo mismo, viene el sismo, pega en el anexo y al regresar todos los muros vienen a trabajar de manera distinta y es cuando se vienen las fracturas”.</p><p class="p1">Para el funcionario federal este tipo de cosas es lo que la gente no quiere entender, “y muchas veces ven en el INAH el gran obstáculo o el que nunca deja hacer nada, el que no cuida o el que se tarda mucho en darles el permiso, “pero no, es que les decimos cómo hacerlo, si no presentan la solución adecuada, no podemos permitir una acción”.</p><p class="p1">Cuestionó que en muchas de las ocasiones, las comunidades son asesoradas por arquitectos o ingenieros que dicen conocer de restauración,  y “esos son los peligrosos porque convencen a la comunidad con tal de hacer la obra y hacen estropicios. La gente que haga esos trabajos debe saber cómo funciona la estructura de un edificio antiguo, debe saber cuidar los monumentos”.</p><p class="p1">Ante ello, Velázquez Gallegos exhortó a la población a proteger el <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.lajornadadeoriente.com.mx/2017/10/12/urgente-reconstruccion-templos-apoyar-turismo-religioso/" target="_blank">patrimonio cultural de Tlaxcala</a></span>, pues reveló que en la comunidad de San Damián, en Ixtacuixtla, la comunidad aprovechó el temblor para demoler la sacristía. “Fuimos un día después del sismo y a los 10 días la demolieron y empezaron a construir zapatas de concreto, columnas, pegadas al templo. ¡Eso no se hace!”.</p><p class="p1">Observó que si bien el INAH tiene la facultad para detener esas obras, lo que busca es concientizar a la gente sobre lo que se debe hacer, pero “muchas veces se esperan a que el instituto llegue con el chicote y a pegarle a los niños malcriados, pero tampoco, porque no es la forma, más bien es de conciencia.</p><blockquote><p class="p1"> Hay un presidente municipal, uno de comunidad, un párroco, que son las autoridades que, de alguna manera, tienen relación directa con la comunidad. Ellos son los que nos deben ayudar a cuidar, es su patrimonio, el INAH es federal y cuida el patrimonio de la nación, particularmente, resulta ser el patrimonio de todos los tlaxcaltecas, o de cada estado.</p></blockquote><p class="p1">Pero, observó, si la misma comunidad no quiere cuidar su propio patrimonio, “por más que queramos o como ha pasado en diversas ocasiones, tocan las campanas, nos corren o nos encierran. (dicen), aquí hacemos lo que queremos, aquí nadie más que nosotros, en esas condiciones, tampoco voy a exponer al personal, no se trata de pelearnos, de coger el cinturón y darle a los niños, se trata de entrar en conciencia de lo que significa el respeto y el cuidado del patrimonio cultural, eso es lo que tratamos de hacer”, señaló Velázquez Gallegos.</p><p class="p1">Hay, aseveró, acciones legales y se procede, “pero por qué tenemos que llegar a eso, por qué el terrorismo normativo, no, tenemos que invitar a que la gente entre en conciencia y verdaderamente quiera a su patrimonio, eso es lo que buscamos”.</p> </span><div style="width:40%;" ><div style="float: left; " class="fb-like" data-href="http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div style="float: right; "> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/" data-via="jornadaoriente" data-lang="es">Twittear</a></div></div><p>&nbsp;</p><div id="fb-root"></div><hr> <!-- Anuncios relacionados --> <script async src="//"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr><div style="float: left; padding-top: 10px;"> ■ COMENTARIOS</div><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Construcciones recientes provocaron los daños a los templos: Velázquez http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li><a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/&p[images][0]=http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5661p8-579x399.jpg','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/&title=Construcciones recientes provocaron los daños a los templos: Velázquez&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"> <img class="WP-EmailIcon" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><div style="margin-top: 18px;" class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/2017/10/22/construcciones-recientes-provocaron-los-danos-los-templos-velazquez/" data-num-posts="5" data-width="580" data-notify="true" notify="true"></div></div></div> <!-- End each blog post --></div> <br class="clear"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 468x60 mitad --> <ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="3992953053"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br class="clear"/><div class="post_wrapper" style="margin-top:15px"><div class="post_wrapper_inner"> <br class="clear"/> <!--<br class="clear"/>--><div style="margin-bottom: 8px;"> ■ MÁS NOTICIAS EN ESTADO</div><div><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/10/22/paran-nopalucan-agua-ciudad-modelo/" title="Paran pobladores de Nopalucan obra de agua potable a “Ciudad Modelo”">Paran pobladores de Nopalucan obra de agua potable a “Ciudad Modelo”</a></h6><span style="font-size: 10px;"><b>12:39</b> (22/10/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/10/22/cadaver-valsequilllo-hombre/" title="Cadáver hallado en dren de Valsequilllo corresponde a un hombre">Cadáver hallado en dren de Valsequilllo corresponde a un hombre</a></h6><span style="font-size: 10px;"><b>12:32</b> (22/10/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/10/21/hallan-cadaver-mujer-dren-valsequillo/" title="Hallan cadáver de mujer en el dren de Valsequillo">Hallan cadáver de mujer en el dren de Valsequillo</a></h6><span style="font-size: 10px;"><b>16:18</b> (21/10/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/10/19/gana-tehuacan-controversia/" title="Gana Tehuacán controversia constitucional para cobrar el catastro, derecho que le negó Moreno Valle">Gana Tehuacán controversia constitucional para cobrar el catastro, derecho que le negó Moreno Valle</a></h6><span style="font-size: 10px;"><b>11:52</b> (19/10/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/10/19/ajalpan-12-casos-dengue-hemorragico-reconocio-alcalde/" title="En Ajalpan hay 12 casos de dengue hemorrágico, reconoció el alcalde">En Ajalpan hay 12 casos de dengue hemorrágico, reconoció el alcalde</a></h6><span style="font-size: 10px;"><b>04:00</b> (19/10/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/10/19/productos-robados-trenes-se-venden-tehuacan-aseguro-coordinador-delegados-gobernacion/" title="Productos robados a trenes se venden en Tehuacán, aseguró el coordinador de delegados de Gobernación">Productos robados a trenes se venden en Tehuacán, aseguró el coordinador de delegados de Gobernación</a></h6><span style="font-size: 10px;"><b>04:00</b> (19/10/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/10/18/salen-libres-linchamiento-ajalpan/" title="Salen libres los procesados por el linchamiento en Ajalpan, ellos se declararon culpables">Salen libres los procesados por el linchamiento en Ajalpan, ellos se declararon culpables</a></h6><span style="font-size: 10px;"><b>16:07</b> (18/10/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/10/18/huachicoleros-retienen-dos-horas-policias-federales-texmelucan-fueron-rescatados-ejercito/" title="Huachicoleros retienen por dos horas a policías federales en Texmelucan; fueron rescatados por el Ejército">Huachicoleros retienen por dos horas a policías federales en Texmelucan; fueron rescatados por el Ejército</a></h6><span style="font-size: 10px;"><b>13:35</b> (18/10/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/10/18/reconstruccion-viviendas-19s/" title="A un mes del sismo, damnificados viven  sin resolver la reconstrucción de casas">A un mes del sismo, damnificados viven  sin resolver la reconstrucción de casas</a></h6><span style="font-size: 10px;"><b>13:00</b> (18/10/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/10/18/la-conavim-segob-incumplen-ley-al-no-pedir-alerta-genero-puebla-geraldine-gonzalez/" title="La Conavim y Segob incumplen ley al no pedir alerta de género para Puebla: Geraldine González">La Conavim y Segob incumplen ley al no pedir alerta de género para Puebla: Geraldine González</a></h6><span style="font-size: 10px;"><b>04:00</b> (18/10/2017)</span></li></div></div></div></div><div class="sidebar_wrapper"><div class="sidebar"><div class="content"><div class="google_ad_seccionlateral_1 clear"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="7180357972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Últimas Noticias</h2><ul><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>13:52</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/10/22/lastiri-convencion-delegados/" title="Lastiri dio la espalda a la consulta abierta; vota a favor de convención de delegados: López Zavala">Lastiri dio la espalda a la consulta abierta; vota a favor de convención de delegados: López Zavala</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:39</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/10/22/paran-nopalucan-agua-ciudad-modelo/" title="Paran pobladores de Nopalucan obra de agua potable a “Ciudad Modelo”">Paran pobladores de Nopalucan obra de agua potable a “Ciudad Modelo”</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:37</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/10/22/lider-sindical-desviado-22-mdp/" title="Denuncian burócratas que líder sindical habría desviado 22 mdp y además busca reelegirse">Denuncian burócratas que líder sindical habría desviado 22 mdp y además busca reelegirse</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:32</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/10/22/cadaver-valsequilllo-hombre/" title="Cadáver hallado en dren de Valsequilllo corresponde a un hombre">Cadáver hallado en dren de Valsequilllo corresponde a un hombre</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>19:23</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/10/21/meade-candidato-pri/" title="Organizan evento a Meade para pedir que sea el candidato del PRI">Organizan evento a Meade para pedir que sea el candidato del PRI</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>16:18</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/10/21/hallan-cadaver-mujer-dren-valsequillo/" title="Hallan cadáver de mujer en el dren de Valsequillo">Hallan cadáver de mujer en el dren de Valsequillo</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/10/20/no-tiempos-politicos-hablar-candidaturas-sostuvo-alcalde-jose-juan-espinosa/" title="“No son tiempos políticos para hablar de candidaturas”, sostuvo el alcalde José Juan Espinosa">“No son tiempos políticos para hablar de candidaturas”, sostuvo el alcalde José Juan Espinosa</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/10/20/gobierno-puebla-fortalece-seguridad-movilidad-la-junta-auxiliar-san-baltazar-campeche/" title="El gobierno de Puebla fortalece seguridad y movilidad en la junta auxiliar San Baltazar Campeche">El gobierno de Puebla fortalece seguridad y movilidad en la junta auxiliar San Baltazar Campeche</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/10/20/gana-tehuacan-controversia-constitucional-cobrar-catastro-derecho-le-nego-rmv/" title="Gana Tehuacán controversia constitucional para cobrar el catastro, derecho que le negó RMV">Gana Tehuacán controversia constitucional para cobrar el catastro, derecho que le negó RMV</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/10/20/comandante-de-la-policia/" title="Comandante de la Policía Estatal que torturó a Lydia Cacho es condenado">Comandante de la Policía Estatal que torturó a Lydia Cacho es condenado</a></h6></li></ul></li></ul><div id="polls-1115" class="wp-polls"><form id="polls_form_1115" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_1115_nonce" name="wp-polls-nonce" value="3835e01d2e" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="1115" /></p><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Encuesta del día</h2><div style="text-align: center; padding: 0px 10px"><h6>¿Es Simitrio un preso político?</h6><div id="polls-1115-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2365" name="poll_1115" value="2365" /> <label for="poll-answer-2365">Si</label></li><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2366" name="poll_1115" value="2366" /> <label for="poll-answer-2366">No</label></li></ul><p style="text-align: center; padding-top: 10px"> <input type="button" name="vote" value="Votar" class="Buttons" style="background-color: #c30d17; padding: 7px; "onclick="poll_vote(1115);" /></p><p style="text-align: center; padding: 4px 0px;"><a href="#ViewPollResults" onclick="poll_result(1115); return false;" title="Vel Resultados de esta Encuesta">Ver Resultados</a></p></form></div><div id="polls-1115-loading" class="wp-polls-loading"><img src="http://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div> <br class="clear"></div><div class="google_ad_seccionlateral_1 clear"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_sidebar_notas_300x600_2 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="5713011555"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle"><img class="favicon_widget" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/>&nbsp; Cartones</h2><ul><li><div id="new-royalslider-542" class="royalSlider new-royalslider-542 rsUni visibleNearbyZoom" style="width:100%;height:300px;;"><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5673-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5673-cpatricio.jpg" alt="Requisitos para ser gobernador  - Los monos de Patricio"/><div class="rsCaption"><h5>Requisitos para ser gobernador  - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/10/20/requisitos-gobernador-los-monos-patricio/">Requisitos para ser gobernador  - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5672-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5672-cpatricio.jpg" alt="Los monos de Patricio - Tarjetas del sismo"/><div class="rsCaption"><h5>Los monos de Patricio - Tarjetas del sismo</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/10/19/los-monos-patricio-tarjetas-del-sismo/">Los monos de Patricio - Tarjetas del sismo</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5671-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5671-cpatricio.jpg" alt="Se busca Fiscal General de la República - Los monos de Patricio"/><div class="rsCaption"><h5>Se busca Fiscal General de la República - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/10/18/se-busca-fiscal-general-la-republica-los-monos-patricio/">Se busca Fiscal General de la República - Los monos de Patricio</a></div><div class="rsContent"><div class="rsCaption"><h5>Los monos de Patricio - Los misterios de la economía mexicana</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/10/17/los-monos-patricio-los-misterios-la-economia-mexicana-2/">Los monos de Patricio - Los misterios de la economía mexicana</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5669-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5669-cpatricio.jpg" alt="TLCAN: plan B"/><div class="rsCaption"><h5>TLCAN: plan B</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/10/16/tlcan-plan-b/">TLCAN: plan B</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5668-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/10/5668-cpatricio.jpg" alt="Los monos de Patricio - Si nos botan del TLC"/><div class="rsCaption"><h5>Los monos de Patricio - Si nos botan del TLC</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/10/13/los-monos-patricio-nos-botan-del-tlc/">Los monos de Patricio - Si nos botan del TLC</a></div></div></li></ul></li></ul><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><!--<h2 class="widgettitle">Blogs</h2>--><ul><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/" title="El Zenzontle">EL ZENZONTLE</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/10/16/derecho-construir-tierra/" title="¡POR EL DERECHO A CONSTRUIR CON TIERRA!">¡POR EL DERECHO A CONSTRUIR CON TIERRA!</a></h6> <span class="author"> Colectivo del Periódico el Zenzontle<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/" title="Botica">BOTICA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/10/16/el-amasiato/" title="EL AMASIATO">EL AMASIATO</a></h6> <span class="author"> Jorge Meléndez<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/" title="Saber sin fin">SABER SIN FIN</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/01/30/azril-bacal/" title="Vital estar informado en tiempos de resistencia: Azril Bacal">Vital estar informado en tiempos de resistencia: Azril Bacal</a></h6> <span class="author"> Abel Pérez Rojas<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/" title="El blog de Rafael H. Pagán Santini">EL BLOG DE RAFAEL H. PAGáN SANTINI</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/03/18/las-reformas-estructurales-contexto-electoral/" title="Las reformas estructurales en el contexto electoral">Las reformas estructurales en el contexto electoral</a></h6> <span class="author"> Rafael H. Pagán Santini<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/" title="Tiempos de furia">TIEMPOS DE FURIA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/10/04/independencia-de-cataluna-razones-apoyarla/" title="La independencia de Cataluña y mis extrañas razones para apoyarla">La independencia de Cataluña y mis extrañas razones para apoyarla</a></h6> <span class="author"> Oriol Mallo<!-- <span class="date"> </span> --> </span> </span> <br /></li></ul></li></ul><div class="google_ad_seccionlateral_4 clear"> <!-- wp-sidebar_ad1-300x250_txt --><div id='div-gpt-ad-1424633569618-0' style='width:300px; height:250px;'></div></div> <br class="clear" /></div></div> <br class="clear"/><div class="sidebar_bottom"></div></div></div> <!-- End main content --> <br class="clear"/></div><div class="bottom"></div></div> <!-- End content --><!-- /4424848/PortadaLeaderBottom --><div id='div-gpt-ad-1450188623239-0' style='height:90px; width:728px;'></div></div> <br/><br/> <!-- Begin footer --><div class="footer_wrapper"><div id="footer"><div id="ligas_jornadas"> <a href="http://www.jornada.unam.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornada.png" /></a> <a href="http://www.lja.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaaguascalientes.png" /></a> <a href="http://www.lajornadaguerrero.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaguerrero.png" /></a><a href="http://www.jornadamorelos.com/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadamorelos.png" /></a> <a href="http://www.lajornadasanluis.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadasanluis.png" /></a> <a href="http://www.jornadaveracruz.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaveracruz.png" /></a> <a href="http://www.ljz.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadazacatecas.png" /></a></div></div><div id="copyright"><div class="standard_wrapper wide"> <span>DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> <br/><br/><div id="copyright_left"> © Sierra Nevada Comunicaciones S.A. de C.V. 2017 <!--                <br /> Diseño y programaci&oacute;n: Berry Interactive--></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href=" https://www.facebook.com/lajornadadeoriente/  "><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href=" https://twitter.com/jornadaoriente  "> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div></div> <!-- End footer --></div> <!-- End template wrapper --><div id="toTop"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/arrow_up_24x24.png" alt=""/></div> <script type="text/javascript" defer src="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/js/autoptimize_3baae318ff8d07036ad00e491f88ce66.js"></script></body></html>