<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4489966912064550",
    enable_page_level_ads: true
  });</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" /><link type="text/css" media="all" href="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/css/autoptimize_7bd4255ff9a3da52540ce7b8d6834139.css" rel="stylesheet" /><title>En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="shortcut icon" href="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" /><!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca" /><meta property="og:description" content="En Puebla la cultura no está en crisis sino que hay continuidad, como incluso deja ver el eslogan gubernamental: “Puebla sigue”. Una crisis, explicó el académico e investigador Alberto López Cuenca, es un corte, una ruptura, una postura antagónica que “no se nos da”. En pasados días, al lado de las también profesoras de la &hellip;" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:section" content="Cultura" /><meta property="article:published_time" content="2017-05-31T04:00:50-05:00" /><meta property="article:modified_time" content="2017-05-30T21:23:35-05:00" /><meta property="og:updated_time" content="2017-05-30T21:23:35-05:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="En Puebla la cultura no está en crisis sino que hay continuidad, como incluso deja ver el eslogan gubernamental: “Puebla sigue”. Una crisis, explicó el académico e investigador Alberto López Cuenca, es un corte, una ruptura, una postura antagónica que “no se nos da”. En pasados días, al lado de las también profesoras de la [&hellip;]" /><meta name="twitter:title" content="En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=332584' /><link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2017%2F05%2F31%2Fpuebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2017%2F05%2F31%2Fpuebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca%2F&#038;format=xml" /><meta property="og:title" content="En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/slider-sin-img2.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/" /><meta property="og:description" content="En Puebla la cultura no está en crisis sino que hay continuidad, como incluso deja ver el eslogan gubernamental: “Puebla sigue”. Una crisis, explicó el académico e investigador Alberto López Cuenca, es un corte, una ruptura, una postura antagónica que “no se nos da”. En pasados días, al lado de las también profesoras de la [...]" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="fb:app_id" content="201471650138"/><!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/jquery.tipsy.js"></script>--> <!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/swfobject/swfobject.js"></script>--><!--<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script> --> <!-- <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/gmap.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/flexslider/jquery.flexslider-min.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/custom.js"></script> --><!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="all"/> <![endif]--></head><body> <!-- <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21879546-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/> <input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.lajornadadeoriente.com.mx"/><div id="wrapper"><div id="header_wrapper"><div class="standard_wrapper"><div class="menu-principal-container"><ul id="main_menu" class="main_nav"><li id="menu-item-34564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34564"><a href="http://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-34567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34567"><a href="http://www.lajornadadeoriente.com.mx/archivo/archivo.php">Números Anteriores</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a href="#">Secciones</a><ul class="sub-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/">Deportes</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/">Cultura</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/">Política</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-33472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33472"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/">Estado</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/">Economía y Ecología</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41301"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/carpeta/">Carpeta</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-41305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41305"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/">Del Baúl</a></li><li id="menu-item-147815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147815"><a href="http://www.lajornadadeoriente.com.mx/categorias/disonancias/">Disonancias</a></li><li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329128"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-hecho-al-dicho/">Del hecho al dicho</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41307"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/efemerides-deportivas/">Efemérides deportivas</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41310"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/estetica_y_salud/">Estética y Salud</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/">Maestros</a></li><li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/marcos-a-la-medida/">Marcos a la medida</a></li><li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medicina_e_investigacion/">Medicina e Investigación</a></li><li id="menu-item-41314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41314"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medieros/">Medieros</a></li><li id="menu-item-41315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41315"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/">Memoria</a></li><li id="menu-item-41316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41316"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/periscopio-opinion/">Periscopio</a></li><li id="menu-item-136120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136120"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/salud/">Salud</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/">Tauromaquia</a></li><li id="menu-item-147816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147816"><a href="http://www.lajornadadeoriente.com.mx/categorias/tianguis/">Tianguis</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/">Blogs</a><ul class="sub-menu"><li id="menu-item-127509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127509"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_alte-blogs/">Altepetl</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/">Botica</a></li><li id="menu-item-136128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136128"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/silencio/">Consciencia&#8230;¡Despierta!</a></li><li id="menu-item-136129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136129"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/">El blog de Rafael H. Pagán Santini</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136131"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/condenados_sierra/">Los condenados de la sierra</a></li><li id="menu-item-136125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136125"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/">Saber sin fin</a></li><li id="menu-item-127510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127510"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/semblanzas_relatos/">Semblanzas y relatos</a></li><li id="menu-item-127511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127511"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/territorio_libertad/">Territorio y Libertad</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-42295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42295"><a href="http://www.lajornadadeoriente.com.mx/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-216056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216056"><a href="http://www.lajornadadeoriente.com.mx/contacto/">Contacto</a></li></ul></div><div id="menu_border_wrapper"></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href="https://www.facebook.com/lajornadadeoriente/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href="https://twitter.com/jornadaoriente"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div><div id="boxed_wrapper"><div class="header_ads"> <!-- --><div class="estas_viendo_edo"> <span class="txt_estas_viendo">Est&aacute;s viendo la versi&oacute;n de </span><h3>Puebla</h3> <a class="txt_cambiar_a" href="/index.php?ciudad_tlaxcala=1&">Cambiar a Tlaxcala</a></div><div class="logo"> <a href="/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png" alt="La Jornada de Oriente"></a></div></div><div class="header_fecha"> <strong> MIERCOLES, 31 DE MAYO DE 2017 </strong> <!--
<br> <span class="txt_directorio">DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> --></div><div id="google_busqueda"><form action="http://www.google.com.mx" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-4489966912064550:9629119975" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="78" style="float: left;"/> <input type="submit" name="sa" value="Buscar" style="float: left;" /></div></form></div> <!--<script type="text/javascript" src="http://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>--> <span class="salto"><br class="clear"/></span><div class="sep_bar"></div> <br class="clear"/><div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 2017_banner_top_970x90_home_pue --> <ins class="adsbygoogle"
style="display:inline-block;width:970px;height:90px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="2569981975"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!--<div class="google_ad_top_234" align="center"> PortadaTop234x60 ELIMINADO, ahora banner Kuojta.. diciem-2016  --> <!--<div id='div-gpt-ad-1424595138100-0' style='width:234px; height:60px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424595138100-0'); });</script> </div> --> <!--<div style='width:234px; height:60px;'> <a href="/kuojta/"><img src="/wp-content/uploads/2015/12/kuojta-banner.jpg" /></a></div></div> --> <!--<div class="google_ad_top_movil" align="center"> bloque1_home_320x50<div id='div-gpt-ad-1424595641984-0' style='width:320px; height:50px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424595641984-0'); });</script> </div></div> --></div><p style="display:none;"></p><br class="clear"/><!-- Begin content --><div id="content_wrapper" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemId="http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/ "><div class="articulo-organizacion" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx"><meta itemprop="name" content="LA JORNADA DE ORIENTE"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png"><meta itemprop="width" content="700"><meta itemprop="height" content="66"></div></div><div class="inner"> <!-- Begin main content --><div class="inner_wrapper"><div class="sidebar_content"><!-- Begin each blog post --><div class="post_wrapper"><div class="post_header_wrapper"><div class="post_header single_post"><h5> ■ <a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/"><span itemprop="genre">CULTURA</span></a><script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
function uid_call(a, b){
ui_c2 = 20459371; // your corporate c2 client value
ui_sitio = 'oriente'; // your sites identifier
window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&sitio='+ui_sitio+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
}
udm_('http://b.scorecardresearch.com/b?c1=2&c2=20459371&sitio=oriente&name=cultura.en_puebla_no_hay_crisis_cultural_pues_no_hay_ruptura_sino_continuidad_lopez_cuenca');</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20459371&amp;sitio=su-sitio&amp;name=cultura.en_puebla_no_hay_crisis_cultural_pues_no_hay_ruptura_sino_continuidad_lopez_cuenca" height="1" width="1" alt="*"></p></noscript> <script type="text/javascript" src="http://b.scorecardresearch.com/c2/20459371/ct.js"></script> </h5><h1 itemprop="headline">En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca</h1></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_detail space half"><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li> <!--&p[url]=--><!--&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> */ --> <a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/&title=En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/clock.png" class="middle"/>&nbsp;<time datetime="31/05/2017 04:00"><span itemprop="datePublished">31/05/2017 04:00</span></time>&nbsp; <br> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/author.png" class="middle"/>&nbsp;<span itemprop="author" itemscope itemtype="http://schema.org/Person">Publicado por <strong> <a href="http://www.lajornadadeoriente.com.mx/author/paula_carrizosa/" title="Entradas por Paula Carrizosa" class="author url fn" rel="author"><span itemprop="name">Paula Carrizosa</span></a> </strong> </span> <!--    <br> <img src="/images/comment_alt2_stroke_14x16.png" class="middle"/>&nbsp; --></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_inner_wrapper"> <!-- <br class="clear"/> --><div  style="width:50%; float:right; margin: 0px 0 15px 5px"></div> <span itemprop="articleBody"><p>En Puebla la cultura no está en crisis sino que hay continuidad, como incluso deja ver el eslogan gubernamental: “Puebla sigue”. Una crisis, explicó el académico e investigador Alberto López Cuenca, es un corte, una ruptura, una postura antagónica que “no se nos da”.</p><p>En pasados días, al lado de las también profesoras de la Maestría en Estética y Arte (Meya) de la UAP, Emilia Isabel e Isabel Fraile, el miembro del Sistema Nacional de Investigadores nivel I señaló que la crisis cultural “habría que provocarla”. Ello, porque en su naturaleza, la cultura se identifica como “un lugar antagónico, de desplazamiento y enunciación, no con la identificación sistemática hacia el Estado”.</p><p>Para López Cuenca, es claro, la cultura institucional en Puebla –sobre todo a partir del sexenio morenovallista– está en problemas más no es crisis. No lo está, agregó, porque existe un consenso sobre la identidad, el patrimonio y la cultura.</p><p>Bajo esta idea, “quién va a salir a manifestarse contra un museo del títere”, preguntó el académico de la Meya de la UAP.</p><p>En ese sentido, el doctor en Filosofía por la Universidad Autónoma de Madrid señaló que si hay algo que caracteriza a la cultura institucional en Puebla es su centralismo. Incluso, comparó que este aspecto propone una similitud con lo que sucede en Venezuela, país sudamericano en actual crisis.</p><p>“Si hay algo que vincula a la política cultural de Puebla con la de Venezuela es el centralismo, (sobre todo) al crear una cosa que se llama Museos de Puebla que tiene un coordinador que se encarga de todos los museos”, dijo Cuenca, respecto a este proyecto que caracteriza a la actual administración estatal.</p><p>Agregó que esta actitud “administrativa” sobre la cultura solamente revela que si bien se está abandonando la concepción elitista del arte, aquella que refería a una concepción burguesa y de ascenso social, ahora la “mala noticia es que la cultura ya no conduce ahí, sino a la entrada de un museo, que es simple ocio y entretenimiento”.</p><p>No obstante, el teórico del arte contemporáneo definió que un museo no es un simple edificio ya que esta idea, pese a que define a proyectos como el Museo Internacional del Barroco, es insostenible.</p><p>“Un museo no es un edificio, es un espacio de práctica social. Ya está el Barroco, ahora debemos preguntarnos qué hacemos con él, por medio de un ensamblaje social o cómo se le quiera hacer funcionar”.</p><p>López Cuenca acotó que un Estado que concibe la cultura como un patrimonio de entrada supone que para los ciudadanos y artistas será difícil enfrentarse a una noción patrimonial de la cultura.</p><p>“Claro que queremos que esté sana, bien alimentada y descanse por las noches, pero el reto es reivindicar una acepción de la cultura no patrimonial sino como noción de disenso, conflicto y reflexión”, expuso.</p><p>Incluso, recordó que “las prácticas (artísticas) más reveladoras del siglo XX han estado vinculadas con lugares antagónicos”, mientras en el estado “hay continuidad en la homogeneización”.</p><p>López Cuenca llamó la atención sobre un asunto: que la cultura –al igual que los hidrocarburos– es el último elemento público que al gobierno le hacía falta entregar a lo privado.</p><p>Por ello, abundó que lo que sucede ahora con la cultura, es uno de los “últimos coletazos” de la privatización promovida por el estado, consistente en la cesión de la propiedad pública al ámbito de lo privado.</p><p>“Al caer en un análisis presentista, del ahora, la privatización ya se ha producido ya en la comunicación, la educación, la sanidad y la seguridad. Es lo que le queda al estado: ceder la cultura a la iniciativa privada”.</p><p>En este escenario, abundó el autor del libro <em>Los comunes digitales. Nuevas ecologías del trabajo artístico</em>, el Estado toma a la ciudadanía como un consumidor, privando una lógica comercial: el que no puede que se quede afuera, quien no pueda pagar que no entre. Por ello, señaló que una crisis cultural llama necesariamente a reivindicar otros vocabularios y a poner en marcha otras prácticas colectivas, así como abrir espacios de interacción.</p> </span><div style="width:40%;" ><div style="float: left; " class="fb-like" data-href="http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div style="float: right; "> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/" data-via="jornadaoriente" data-lang="es">Twittear</a></div></div><p>&nbsp;</p><div id="fb-root"></div><hr> <!-- Anuncios relacionados --> <script async src="//"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="6220379578"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr><div style="float: left; padding-top: 10px;"> ■ COMENTARIOS</div><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li><a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/&p[images][0]=http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/secundaria-sin-img.jpg','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/&title=En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"> <img class="WP-EmailIcon" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><div style="margin-top: 18px;" class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/" data-num-posts="5" data-width="580" data-notify="true" notify="true"></div></div></div> <!-- End each blog post --></div> <br class="clear"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- ads_single_middle_adaptable --> <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="7885711972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br class="clear"/><div class="post_wrapper" style="margin-top:15px"><div class="post_wrapper_inner"> <br class="clear"/> <!--<br class="clear"/>--><div style="margin-bottom: 8px;"> ■ MÁS NOTICIAS EN CULTURA</div><div><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/05/31/opera-prima-joaquin-del-paso-retrata-panico-la-crisis-causa-la-perdida-del-trabajo/" title="En su ópera prima, Joaquín del Paso retrata el  pánico y la crisis que causa la pérdida del trabajo">En su ópera prima, Joaquín del Paso retrata el  pánico y la crisis que causa la pérdida del trabajo</a></h6><span style="font-size: 10px;"><b>04:00</b> (31/05/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/" title="En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca">En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca</a></h6><span style="font-size: 10px;"><b>04:00</b> (31/05/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/05/30/generosity-la-artista-dulce-pinzon-acto-retribucion-hacia-la-tierra/" title="Con Generosity, la artista Dulce Pinzón hace un acto de retribución hacia la Tierra">Con Generosity, la artista Dulce Pinzón hace un acto de retribución hacia la Tierra</a></h6><span style="font-size: 10px;"><b>12:48</b> (30/05/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/05/30/alista-museo-upaep-la-tercera-edicion-del-encuentro-internacional-museos/" title="Alista el Museo UPAEP la tercera edición del Encuentro internacional de museos">Alista el Museo UPAEP la tercera edición del Encuentro internacional de museos</a></h6><span style="font-size: 10px;"><b>04:00</b> (30/05/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/05/30/normaran-la-investigacion-conservacion-difusion-la-riqueza-paleontologica-puebla/" title="Normarán la investigación, conservación y difusión de la riqueza paleontológica de Puebla">Normarán la investigación, conservación y difusión de la riqueza paleontológica de Puebla</a></h6><span style="font-size: 10px;"><b>04:00</b> (30/05/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/05/29/normaran-la-investigacion-conservacion-la-historia-paleontologica-puebla/" title="Normarán la investigación y conservación de la historia paleontológica de Puebla">Normarán la investigación y conservación de la historia paleontológica de Puebla</a></h6><span style="font-size: 10px;"><b>11:08</b> (29/05/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/05/29/libro-la-batalla-del-5-mayo-revisa-pasado-interpelar-presente/" title="Libro sobre la batalla del 5 de mayo revisa el pasado para interpelar sobre el presente">Libro sobre la batalla del 5 de mayo revisa el pasado para interpelar sobre el presente</a></h6><span style="font-size: 10px;"><b>04:00</b> (29/05/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/05/29/desde-arte-amir-parsa-apuesta-la-creacion-nuevos-territorios-sin-nombre/" title="Desde el arte, Amir Parsa apuesta por la creación de nuevos territorios sin nombre">Desde el arte, Amir Parsa apuesta por la creación de nuevos territorios sin nombre</a></h6><span style="font-size: 10px;"><b>04:00</b> (29/05/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/05/26/cumple-el-congreso-de-poesia-y-poetica-17-anos-de-unir-poeticas-de-autor-y-academia/" title="Cumple el Congreso de Poesía y Poética 17 años de unir poéticas de autor y de academia">Cumple el Congreso de Poesía y Poética 17 años de unir poéticas de autor y de academia</a></h6><span style="font-size: 10px;"><b>04:00</b> (26/05/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/05/26/artista-jose-luis-velazquez-muestra-momento-madurez-libertad-pictorica/" title="El artista José Luis Velázquez muestra un momento de madurez y libertad pictórica">El artista José Luis Velázquez muestra un momento de madurez y libertad pictórica</a></h6><span style="font-size: 10px;"><b>04:00</b> (26/05/2017)</span></li></div></div></div></div><div class="sidebar_wrapper"><div class="sidebar"><div class="content"><div class="google_ad_seccionlateral_1 clear"> <!-- SeccionLateral1 - Puebla --><div id='div-gpt-ad-1424633907152-0' style='width:300px; height:250px;'></div><!--<div id='div-gpt-ad-1371277272722-7' style='width:300px; height:250px; margin-top:10px; margin-bottom:10px; margin-left:auto; margin-right:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371277272722-7'); });</script> </div> SeccionLateral1<div id='div-gpt-ad-1395365800962-0' style='width:300px; height:250px; margin-top:10px; margin-bottom:10px; margin-left:auto; margin-right:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395365800962-0'); });</script> </div>--></div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Últimas Noticias</h2><ul><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/05/31/opera-prima-joaquin-del-paso-retrata-panico-la-crisis-causa-la-perdida-del-trabajo/" title="En su ópera prima, Joaquín del Paso retrata el  pánico y la crisis que causa la pérdida del trabajo">En su ópera prima, Joaquín del Paso retrata el  pánico y la crisis que causa la pérdida del trabajo</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/05/31/afectan-lluvias-salineros-zapotitlan-costo-la-sal-se-elevara/" title="Afectan lluvias a salineros de Zapotitlán: el costo de la sal se elevará">Afectan lluvias a salineros de Zapotitlán: el costo de la sal se elevará</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-no-crisis-cultural-pues-no-ruptura-sino-continuidad-lopez-cuenca/" title="En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca">En Puebla no hay crisis cultural, pues no hay ruptura sino continuidad: López Cuenca</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/05/31/listo-gobierno-puebla-venda-terreno-audi-descuento-30-ciento/" title="Todo listo para que el gobierno de Puebla venda terreno en Audi con descuento de 30 por ciento">Todo listo para que el gobierno de Puebla venda terreno en Audi con descuento de 30 por ciento</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/05/31/la-cornada-821/" title="LA CORNADA">LA CORNADA</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/05/31/puebla-paraiso-industrial/" title="Puebla, paraíso industrial para empresas explotadoras como VW y Audi: Barreda">Puebla, paraíso industrial para empresas explotadoras como VW y Audi: Barreda</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/05/31/donde-saca-lastiri-gasto-millonario-activismo-politico/" title="¿De dónde saca Lastiri el gasto millonario de su activismo político?">¿De dónde saca Lastiri el gasto millonario de su activismo político?</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/05/31/entrega-cabildo-poblano-uniformes-personal-del-servicio-limpia/" title="Entrega cabildo poblano uniformes a personal del Servicio de Limpia">Entrega cabildo poblano uniformes a personal del Servicio de Limpia</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/05/31/la-mataron-necia-la-responsabilidad-las-audiencias/" title="“La mataron por necia” y la responsabilidad con las audiencias">“La mataron por necia” y la responsabilidad con las audiencias</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/05/31/ligero-y-cinico/" title="LIGERO Y CÍNICO">LIGERO Y CÍNICO</a></h6></li></ul></li></ul><div class="google_ad_seccionlateral_2 clear"> <!-- /4424848/SeccionLateral2 - Puebla--><div id='div-gpt-ad-1450190030125-0' style='height:250px; width:300px;'></div></div> <br class="clear" /><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><!--<h2 class="widgettitle">Blogs</h2>--><ul><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/" title="El Zenzontle">EL ZENZONTLE</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/05/29/venezuela-las-posibles-defensas-imperialismo-la-derecha/" title="Venezuela: las posibles defensas contra el imperialismo y la derecha">Venezuela: las posibles defensas contra el imperialismo y la derecha</a></h6> <span class="author"> Colectivo del Periódico el Zenzontle<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/" title="Botica">BOTICA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/05/25/indignados/" title="INDIGNADOS">INDIGNADOS</a></h6> <span class="author"> Jorge Meléndez<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/" title="Saber sin fin">SABER SIN FIN</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/01/30/azril-bacal/" title="Vital estar informado en tiempos de resistencia: Azril Bacal">Vital estar informado en tiempos de resistencia: Azril Bacal</a></h6> <span class="author"> Abel Pérez Rojas<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/" title="El blog de Rafael H. Pagán Santini">EL BLOG DE RAFAEL H. PAGáN SANTINI</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/03/26/valer-estatuto-roma-caso-ayotzinapa-43/" title="Hacer valer el Estatuto de Roma en el caso Ayotzinapa-43">Hacer valer el Estatuto de Roma en el caso Ayotzinapa-43</a></h6> <span class="author"> Rafael H. Pagán Santini<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/" title="Tiempos de furia">TIEMPOS DE FURIA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/05/15/javier-valdez-vivir-sinaloa-acto-heroicidad/" title="Javier Valdez (1967-2017): "Vivir en Sinaloa es un acto de heroicidad"">Javier Valdez (1967-2017): "Vivir en Sinaloa es un acto de heroicidad"</a></h6> <span class="author"> Oriol Mallo<!-- <span class="date"> </span> --> </span> </span> <br /></li></ul></li></ul><div id="polls-1014" class="wp-polls"><form id="polls_form_1014" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_1014_nonce" name="wp-polls-nonce" value="4210b9950f" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="1014" /></p><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Encuesta del día</h2><div style="text-align: center; padding: 0px 10px"><h6>¿Cree que el IEE tiene capacidad para organizar las elecciones de 2018?</h6><div id="polls-1014-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2159" name="poll_1014" value="2159" /> <label for="poll-answer-2159">Si</label></li><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2160" name="poll_1014" value="2160" /> <label for="poll-answer-2160">No</label></li></ul><p style="text-align: center; padding-top: 10px"> <input type="button" name="vote" value="Votar" class="Buttons" style="background-color: #c30d17; padding: 7px; "onclick="poll_vote(1014);" /></p><p style="text-align: center; padding: 4px 0px;"><a href="#ViewPollResults" onclick="poll_result(1014); return false;" title="Vel Resultados de esta Encuesta">Ver Resultados</a></p></form></div><div id="polls-1014-loading" class="wp-polls-loading"><img src="http://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div> <br class="clear"></div><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle"><img class="favicon_widget" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/>&nbsp; Cartones</h2><ul><li><div id="new-royalslider-542" class="royalSlider new-royalslider-542 rsUni visibleNearbyZoom" style="width:100%;height:300px;;"><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/05/5570-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/05/5570-cpatricio.jpg" alt="Los monos de Patricio - Donald Trump está grueso"/><div class="rsCaption"><h5>Los monos de Patricio - Donald Trump está grueso</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/05/30/los-monos-patricio-donald-trump-esta-grueso/">Los monos de Patricio - Donald Trump está grueso</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/05/5569-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/05/5569-cpatricio.jpg" alt="Lema de campaña - Los monos de Patricio"/><div class="rsCaption"><h5>Lema de campaña - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/05/29/lema-campana-los-monos-patricio/">Lema de campaña - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/05/5568-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/05/5568-cpatricio.jpg" alt="Los monos de Patricio - Misterios de la economía mexicana"/><div class="rsCaption"><h5>Los monos de Patricio - Misterios de la economía mexicana</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/05/26/los-monos-patricio-misterios-la-economia-mexicana/">Los monos de Patricio - Misterios de la economía mexicana</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/05/5567-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/05/5567-cpatricio.jpg" alt="Robando votos - Los monos de Patricio"/><div class="rsCaption"><h5>Robando votos - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/05/25/robando-votos-los-monos-patricio/">Robando votos - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/05/5566-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/05/5566-cpatricio.jpg" alt="Los monos de Patricio - El Corán"/><div class="rsCaption"><h5>Los monos de Patricio - El Corán</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/05/24/los-monos-patricio-coran/">Los monos de Patricio - El Corán</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/05/5564-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/05/5564-cpatricio.jpg" alt="Los monos de Patricio - 500 varos"/><div class="rsCaption"><h5>Los monos de Patricio - 500 varos</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/05/22/los-monos-patricio-500-varos/">Los monos de Patricio - 500 varos</a></div></div></li></ul></li></ul><div class="google_ad_seccionlateral_4 clear"> <!-- SeccionLateral3 --><div id='div-gpt-ad-1424966142753-0' style='width:300px; height:250px;'></div> <!--<div id='div-gpt-ad-1371277272722-9' style='width:300px; height:250px;margin-top:10px; margin-bottom:10px; margin-left:auto; margin-right:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371277272722-9'); });</script> </div>--></div> <br class="clear" /></div></div> <br class="clear"/><div class="sidebar_bottom"></div></div></div> <!-- End main content --> <br class="clear"/></div><div class="bottom"></div></div> <!-- End content --><!-- /4424848/PortadaLeaderBottom --><div id='div-gpt-ad-1450188623239-0' style='height:90px; width:728px;'></div></div> <br/><br/> <!-- Begin footer --><div class="footer_wrapper"><div id="footer"><div id="ligas_jornadas"> <a href="http://www.jornada.unam.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornada.png" /></a> <a href="http://www.lja.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaaguascalientes.png" /></a> <a href="http://www.lajornadaguerrero.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaguerrero.png" /></a><a href="http://www.jornadamorelos.com/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadamorelos.png" /></a> <a href="http://www.lajornadasanluis.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadasanluis.png" /></a> <a href="http://www.jornadaveracruz.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaveracruz.png" /></a> <a href="http://www.ljz.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadazacatecas.png" /></a></div></div><div id="copyright"><div class="standard_wrapper wide"> <span>DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> <br/><br/><div id="copyright_left"> © Sierra Nevada Comunicaciones S.A. de C.V. 2016 <!--                <br /> Diseño y programaci&oacute;n: Berry Interactive--></div><div class="social_wrapper"><ul><li><a target="_blank" href="https://www.facebook.com/lajornadadeoriente/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" href="https://twitter.com/jornadaoriente"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div></div> <!-- End footer --></div> <!-- End template wrapper --><div id="toTop"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/arrow_up_24x24.png" alt=""/></div> <script type="text/javascript" defer src="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/js/autoptimize_a6eaf24d5d4a876e3cf25a6ea53e6209.js"></script></body></html>