<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" /><link type="text/css" media="all" href="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/css/autoptimize_7bd4255ff9a3da52540ce7b8d6834139.css" rel="stylesheet" /><title>Militarización e impunidad como forma de gobierno</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="shortcut icon" href="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" /><!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="La mayor parte de los espacios de la vida y que da impunidad a los criminales asentados dentro y fuera de las instituciones."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Militarización e impunidad como forma de gobierno" /><meta property="og:description" content="La mayor parte de los espacios de la vida y que da impunidad a los criminales asentados dentro y fuera de las instituciones." /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:tag" content="CMPIO" /><meta property="article:tag" content="forma de gobierno" /><meta property="article:tag" content="impunidad" /><meta property="article:tag" content="mal gobierno" /><meta property="article:tag" content="militarización" /><meta property="article:tag" content="Zenzontle" /><meta property="article:tag" content="Zona escolar chinenteca" /><meta property="article:section" content="Blogs" /><meta property="article:published_time" content="2017-04-24T12:29:15-05:00" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/161129cuartel86.jpg" /><meta property="og:image:width" content="579" /><meta property="og:image:height" content="386" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La mayor parte de los espacios de la vida y que da impunidad a los criminales asentados dentro y fuera de las instituciones." /><meta name="twitter:title" content="Militarización e impunidad como forma de gobierno" /><meta name="twitter:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/161129cuartel86.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=324452' /><link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2017%2F04%2F24%2Fmilitarizacion-e-impunidad-forma-gobierno%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2017%2F04%2F24%2Fmilitarizacion-e-impunidad-forma-gobierno%2F&#038;format=xml" /><meta property="og:title" content="Militarización e impunidad como forma de gobierno" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/161129cuartel86.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" /><meta property="og:description" content="Son 200 mil muertos, casi 30 mil desaparecidos, población desplazada de sus comunidades asolada por el crimen y por quienes dicen combatirlo, presos políticos, feminicidios, cacería de periodistas críticos y de luchadores y defensores de los derechos humanos, dominio de los cárteles sobre municipios, caminos y reclusorios y que acompaña a las empresas y gobiernos [...]" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="fb:app_id" content="201471650138"/><!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/jquery.tipsy.js"></script>--> <!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/swfobject/swfobject.js"></script>--><!--<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script> --> <!-- <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/gmap.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/flexslider/jquery.flexslider-min.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/custom.js"></script> --><!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="all"/> <![endif]--></head><body> <!-- <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21879546-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/> <input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.lajornadadeoriente.com.mx"/><div id="wrapper"><div id="header_wrapper"><div class="standard_wrapper"><div class="menu-principal-container"><ul id="main_menu" class="main_nav"><li id="menu-item-34564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34564"><a href="http://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-34567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34567"><a href="http://www.lajornadadeoriente.com.mx/archivo/archivo.php">Números Anteriores</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a href="#">Secciones</a><ul class="sub-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/">Deportes</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/">Cultura</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/">Política</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-33472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33472"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/">Estado</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/">Economía y Ecología</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41301"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/carpeta/">Carpeta</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-41305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41305"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/">Del Baúl</a></li><li id="menu-item-147815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147815"><a href="http://www.lajornadadeoriente.com.mx/categorias/disonancias/">Disonancias</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41307"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/efemerides-deportivas/">Efemérides deportivas</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41310"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/estetica_y_salud/">Estética y Salud</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/">Maestros</a></li><li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/marcos-a-la-medida/">Marcos a la medida</a></li><li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medicina_e_investigacion/">Medicina e Investigación</a></li><li id="menu-item-41314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41314"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medieros/">Medieros</a></li><li id="menu-item-41315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41315"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/">Memoria</a></li><li id="menu-item-41316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41316"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/periscopio-opinion/">Periscopio</a></li><li id="menu-item-136120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136120"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/salud/">Salud</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/">Tauromaquia</a></li><li id="menu-item-147816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147816"><a href="http://www.lajornadadeoriente.com.mx/categorias/tianguis/">Tianguis</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127506"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/">Blogs</a><ul class="sub-menu"><li id="menu-item-127509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127509"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_alte-blogs/">Altepetl</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/">Botica</a></li><li id="menu-item-136128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136128"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/silencio/">Consciencia&#8230;¡Despierta!</a></li><li id="menu-item-136129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136129"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/">El blog de Rafael H. Pagán Santini</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136130"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136131"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/condenados_sierra/">Los condenados de la sierra</a></li><li id="menu-item-136125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136125"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/">Saber sin fin</a></li><li id="menu-item-127510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127510"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/semblanzas_relatos/">Semblanzas y relatos</a></li><li id="menu-item-127511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127511"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/territorio_libertad/">Territorio y Libertad</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-42295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42295"><a href="http://www.lajornadadeoriente.com.mx/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-216056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216056"><a href="http://www.lajornadadeoriente.com.mx/contacto/">Contacto</a></li></ul></div><div id="menu_border_wrapper"></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href="https://www.facebook.com/lajornadadeoriente/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href="https://twitter.com/jornadaoriente"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div><div id="boxed_wrapper"><div class="header_ads"><div class="google_ad_top_leader"> <!-- PortadaLeaderTop --><div id='div-gpt-ad-1424594152722-0' style='width:728px; height:90px;'></div></div><div class="google_ad_top_234" align="center"> <!-- PortadaTop234x60 ELIMINADO, ahora banner Kuojta.. diciem-2016  --> <!--<div id='div-gpt-ad-1424595138100-0' style='width:234px; height:60px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424595138100-0'); });</script> </div> --><div style='width:234px; height:60px;'> <a href="/kuojta/"><img src="/wp-content/uploads/2015/12/kuojta-banner.jpg" /></a></div></div> <!--<div class="estas_viendo_edo"> <span class="txt_estas_viendo">Est&aacute;s viendo la versi&oacute;n de </span><h3>Puebla</h3> <a class="txt_cambiar_a" href="/index.php?ciudad_tlaxcala=1&">Cambiar a Tlaxcala</a></div> --><div class="google_ad_top_movil" align="center"> <!-- bloque1_home_320x50 --><div id='div-gpt-ad-1424595641984-0' style='width:320px; height:50px;'></div></div></div><!-- --><div class="estas_viendo_edo"> <span class="txt_estas_viendo">Est&aacute;s viendo la versi&oacute;n de </span><h3>Puebla</h3> <a class="txt_cambiar_a" href="/index.php?ciudad_tlaxcala=1&">Cambiar a Tlaxcala</a></div><div class="logo"> <a href="/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png" alt="La Jornada de Oriente"></a></div> <br class="clear"/><div class="header_fecha"> <strong> LUNES, 24 DE ABRIL DE 2017 </strong> <!--
<br> <span class="txt_directorio">DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> --></div><div id="google_busqueda"><form action="http://www.google.com.mx" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-4489966912064550:9629119975" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="78" style="float: left;"/> <input type="submit" name="sa" value="Buscar" style="float: left;" /></div></form></div> <!--<script type="text/javascript" src="http://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>--> <span class="salto"><br class="clear"/></span><div class="sep_bar"></div><p style="display:none;"></p><br class="clear"/><!-- Begin content --><div id="content_wrapper" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemId="http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/ "><div class="articulo-organizacion" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx"><meta itemprop="name" content="LA JORNADA DE ORIENTE"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png"><meta itemprop="width" content="700"><meta itemprop="height" content="66"></div></div><div class="inner"> <!-- Begin main content --><div class="inner_wrapper"><div class="sidebar_content"><!-- Begin each blog post --><div class="post_wrapper"><div class="post_header_wrapper"><div class="post_header single_post"><h5> ■ <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/"><span itemprop="genre">EL ZENZONTLE</span></a><script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
function uid_call(a, b){
ui_c2 = 20459371; // your corporate c2 client value
ui_sitio = 'oriente'; // your sites identifier
window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&sitio='+ui_sitio+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
}
udm_('http://b.scorecardresearch.com/b?c1=2&c2=20459371&sitio=oriente&name=el_zenzontle.militarizacion_e_impunidad_como_forma_de_gobierno');</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20459371&amp;sitio=su-sitio&amp;name=el_zenzontle.militarizacion_e_impunidad_como_forma_de_gobierno" height="1" width="1" alt="*"></p></noscript> <script type="text/javascript" src="http://b.scorecardresearch.com/c2/20459371/ct.js"></script> </h5><h1 itemprop="headline">Militarización e impunidad como forma de gobierno</h1></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_detail space half"><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Militarización e impunidad como forma de gobierno http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li> <!--&p[url]=--><!--&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> */ --> <a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/&title=Militarización e impunidad como forma de gobierno&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/clock.png" class="middle"/>&nbsp;<time datetime="24/04/2017 12:29"><span itemprop="datePublished">24/04/2017 12:29</span></time>&nbsp; <br> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/author.png" class="middle"/>&nbsp;<span itemprop="author" itemscope itemtype="http://schema.org/Person">Publicado por <strong> <a href="http://www.lajornadadeoriente.com.mx/author/zenzontle/" title="Entradas por Colectivo del Periódico el Zenzontle" class="author url fn" rel="author"><span itemprop="name">Colectivo del Periódico el Zenzontle</span></a> </strong> </span> <!--    <br> <img src="/images/comment_alt2_stroke_14x16.png" class="middle"/>&nbsp; --></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_img"> <a href="http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" title="Militarización e impunidad como forma de gobierno"> <img itemprop="image" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/161129cuartel86-579x386.jpg" alt="" class="post_img_featured"/> </a></div><div class="post_inner_wrapper"> <!-- <br class="clear"/> --><div  style="width:50%; float:right; margin: 0px 0 15px 5px"></div> <span itemprop="articleBody"><p>Son 200 mil muertos, casi 30 mil <a href="http://www.lajornadadeoriente.com.mx/2017/03/07/la-ultima-decada-mil-248-personas-desaparecidas-puebla/" target="_blank">desaparecidos</a>, población desplazada de sus comunidades asolada por el crimen y por quienes dicen combatirlo, presos políticos,<a href="http://www.lajornadadeoriente.com.mx/2016/12/23/aumentan-700-feminicidios-puebla-al-cierre-del-sexenio-moreno-valle/" target="_blank"> feminicidios</a>, cacería de periodistas críticos y de luchadores y defensores de los derechos humanos, dominio de los cárteles sobre municipios, caminos y reclusorios y que acompaña a las empresas y gobiernos en el despojo de las comunidades y la <a href="http://www.lajornadadeoriente.com.mx/2015/09/20/despojo-o-desposesion-de-los-recursos-naturales/" target="_blank">privatización de los recursos.</a></p><p>Todo ello más el crecimiento acelerado del negocio capitalista de las drogas, la trata de personas, el trabajo esclavo, el trasiego de armas y órganos humanos, eso y un largo etcétera, crean una nublazón que no permite ver a muchos que la médula de esta situación de guerra que padece el pueblo de México está en un régimen que ha militarizado (con la ayuda e intervención del imperio gringo) la mayor parte de los espacios de la vida y que da impunidad a los criminales asentados dentro y fuera de las instituciones.</p><div id="attachment_324466" style="width: 432px" class="wp-caption aligncenter"><a href="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/detenidos-desaparecidos_copia_0_7_0.jpg" target="_blank"><img class="wp-image-324466 " src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/detenidos-desaparecidos_copia_0_7_0-406x228.jpg" alt="24 Julio del 2014/ SANTIAGO Agrupaciones de Familiares de Detenidos Desaparecidos y Ejecutados Políticos caminaron en silencio alrededor de La Moneda con la fotografía de cada uno de los 119 víctimas desaparecidas en la Operación Colomboh FOTO: JUAN GONZALEZ/ AGENCIAUNO" width="422" height="237" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/detenidos-desaparecidos_copia_0_7_0-406x228.jpg 406w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/detenidos-desaparecidos_copia_0_7_0-150x84.jpg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/detenidos-desaparecidos_copia_0_7_0.jpg 579w" sizes="(max-width: 422px) 100vw, 422px" /></a><p class="wp-caption-text">Aumento de la violencia, desapericiones, feminicidios</p></div><p>Los recursos de la “democracia y la justicia procedimental” legitiman esa forma de gobierno, y en nada contienen la <a href="http://www.lajornadadeoriente.com.mx/2016/11/07/falta-respuesta-las-autoridades-crece-ola-linchamientos-puebla/" target="_blank">ola de violencias</a> que llena páginas con discursos, declaraciones y seudo análisis de los políticos de ese régimen. La guerra a los opositores, la infiltración a las organizaciones y movimientos que resisten al régimen, el espionaje y violencia contra la población, son una estrategia que persiste, con sus ciclos de supuestas “aperturas”, “transiciones” y reformas político electorales que han posibilitado la alternancia de los partidos en un gobierno donde la impunidad reina.</p><p>Sólo la enajenación que produce consumidores y súbditos obedientes del régimen, “compite” y a la vez se enlaza como otro sostén del dominio con engaños, manipulaciones y fantasías para borrar la conciencia de que vivimos dentro de un gran cerco de murallas. Preparar el escape, la grieta como algunos dicen y hacen, la construcción de un tejido en lucha que rompa el manto del capitalismo como forma de vida sumisa y dependiente del mal gobierno, se vuelve urgente.</p><p>Hacerlo ha significado un gran riesgo al que se atreven comunidades, pueblos y organizaciones por todos los territorios de México y del otro lado del muro fronterizo entre los emigrantes.</p><div id="attachment_324470" style="width: 439px" class="wp-caption aligncenter"><a href="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/los-muros-de-la-historia-body-image-1472770554-size_1000.jpg" target="_blank"><img class="wp-image-324470" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/los-muros-de-la-historia-body-image-1472770554-size_1000.jpg" alt="los-muros-de-la-historia-body-image-1472770554-size_1000" width="429" height="286" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/los-muros-de-la-historia-body-image-1472770554-size_1000.jpg 579w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/los-muros-de-la-historia-body-image-1472770554-size_1000-150x100.jpg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/los-muros-de-la-historia-body-image-1472770554-size_1000-406x270.jpg 406w" sizes="(max-width: 429px) 100vw, 429px" /></a><p class="wp-caption-text">Los muros de la historia</p></div><p>En 2017, en medio de la feria de disfraces del régimen que prepara la elección del verdugo en turno (la presidencia en 2018), nos lleva a decidir desde abajo qué hacemos para que la <a href="http://www.jornada.unam.mx/ultimas/2016/12/05/la-militarizacion-de-mexico-victor-flores-olea" target="_blank">militarización </a>no nos intimide con su accionar letal y para que se combata la impunidad de cada crimen, fraude, mentira, amenaza o terror.</p><p>Es tiempo para la palabra y las acciones creativas y organizadas de las comunidades y los colectivos de trabajadores en lucha.</p><p>Las acciones populares en rechazo al<a href="http://www.lajornadadeoriente.com.mx/2017/01/09/gasolinazo-estocada-al-bolsillo-la-salud-mental-los-mexicanos/"> <em>gasolinazo</em></a>, la carestía, la multitud de fosas, la negación a la verdad de los familiares de víctimas, con el ejemplo de perseverancia los de los normalistas de Ayotzinapa, tienen que ir más allá de los actos demostrativos que han visibilizado el horror del mal gobierno.</p><p>Necesitamos construir comunidades en lucha y articularlas en uno o más movimientos sociales y políticos que defiendan los territorios con su agua, aire, bosques, biodiversidad, historias, culturas, lenguas, derechos laborales y sociales.</p><div id="attachment_324473" style="width: 416px" class="wp-caption aligncenter"><a href="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/170122jm_marcha011.jpg" target="_blank"><img class="wp-image-324473 size-medium" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/170122jm_marcha011-406x271.jpg" alt="Miles de Poblano marchan contra el alza de la gasolina,protestan frente al congreso del Estado y el Ayuntamiento." width="406" height="271" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/170122jm_marcha011-406x271.jpg 406w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/170122jm_marcha011-150x100.jpg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/170122jm_marcha011.jpg 579w" sizes="(max-width: 406px) 100vw, 406px" /></a><p class="wp-caption-text">Manifestación contra el mal gobierno</p></div><p>Sin esas comunidades o colectivos con pensamiento y decisiones propias, no habrá legítima y victoriosa defensa, menos podremos quitarnos el asedio y ocupación militar y  paramilitar de nuestros pueblos, calles, escuelas  y barrios.</p><p>Sin consejos y asambleas comunitarias no podremos siquiera hacernos de los medios jurídicos y sociales para expulsar a las empresas, megaproyectos, grupos de propaganda y de falsa filantropía de quienes empobrecen y matan a los pobres. Organicémonos y actuemos en nuestros espacios con la conciencia de que el régimen capitalista no es invencible, así haga nuevas leyes para su impunidad, sean la del fraude electoral, la de la militarizada “seguridad interna” y las que privatizan los bienes comunes y los recursos de la nación.</p><p>&nbsp;</p><h3><strong>Educación Comunitaria en la Chinantla</strong></h3><h3>(Por la reivindicación de los pueblos originarios)</h3><h3>Por Brigada magisterial de la región Chinantla, Oaxaca</h3><p>La Coalición de Maestros y Promotores Indígenas de Oaxaca (CMPIO) y la Jefatura 121 de Educación Indígena “Plan Piloto” en Oaxaca, han asumido de manera muy comprometida, desde los años 80’s., la perspectiva de una Educación Alternativa como Movimiento Pedagógico Estatal. Hoy, a pesar de la experiencia de más de 20 años promoviendo una educación liberadora, se convierten en fuertes colaboradores en la aplicación del Programa para la Transformación Educativa en Oaxaca (PTEO) que propone la Secc. XXII de la CNTE.</p><p>En lo particular, la zona escolar 112 en la Chinantla, quien abarca los municipios de Santiago Jocotepec, San Juan Lalana y San Juan Petlapa, han venido desarrollando constantemente trabajo pedagógico vinculado con las comunidades chinantecas desde su proyecto educativo: “Aprendiendo de Nuestras Raíces Culturales”. Reconocer y articular las experiencias de los pueblos siempre es la tarea primordial de la zona escolar. Para ellos, en constantes reflexiones colectivas, es importante mirar de forma diferente la escuela, la comunidad, la familia y los niño/as de los pueblos originarios de la Chinantla.</p><div id="attachment_324474" style="width: 447px" class="wp-caption aligncenter"><a href="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/foto_coparmex_2_-_copia.jpg" target="_blank"><img class="wp-image-324474" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/foto_coparmex_2_-_copia.jpg" alt="foto_coparmex_2_-_copia" width="437" height="246" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/foto_coparmex_2_-_copia.jpg 579w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/foto_coparmex_2_-_copia-150x84.jpg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/foto_coparmex_2_-_copia-406x228.jpg 406w" sizes="(max-width: 437px) 100vw, 437px" /></a><p class="wp-caption-text">Por la educación en Oaxaca</p></div><p>Hipotéticamente, parece que se han dado cuenta que el contenido oficial no va salvar a las comunidades de la exclusión y el engaño, mucho menos de la explotación y el olvido del pueblo chinanteco. Hoy trabajan bajo la consigna de servir y participar con las comunidades.</p><p>Varios trabajos son ejemplos de zona, como encuentros comunitarios, congresos educativos, foros y talleres donde participan directamente los niños y niñas, los padres y madres de familia y autoridades locales.</p><p>Recientemente caminan junto con compañeros del <a href="http://www.lajornadadeoriente.com.mx/2017/01/09/gasolinazo-estocada-al-bolsillo-la-salud-mental-los-mexicanos/" target="_blank">Congreso Nacional Indígena</a> (CNI), la preocupación es, latente en América Latina, por la defensa del territorio biofísico y los saberes comunitarios. Los trabajos de concientización, ante la amenaza del despojo de la tierra, la implementación de la minería y la privatización de la educación, buscan entender y explicar la ofensiva gubernamental contra los pueblos originarios desde las Reformas Estructurales.</p><p>Buscan articular que la modificación de las leyes sobre la propiedad social de la tierra (de comunal o ejidal a privada), la pretendida privatización de la educación pública, el gasolinazo, la invisibilización de la cultura, entre otros, es un mismo plan general en contra de los intereses del pueblo.</p><p>Un resultado práctico de talleres organizados a lo interno, que van del desarrollo de la lengua chinanteca hasta la formación política de los profes, es la producción de materiales informativos sobre los derechos de los pueblos originarios como parte de una ruta para la organización y la resistencia. En la comunidad de Santiago Jocotepec, sede de la zona escolar 122, ante autoridades de las comunidades chinantecas donde tiene presencia Plan Piloto, presentaron trípticos, carteles, mantas, líneas de tiempo, canto y parodia, diapositivas, poesía coral, documentales y murales; los temas fueron diversos: la privatización del territorio, el maíz transgénico, la reforma educativa, el movimiento revolucionario de 1910, resaltando la presencia en la historia de Ricardo Flores Magón, Emiliano Zapata y Francisco Villa, la ley de semillas y, en general, sobre la pobreza en México.</p><div id="attachment_324475" style="width: 451px" class="wp-caption aligncenter"><a href="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/educacion-indigena.png" target="_blank"><img class="wp-image-324475" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/educacion-indigena.png" alt="educacion-indigena" width="441" height="178" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/educacion-indigena.png 579w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/educacion-indigena-150x61.png 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/educacion-indigena-406x164.png 406w" sizes="(max-width: 441px) 100vw, 441px" /></a><p class="wp-caption-text">Talleres organizados a lo interno, que van del desarrollo de la lengua chinanteca hasta la formación política</p></div><p>Con esto, la zona escolar 112 de la CMPIO, cumplen con el papel fundamental del magisterio democrático como sujetos activos, militantes sociales de la educación, que es informar y acompañar al pueblo.</p><p>“Que sea más constante la información”; “Tenemos que caminar”, concluyeron algunas autoridades de las comunidades que estuvieron presentes en la compartición de esta zona escolar chinanteca. (Febrero 2017).</p><p>&nbsp;</p><p><strong>www.elzenzontle.org</strong></p><p><strong>zenzontle@elzenzontle.org</strong></p><p><strong>zenzontle2004@gmail.com</strong></p><p>&nbsp;</p> </span><div style="width:40%;" ><div style="float: left; " class="fb-like" data-href="http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div style="float: right; "> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" data-via="jornadaoriente" data-lang="es">Twittear</a></div></div><p>&nbsp;</p><div id="fb-root"></div><hr> <!-- InternasMiddle --><div id='div-gpt-ad-1396451053421-0' style='width:320px; height:50px;'></div><hr><div style="float: left; padding-top: 10px;"> ■ COMENTARIOS</div><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Militarización e impunidad como forma de gobierno http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li><a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/&p[images][0]=http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/161129cuartel86-579x386.jpg','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/&title=Militarización e impunidad como forma de gobierno&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"> <img class="WP-EmailIcon" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><div style="margin-top: 18px;" class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" data-num-posts="5" data-width="580" data-notify="true" notify="true"></div></div></div> <!-- End each blog post --></div> <br class="clear"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- ads_single_middle_adaptable --> <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="7885711972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br class="clear"/><div class="post_wrapper" style="margin-top:15px"><div class="post_wrapper_inner"> <br class="clear"/> <!--<br class="clear"/>--><div style="margin-bottom: 8px;"> ■ MÁS NOTICIAS EN EL_ZENZONTLE</div><div><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" title="Militarización e impunidad como forma de gobierno">Militarización e impunidad como forma de gobierno</a></h6><span style="font-size: 10px;"><b>12:29</b> (24/04/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/04/17/el-capital-agonizante/" title="El capital agonizante">El capital agonizante</a></h6><span style="font-size: 10px;"><b>11:03</b> (17/04/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/04/12/breve-historia-acerca-los-problemas-del-agua-la-tierra-coronango/" title="Breve historia acerca de los problemas del Agua y la Tierra en Coronango">Breve historia acerca de los problemas del Agua y la Tierra en Coronango</a></h6><span style="font-size: 10px;"><b>14:28</b> (12/04/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/04/03/parar-la-guerra-pueblo/" title="¿Cómo parar la guerra contra el pueblo?">¿Cómo parar la guerra contra el pueblo?</a></h6><span style="font-size: 10px;"><b>10:33</b> (03/04/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/27/los-caminos-la-vida-no-los/" title="Los caminos de la vida no son como los de arriba">Los caminos de la vida no son como los de arriba</a></h6><span style="font-size: 10px;"><b>12:22</b> (27/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/20/la-deuda-gubernamental-2017/" title="La Deuda gubernamental 2017">La Deuda gubernamental 2017</a></h6><span style="font-size: 10px;"><b>15:08</b> (20/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/13/agua-no-derecho-humano-sino-bien-comun/" title="El agua NO es un Derecho Humano, sino un bien común">El agua NO es un Derecho Humano, sino un bien común</a></h6><span style="font-size: 10px;"><b>13:58</b> (13/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/06/la-resistencia-la-privatizacion-del-agua-puebla/" title="La resistencia a la privatización del agua en Puebla">La resistencia a la privatización del agua en Puebla</a></h6><span style="font-size: 10px;"><b>11:04</b> (06/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/02/27/no-nos-representan/" title="No nos representan">No nos representan</a></h6><span style="font-size: 10px;"><b>13:49</b> (27/02/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/02/20/la-comunidad-suc-tuc-campeche-forma-autogobierno/" title="La Comunidad de Suc-Tuc, Campeche, forma un autogobierno">La Comunidad de Suc-Tuc, Campeche, forma un autogobierno</a></h6><span style="font-size: 10px;"><b>13:02</b> (20/02/2017)</span></li></div></div></div></div><div class="sidebar_wrapper"><div class="sidebar"><div class="content"><div class="google_ad_seccionlateral_1 clear"> <!-- SeccionLateral1 - Puebla --><div id='div-gpt-ad-1424633907152-0' style='width:300px; height:250px;'></div><!--<div id='div-gpt-ad-1371277272722-7' style='width:300px; height:250px; margin-top:10px; margin-bottom:10px; margin-left:auto; margin-right:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371277272722-7'); });</script> </div> SeccionLateral1<div id='div-gpt-ad-1395365800962-0' style='width:300px; height:250px; margin-top:10px; margin-bottom:10px; margin-left:auto; margin-right:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395365800962-0'); });</script> </div>--></div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Últimas Noticias</h2><ul><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>14:28</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/04/24/esclarecidos-todos-los-feminicidios-vs-universitarias-la-uap-esparza/" title="Han sido esclarecidos todos los feminicidios vs universitarias de la UAP: Esparza">Han sido esclarecidos todos los feminicidios vs universitarias de la UAP: Esparza</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>14:25</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/04/24/colonos-22-fraccionamientos-bloquean-calle-cuautlancingo-desbasto-agua/" title="Colonos de 22 fraccionamientos bloquean calle en Cuautlancingo por desbasto de agua">Colonos de 22 fraccionamientos bloquean calle en Cuautlancingo por desbasto de agua</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>13:52</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/04/24/upaep-tratamiento-la-basura-manejo-del-agua-temas-ambientales-crisis-puebla/" title="UPAEP: tratamiento de la basura y manejo del agua, temas ambientales en crisis para Puebla">UPAEP: tratamiento de la basura y manejo del agua, temas ambientales en crisis para Puebla</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>13:18</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/04/24/anuncia-miguel-barbosa-afiliacion-morena/" title="Anuncia Miguel Barbosa su afiliación a Morena">Anuncia Miguel Barbosa su afiliación a Morena</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:53</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/04/24/aumento-salarial-volkswagen-debera-mayor-5-6-rey-david/" title="Aumento salarial en Volkswagen deberá ser mayor a 5.6%: Rey David">Aumento salarial en Volkswagen deberá ser mayor a 5.6%: Rey David</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:41</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/04/24/izucar-crean-coordinadora-estatal-defensa-del-agua-recursos-naturales/" title="En Izúcar crean Coordinadora Estatal en Defensa del Agua y Recursos Naturales">En Izúcar crean Coordinadora Estatal en Defensa del Agua y Recursos Naturales</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:29</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" title="Militarización e impunidad como forma de gobierno">Militarización e impunidad como forma de gobierno</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/04/24/duenos-antros-envian-sujeto-sabotear-rueda-autoridades-cholula/" title="Dueños de antros envían a sujeto a sabotear rueda de autoridades de Cholula">Dueños de antros envían a sujeto a sabotear rueda de autoridades de Cholula</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>11:39</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/04/24/la-marcha-del-1o-mayo-se-pedira-la-liberacion-los-presos-politicos-unt/" title="En la marcha del 1 de mayo se pedirá por la liberación de los presos políticos: UNT">En la marcha del 1 de mayo se pedirá por la liberación de los presos políticos: UNT</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>11:34</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/04/24/puebla-diario-ocurren-cuatro-asesinatos-podrian-estar-ligados-al-crimen-organizado-snsp/" title="En Puebla a diario ocurren cuatro asesinatos que podrían estar ligados al crimen organizado: SNSP">En Puebla a diario ocurren cuatro asesinatos que podrían estar ligados al crimen organizado: SNSP</a></h6></li></ul></li></ul><div class="google_ad_seccionlateral_2 clear"> <!-- /4424848/SeccionLateral2 - Puebla--><div id='div-gpt-ad-1450190030125-0' style='height:250px; width:300px;'></div></div> <br class="clear" /><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><!--<h2 class="widgettitle">Blogs</h2>--><ul><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/" title="El Zenzontle">EL ZENZONTLE</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/04/24/militarizacion-e-impunidad-forma-gobierno/" title="Militarización e impunidad como forma de gobierno">Militarización e impunidad como forma de gobierno</a></h6> <span class="author"> Colectivo del Periódico el Zenzontle<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/" title="Botica">BOTICA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/04/24/perello-pena-nieto/" title="DE PERELLÓ A PEÑA NIETO">DE PERELLÓ A PEÑA NIETO</a></h6> <span class="author"> Jorge Meléndez<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/" title="Saber sin fin">SABER SIN FIN</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/01/30/azril-bacal/" title="Vital estar informado en tiempos de resistencia: Azril Bacal">Vital estar informado en tiempos de resistencia: Azril Bacal</a></h6> <span class="author"> Abel Pérez Rojas<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/" title="El blog de Rafael H. Pagán Santini">EL BLOG DE RAFAEL H. PAGáN SANTINI</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/03/26/valer-estatuto-roma-caso-ayotzinapa-43/" title="Hacer valer el Estatuto de Roma en el caso Ayotzinapa-43">Hacer valer el Estatuto de Roma en el caso Ayotzinapa-43</a></h6> <span class="author"> Rafael H. Pagán Santini<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/" title="Tiempos de furia">TIEMPOS DE FURIA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/03/30/canales-de-xochimilco/" title="Canales de Xochimilco: historia triste (y personal) de un destino marcado">Canales de Xochimilco: historia triste (y personal) de un destino marcado</a></h6> <span class="author"> Oriol Mallo<!-- <span class="date"> </span> --> </span> </span> <br /></li></ul></li></ul><div id="polls-988" class="wp-polls"><form id="polls_form_988" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_988_nonce" name="wp-polls-nonce" value="46f4078c66" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="988" /></p><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Encuesta del día</h2><div style="text-align: center; padding: 0px 10px"><h6>¿Tiene confianza en la venta de terrenos de Lomas de Angelópolis?</h6><div id="polls-988-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2107" name="poll_988" value="2107" /> <label for="poll-answer-2107">Sí</label></li><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2108" name="poll_988" value="2108" /> <label for="poll-answer-2108">No</label></li></ul><p style="text-align: center; padding-top: 10px"> <input type="button" name="vote" value="Votar" class="Buttons" style="background-color: #c30d17; padding: 7px; "onclick="poll_vote(988);" /></p><p style="text-align: center; padding: 4px 0px;"><a href="#ViewPollResults" onclick="poll_result(988); return false;" title="Vel Resultados de esta Encuesta">Ver Resultados</a></p></form></div><div id="polls-988-loading" class="wp-polls-loading"><img src="http://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div> <br class="clear"></div><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle"><img class="favicon_widget" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/>&nbsp; Cartones</h2><ul><li><div id="new-royalslider-542" class="royalSlider new-royalslider-542 rsUni visibleNearbyZoom" style="width:100%;height:300px;;"><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/5545-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/5545-cpatricio.jpg" alt="Los monos de Patricio -¿ y la situación de violencia en México ?"/><div class="rsCaption"><h5>Los monos de Patricio -¿ y la situación de violencia en México ?</h5> <span></span></div></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/5543-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/5543-cpatricio.jpg" alt="Los monos de Patricio - Renegociar el TLC con valentía"/><div class="rsCaption"><h5>Los monos de Patricio - Renegociar el TLC con valentía</h5> <span></span></div></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/5542-cpatricio-1-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/5542-cpatricio-1.jpg" alt="Compra del voto electrónico - Los monos de Patricio"/><div class="rsCaption"><h5>Compra del voto electrónico - Los monos de Patricio</h5> <span></span></div></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/5541-patricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/5541-patricio.jpg" alt="Los monos de Patricio - Gran labor de inteligencia"/><div class="rsCaption"><h5>Los monos de Patricio - Gran labor de inteligencia</h5> <span></span></div></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/5540-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/04/5540-cpatricio.jpg" alt="Listos para Javier Duarte"/><div class="rsCaption"><h5>Listos para Javier Duarte</h5> <span></span></div></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5524-cpatricio-579x399.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5524-cpatricio.jpg" alt="Oído en la PGR - Los monos de Patricio"/><div class="rsCaption"><h5>Oído en la PGR - Los monos de Patricio</h5> <span></span></div></div></div></li></ul></li></ul><div class="google_ad_seccionlateral_4 clear"> <!-- SeccionLateral3 --><div id='div-gpt-ad-1424966142753-0' style='width:300px; height:250px;'></div> <!--<div id='div-gpt-ad-1371277272722-9' style='width:300px; height:250px;margin-top:10px; margin-bottom:10px; margin-left:auto; margin-right:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371277272722-9'); });</script> </div>--></div> <br class="clear" /></div></div> <br class="clear"/><div class="sidebar_bottom"></div></div></div> <!-- End main content --> <br class="clear"/></div><div class="bottom"></div></div> <!-- End content --><!-- /4424848/PortadaLeaderBottom --><div id='div-gpt-ad-1450188623239-0' style='height:90px; width:728px;'></div></div> <br/><br/> <!-- Begin footer --><div class="footer_wrapper"><div id="footer"><div id="ligas_jornadas"> <a href="http://www.jornada.unam.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornada.png" /></a> <a href="http://www.lja.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaaguascalientes.png" /></a> <a href="http://www.lajornadaguerrero.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaguerrero.png" /></a><a href="http://www.jornadamorelos.com/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadamorelos.png" /></a> <a href="http://www.lajornadasanluis.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadasanluis.png" /></a> <a href="http://www.jornadaveracruz.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaveracruz.png" /></a> <a href="http://www.ljz.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadazacatecas.png" /></a></div></div><div id="copyright"><div class="standard_wrapper wide"> <span>DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> <br/><br/><div id="copyright_left"> © Sierra Nevada Comunicaciones S.A. de C.V. 2016 <!--                <br /> Diseño y programaci&oacute;n: Berry Interactive--></div><div class="social_wrapper"><ul><li><a target="_blank" href="https://www.facebook.com/lajornadadeoriente/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" href="https://twitter.com/jornadaoriente"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div></div> <!-- End footer --></div> <!-- End template wrapper --><div id="toTop"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/arrow_up_24x24.png" alt=""/></div> <script type="text/javascript" defer src="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/js/autoptimize_97e96d8cb404ea32a2dc36f3ee5f9eef.js"></script></body></html>