<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" /><link type="text/css" media="all" href="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/css/autoptimize_7bd4255ff9a3da52540ce7b8d6834139.css" rel="stylesheet" /><title>Crimen organizado amenaza a reporteros de la región del triángulo rojo</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="shortcut icon" href="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" /><!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Bandas del crimen organizado dedicadas al robo de combustible amenazan a los reporteros que cubren la región conocida como el “triángulo rojo”."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Crimen organizado amenaza a reporteros de la región del triángulo rojo" /><meta property="og:description" content="Bandas del crimen organizado dedicadas al robo de combustible amenazan a los reporteros que cubren la región conocida como el “triángulo rojo”." /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:tag" content="#AgresionesAPeriodistas" /><meta property="article:tag" content="agresión contra periodistas" /><meta property="article:tag" content="agresiones a periodistas en puebla" /><meta property="article:tag" content="Huachicoleros" /><meta property="article:tag" content="La Casa de los Derechos de Periodistas" /><meta property="article:tag" content="Robo de combustible" /><meta property="article:section" content="Avances" /><meta property="article:published_time" content="2017-03-16T10:50:41-06:00" /><meta property="article:modified_time" content="2017-03-16T11:17:46-06:00" /><meta property="og:updated_time" content="2017-03-16T11:17:46-06:00" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2016/02/Agresiones-a-periodistas-e1455045112793.jpg" /><meta property="og:image:width" content="580" /><meta property="og:image:height" content="325" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Bandas del crimen organizado dedicadas al robo de combustible amenazan a los reporteros que cubren la región conocida como el “triángulo rojo”." /><meta name="twitter:title" content="Crimen organizado amenaza a reporteros de la región del triángulo rojo" /><meta name="twitter:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2016/02/Agresiones-a-periodistas-e1455045112793.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=316482' /><link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2017%2F03%2F16%2Fcrimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2017%2F03%2F16%2Fcrimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo%2F&#038;format=xml" /><meta property="og:title" content="Crimen organizado amenaza a reporteros de la región del triángulo rojo" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2016/02/Agresiones-a-periodistas.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" /><meta property="og:description" content="Bandas del crimen organizado dedicadas al robo de combustible lanzaron una advertencia contra los reporteros que cubren la región conocida como el “triángulo rojo”, y los medios que han difundido la venta impune de gasolina robada en lugares de gran afluencia de vehicular como la Central de Abasto de Huixcolotla o en la plaza de [...]" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="fb:app_id" content="201471650138"/><!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/jquery.tipsy.js"></script>--> <!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/swfobject/swfobject.js"></script>--><!--<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script> --> <!-- <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/gmap.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/flexslider/jquery.flexslider-min.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/custom.js"></script> --><!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="all"/> <![endif]--></head><body> <!-- <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21879546-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/> <input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.lajornadadeoriente.com.mx"/><div id="wrapper"><div id="header_wrapper"><div class="standard_wrapper"><div class="menu-principal-container"><ul id="main_menu" class="main_nav"><li id="menu-item-34564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34564"><a href="http://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-34567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34567"><a href="http://www.lajornadadeoriente.com.mx/archivo/archivo.php">Números Anteriores</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a href="#">Secciones</a><ul class="sub-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/">Deportes</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/">Cultura</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/">Política</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-33472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33472"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/">Estado</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/">Economía y Ecología</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41301"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/carpeta/">Carpeta</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-41305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41305"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/">Del Baúl</a></li><li id="menu-item-147815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147815"><a href="http://www.lajornadadeoriente.com.mx/categorias/disonancias/">Disonancias</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41307"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/efemerides-deportivas/">Efemérides deportivas</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41310"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/estetica_y_salud/">Estética y Salud</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/">Maestros</a></li><li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/marcos-a-la-medida/">Marcos a la medida</a></li><li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medicina_e_investigacion/">Medicina e Investigación</a></li><li id="menu-item-41314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41314"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medieros/">Medieros</a></li><li id="menu-item-41315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41315"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/">Memoria</a></li><li id="menu-item-41316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41316"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/periscopio-opinion/">Periscopio</a></li><li id="menu-item-136120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136120"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/salud/">Salud</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/">Tauromaquia</a></li><li id="menu-item-147816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147816"><a href="http://www.lajornadadeoriente.com.mx/categorias/tianguis/">Tianguis</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/">Blogs</a><ul class="sub-menu"><li id="menu-item-127509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127509"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_alte-blogs/">Altepetl</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/">Botica</a></li><li id="menu-item-136128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136128"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/silencio/">Consciencia&#8230;¡Despierta!</a></li><li id="menu-item-136129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136129"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/">El blog de Rafael H. Pagán Santini</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136131"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/condenados_sierra/">Los condenados de la sierra</a></li><li id="menu-item-136125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136125"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/">Saber sin fin</a></li><li id="menu-item-127510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127510"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/semblanzas_relatos/">Semblanzas y relatos</a></li><li id="menu-item-127511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127511"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/territorio_libertad/">Territorio y Libertad</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-42295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42295"><a href="http://www.lajornadadeoriente.com.mx/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-216056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216056"><a href="http://www.lajornadadeoriente.com.mx/contacto/">Contacto</a></li></ul></div><div id="menu_border_wrapper"></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href="https://www.facebook.com/lajornadadeoriente/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href="https://twitter.com/jornadaoriente"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div><div id="boxed_wrapper"><div class="header_ads"><div class="google_ad_top_leader"> <!-- PortadaLeaderTop --><div id='div-gpt-ad-1424594152722-0' style='width:728px; height:90px;'></div></div><div class="google_ad_top_234" align="center"> <!-- PortadaTop234x60 ELIMINADO, ahora banner Kuojta.. diciem-2016  --> <!--<div id='div-gpt-ad-1424595138100-0' style='width:234px; height:60px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424595138100-0'); });</script> </div> --><div style='width:234px; height:60px;'> <a href="/kuojta/"><img src="/wp-content/uploads/2015/12/kuojta-banner.jpg" /></a></div></div> <!--<div class="estas_viendo_edo"> <span class="txt_estas_viendo">Est&aacute;s viendo la versi&oacute;n de </span><h3>Puebla</h3> <a class="txt_cambiar_a" href="/index.php?ciudad_tlaxcala=1&">Cambiar a Tlaxcala</a></div> --><div class="google_ad_top_movil" align="center"> <!-- bloque1_home_320x50 --><div id='div-gpt-ad-1424595641984-0' style='width:320px; height:50px;'></div></div></div><!-- --><div class="estas_viendo_edo"> <span class="txt_estas_viendo">Est&aacute;s viendo la versi&oacute;n de </span><h3>Puebla</h3> <a class="txt_cambiar_a" href="/index.php?ciudad_tlaxcala=1&">Cambiar a Tlaxcala</a></div><div class="logo"> <a href="/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png" alt="La Jornada de Oriente"></a></div> <br class="clear"/><div class="header_fecha"> <strong> JUEVES, 16 DE MARZO DE 2017 </strong> <!--
<br> <span class="txt_directorio">DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> --></div><div id="google_busqueda"><form action="http://www.google.com.mx" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-4489966912064550:9629119975" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="78" style="float: left;"/> <input type="submit" name="sa" value="Buscar" style="float: left;" /></div></form></div> <!--<script type="text/javascript" src="http://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>--> <span class="salto"><br class="clear"/></span><div class="sep_bar"></div><p style="display:none;"></p><br class="clear"/><!-- Begin content --><div id="content_wrapper"><div class="inner"> <!-- Begin main content --><div class="inner_wrapper"><div class="sidebar_content"><!-- Begin each blog post --><div class="post_wrapper"><div class="post_header_wrapper"><div class="post_header single_post"><h5> ■ <a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">SOCIEDAD Y JUSTICIA</a><script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
function uid_call(a, b){
ui_c2 = 20459371; // your corporate c2 client value
ui_sitio = 'oriente'; // your sites identifier
window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&sitio='+ui_sitio+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
}
udm_('http://b.scorecardresearch.com/b?c1=2&c2=20459371&sitio=oriente&name=sociedad_y_justicia.crimen_organizado_amenaza_a_reporteros_de_la_region_del_triangulo_rojo');</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20459371&amp;sitio=su-sitio&amp;name=sociedad_y_justicia.crimen_organizado_amenaza_a_reporteros_de_la_region_del_triangulo_rojo" height="1" width="1" alt="*"></p></noscript> <script type="text/javascript" src="http://b.scorecardresearch.com/c2/20459371/ct.js"></script> </h5><h1>Crimen organizado amenaza a reporteros de la región del triángulo rojo</h1></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_detail space half"><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Crimen organizado amenaza a reporteros de la región del triángulo rojo http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li> <!--&p[url]=--><!--&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> */ --> <a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/&title=Crimen organizado amenaza a reporteros de la región del triángulo rojo&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/clock.png" class="middle"/>&nbsp;16/03/2017 10:50&nbsp; <br> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/author.png" class="middle"/>&nbsp;Publicado por <strong> <a href="http://www.lajornadadeoriente.com.mx/author/carlos-rocha/" title="Entradas por Carlos Rocha" class="author url fn" rel="author">Carlos Rocha</a> </strong> <!--    <br> <img src="/images/comment_alt2_stroke_14x16.png" class="middle"/>&nbsp; --></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_img"> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" title="Crimen organizado amenaza a reporteros de la región del triángulo rojo"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2016/02/Agresiones-a-periodistas-580x325.jpg" alt="" class="post_img_featured"/> </a></div><div class="post_inner_wrapper"> <!-- <br class="clear"/> --><div  style="width:50%; float:right; margin: 0px 0 15px 5px"><div style="margin: 0 0 8px 10px;"> NOTAS RELACIONADAS:</div><li style="margin: 4px 0px 4px 10px;"> <span><!--<h6> --> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2016/12/05/advierte-red-periodistas-puebla-riesgos-crimen-organizado/" title="Advierte Red de Periodistas de Puebla riesgos por crimen organizado" class="post_title">Advierte Red de Periodistas de Puebla riesgos por crimen organizado</a> <span><!--</h6> --></li><li style="margin: 4px 0px 4px 10px;"> <span><!--<h6> --> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2016/11/29/registra-articulo-19-18-agresiones-vs-periodistas-puebla-55-5-funcionarios-gobierno/" title="Registra Artículo 19, 18 agresiones vs. periodistas en Puebla; 55.5% por funcionarios de gobierno" class="post_title">Registra Artículo 19, 18 agresiones vs. periodistas en Puebla; 55.5% por funcionarios de gobierno</a> <span><!--</h6> --></li><li style="margin: 4px 0px 4px 10px;"> <span><!--<h6> --> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2016/09/21/acuden-la-feadle-atraiga-la-investigacion-homicidio-del-periodista/" title="Acuden a la FEADLE para que atraiga investigación sobre el homicidio del periodista" class="post_title">Acuden a la FEADLE para que atraiga investigación sobre el homicidio del periodista</a> <span><!--</h6> --></li><li style="margin: 4px 0px 4px 10px;"> <span><!--<h6> --> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2016/09/20/periodistas-poblanos-exigen-moreno-valle-garantias-ejercicio/" title="Periodistas poblanos exigen a Moreno Valle garantías para su ejercicio" class="post_title">Periodistas poblanos exigen a Moreno Valle garantías para su ejercicio</a> <span><!--</h6> --></li><li style="margin: 4px 0px 4px 10px;"> <span><!--<h6> --> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2016/09/15/ong-condena-crimen-vs-aurelio-campos-llaman-a-concentracion-frente-a-catedral/" title="ONG condena crimen vs. Aurelio Campos; llaman a concentración frente a Catedral" class="post_title">ONG condena crimen vs. Aurelio Campos; llaman a concentración frente a Catedral</a> <span><!--</h6> --></li></div><p>Bandas del crimen organizado dedicadas al <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.lajornadadeoriente.com.mx/2016/06/20/narco-dispara-en-puebla-robo-de-combustible-en-mil-600-y-cobra-cuatro-vidas-en-la-semana/" target="_blank">robo de combustible</a></span> <strong>lanzaron una advertencia contra los reporteros que cubren la región conocida como el “triángulo rojo”</strong>, y los medios que han difundido la venta impune de gasolina robada en lugares de gran afluencia de vehicular como la Central de Abasto de Huixcolotla o en la plaza de animales de San Miguel Zozutla.</p><p>La amenaza llega al grado que <strong>los llamados huachicoleros pusieron precio a la vida de los periodistas,</strong> según una alerta que emitió <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://casadelosderechosdeperiodistas.mx/" target="_blank">La Casa de los Derechos de Periodistas</a></span> y el Colectivo de Alerta Temprana de Periodistas y Defensores de Derechos Humanos en el Estado de Puebla.</p><blockquote><p>Las células criminales manifestaron su intención de pagar hasta diez mil pesos por la cabeza de los periodistas que se atrevan a seguir informando sobre los operativos que ha lanzado la federación contra los llamados huachicoleros en esta zona de la entidad, detalla la alerta de los colectivos.</p></blockquote><p>De acuerdo con los organismos de defensa, la amenaza también advierte que se pagara hasta “15 mil pesos por cabeza de reportero que siguiera informando sobre la <strong>Central de Abastos de Huixcolotla y Zozutla</strong>, en donde la presencia del <strong>crimen organizado mantiene el control de actividades económica</strong>s que van desde la venta de autos hasta la venta de combustible”.</p><div id="attachment_316490" style="width: 402px" class="wp-caption aligncenter"><img class="wp-image-316490 size-medium" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/central-392x280.jpg" alt="central" width="392" height="280" srcset="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/central-392x280.jpg 392w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/central-150x107.jpg 150w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/central-768x548.jpg 768w, http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/central-561x400.jpg 561w" sizes="(max-width: 392px) 100vw, 392px" /><p class="wp-caption-text">Central de Abastos de Huixcolotla.</p></div><p>Las agrupaciones defensoras informaron que las amenazas iniciaron a principios de la presente semana, después de que grupos del crimen organizado dedicados a la extracción ilegal de combustible de los ductos de <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.pemex.com/Paginas/default.aspx" target="_blank">Pemex</a></span>, <strong>fueron sometidos por la autoridad federal en un operativo que desarticuló a una red criminal.</strong></p><p>Después de alertar sobre esta situación, La Casa de los Derechos de Periodistas y el Colectivo de Alerta en el Estado de Puebla, exigieron al Gobierno del Estado de Puebla que <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.lajornadadeoriente.com.mx/2017/02/08/turnan-comision-dh-punto-acuerdo-garantias-periodistas-puebla/" target="_blank">garantice la salvaguarda de los corresponsales </a></span>que realizan la cobertura de la nota policiaca en el triángulo rojo.</p><blockquote><p>No podemos permitir que la región se convierta en una zona de silencio. Por lo anterior, exigimos que el Gobierno de Antonio Gali Fayad, con la supervisión de la Comisión Estatal de Derechos Humanos (CEDH), en concordancia con el trabajo de la Comisión Nacional de Derechos Humanos (CNDH), del Mecanismos Federal de Protección a Periodistas y de la Fiscalía Especialidad en Atención de Delitos contra la Libertad de Expresión (FEADLE) de la PGR, brinde las garantías necesarias y proteja a los comunicadores, para llevar a cabo su labor de libre ejercicio periodístico, exige el parte informativo.</p></blockquote><p>Así mismo, urgieron a que el <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.congresopuebla.gob.mx/" target="_blank">Congreso del Estado de Puebla</a></span> tipifique claramente, en el marco jurídico del Estado, los delitos cometidos en contra de Periodistas y Personas Defensoras de Derechos Humanos, a fin de que se ayude a la protección de la <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.lajornadadeoriente.com.mx/2016/12/14/la-libertad-expresion-la-propaganda-encubierta/" target="_blank">libertad de expresión en Puebla</a></span>, mediante un contexto legal de transparencia, certeza y certidumbre.</p><div style="width:40%;" ><div style="float: left; " class="fb-like" data-href="http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div style="float: right; "> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" data-via="jornadaoriente" data-lang="es">Twittear</a></div></div><p>&nbsp;</p><div id="fb-root"></div><hr> <!-- InternasMiddle --><div id='div-gpt-ad-1396451053421-0' style='width:320px; height:50px;'></div><hr><div style="float: left; padding-top: 10px;"> ■ COMENTARIOS</div><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Crimen organizado amenaza a reporteros de la región del triángulo rojo http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li><a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/&p[images][0]=http://www.lajornadadeoriente.com.mx/wp-content/uploads/2016/02/Agresiones-a-periodistas-580x325.jpg','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/&title=Crimen organizado amenaza a reporteros de la región del triángulo rojo&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"> <img class="WP-EmailIcon" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><div style="margin-top: 18px;" class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" data-num-posts="5" data-width="580" data-notify="true" notify="true"></div></div></div> <!-- End each blog post --></div> <br class="clear"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- ads_single_middle_adaptable --> <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="7885711972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br class="clear"/><div class="post_wrapper" style="margin-top:15px"><div class="post_wrapper_inner"> <br class="clear"/> <!--<br class="clear"/>--><div style="margin-bottom: 8px;"> ■ MÁS NOTICIAS EN SOCIEDAD_Y_JUSTICIA</div><div><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/la-liberacion-los-presos-politicos-crean-cadena-humana-entorno-al-congreso-puebla/" title="Por la liberación de los presos políticos crean cadena humana entorno al Congreso de Puebla">Por la liberación de los presos políticos crean cadena humana entorno al Congreso de Puebla</a></h6><span style="font-size: 10px;"><b>12:53</b> (16/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" title="Crimen organizado amenaza a reporteros de la región del triángulo rojo">Crimen organizado amenaza a reporteros de la región del triángulo rojo</a></h6><span style="font-size: 10px;"><b>10:50</b> (16/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/investigara-stps-explotacion-menores-franja-del-huachicol/" title="Investigará STPS explotación de menores en “franja del huachicol”">Investigará STPS explotación de menores en “franja del huachicol”</a></h6><span style="font-size: 10px;"><b>04:00</b> (16/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/la-comuna-san-pedro-cholula-inicia-obras-cuachayotla-momoxpan/" title="La Comuna de San Pedro Cholula inicia obras en Cuachayotla y en Momoxpan">La Comuna de San Pedro Cholula inicia obras en Cuachayotla y en Momoxpan</a></h6><span style="font-size: 10px;"><b>04:00</b> (16/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/emboscan-hieren-tres-integrantes-del-movimiento-jolalpan-senala-sindico/" title="Emboscan y hieren a tres integrantes del movimiento de Jolalpan, señala síndico">Emboscan y hieren a tres integrantes del movimiento de Jolalpan, señala síndico</a></h6><span style="font-size: 10px;"><b>04:00</b> (16/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/convenio-instituciones-salud-puebla-busca-reventar-al-imss-jubilados/" title="Convenio entre instituciones de salud en Puebla busca reventar al IMSS: jubilados">Convenio entre instituciones de salud en Puebla busca reventar al IMSS: jubilados</a></h6><span style="font-size: 10px;"><b>04:00</b> (16/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/agente-del-ministerio-publico-tecamachalco-detenido-gasolina-robada/" title="Agente del Ministerio Público de Tecamachalco es detenido con gasolina robada">Agente del Ministerio Público de Tecamachalco es detenido con gasolina robada</a></h6><span style="font-size: 10px;"><b>04:00</b> (16/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/15/exoneran-al-primer-procesado-linchamiento-ajalpan-lo-sentencian-amotinamiento/" title="Exoneran al primer procesado por el linchamiento en Ajalpan, pero lo sentencian por amotinamiento">Exoneran al primer procesado por el linchamiento en Ajalpan, pero lo sentencian por amotinamiento</a></h6><span style="font-size: 10px;"><b>15:51</b> (15/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/15/se-intensifican-abusos-la-novia-del-vocero-morena-tras-denunciar-situacion-al-interior-del-penal/" title="Se intensifican abusos contra la novia del vocero de Morena tras denunciar su situación al interior del penal">Se intensifican abusos contra la novia del vocero de Morena tras denunciar su situación al interior del penal</a></h6><span style="font-size: 10px;"><b>13:27</b> (15/03/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/03/15/crece-la-industria-del-robo-relojes-celulares-restaurantes-poblanos/" title="Crece la industria del robo de relojes y celulares en restaurantes poblanos">Crece la industria del robo de relojes y celulares en restaurantes poblanos</a></h6><span style="font-size: 10px;"><b>12:27</b> (15/03/2017)</span></li></div></div></div></div><div class="sidebar_wrapper"><div class="sidebar"><div class="content"><div class="google_ad_seccionlateral_1 clear"> <!-- SeccionLateral1 - Puebla --><div id='div-gpt-ad-1424633907152-0' style='width:300px; height:250px;'></div><!--<div id='div-gpt-ad-1371277272722-7' style='width:300px; height:250px; margin-top:10px; margin-bottom:10px; margin-left:auto; margin-right:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371277272722-7'); });</script> </div> SeccionLateral1<div id='div-gpt-ad-1395365800962-0' style='width:300px; height:250px; margin-top:10px; margin-bottom:10px; margin-left:auto; margin-right:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395365800962-0'); });</script> </div>--></div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Últimas Noticias</h2><ul><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:53</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/la-liberacion-los-presos-politicos-crean-cadena-humana-entorno-al-congreso-puebla/" title="Por la liberación de los presos políticos crean cadena humana entorno al Congreso de Puebla">Por la liberación de los presos políticos crean cadena humana entorno al Congreso de Puebla</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:48</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/fest-on-festival-pensado-tipo-jovenes-asegura-imacp/" title="El Fest On es un festival pensado para todo tipo de jóvenes, asegura el IMACP">El Fest On es un festival pensado para todo tipo de jóvenes, asegura el IMACP</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>12:03</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/500-policias-militares-se-buscara-frenar-ola-delictiva-estado-gali/" title="Con 500 policías militares se buscará frenar ola delictiva en el estado: Gali">Con 500 policías militares se buscará frenar ola delictiva en el estado: Gali</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>10:56</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/moreno-valle-ejecuto-99-las-obras-asignacion-directa-sin-permisos-presupuesto-amic/" title="Moreno Valle ejecutó el 99% de las obras por asignación directa, sin permisos ni presupuesto: AMIC">Moreno Valle ejecutó el 99% de las obras por asignación directa, sin permisos ni presupuesto: AMIC</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>10:50</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/crimen-organizado-amenaza-reporteros-la-region-del-triangulo-rojo/" title="Crimen organizado amenaza a reporteros de la región del triángulo rojo">Crimen organizado amenaza a reporteros de la región del triángulo rojo</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>10:41</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/cafe-francais-puebla-alista-cierre-ciclo-cine-mfnm/" title="El Café Francais Puebla alista el cierre de su ciclo de cine en el MFNM">El Café Francais Puebla alista el cierre de su ciclo de cine en el MFNM</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/beavan-carta-fuerte-la-rotacion-pericos/" title="Beavan carta fuerte para la rotación de Pericos">Beavan carta fuerte para la rotación de Pericos</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/halcones-inter-cierra-triunfo-casa/" title="Halcones Inter cierra con triunfo en casa">Halcones Inter cierra con triunfo en casa</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/puebla-contundente-ante-morelia/" title="Puebla debe ser contundente ante Morelia">Puebla debe ser contundente ante Morelia</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/03/16/investigara-stps-explotacion-menores-franja-del-huachicol/" title="Investigará STPS explotación de menores en “franja del huachicol”">Investigará STPS explotación de menores en “franja del huachicol”</a></h6></li></ul></li></ul><div class="google_ad_seccionlateral_2 clear"> <!-- /4424848/SeccionLateral2 - Puebla--><div id='div-gpt-ad-1450190030125-0' style='height:250px; width:300px;'></div></div> <br class="clear" /><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><!--<h2 class="widgettitle">Blogs</h2>--><ul><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/" title="El Zenzontle">EL ZENZONTLE</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/03/13/agua-no-derecho-humano-sino-bien-comun/" title="El agua NO es un Derecho Humano, sino un bien común">El agua NO es un Derecho Humano, sino un bien común</a></h6> <span class="author"> Colectivo del Periódico el Zenzontle<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/" title="Botica">BOTICA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/03/15/316203/" title="LA APUESTA POR EL EDOMEX">LA APUESTA POR EL EDOMEX</a></h6> <span class="author"> Jorge Meléndez<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/" title="Saber sin fin">SABER SIN FIN</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/01/30/azril-bacal/" title="Vital estar informado en tiempos de resistencia: Azril Bacal">Vital estar informado en tiempos de resistencia: Azril Bacal</a></h6> <span class="author"> Abel Pérez Rojas<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/" title="El blog de Rafael H. Pagán Santini">EL BLOG DE RAFAEL H. PAGáN SANTINI</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/03/12/lopez-obrador-propuesta-desarrollo-economico-mexico/" title="López Obrador y su propuesta de desarrollo económico para México">López Obrador y su propuesta de desarrollo económico para México</a></h6> <span class="author"> Rafael H. Pagán Santini<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/" title="Tiempos de furia">TIEMPOS DE FURIA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/03/10/segunda-transicion-laberinto-podemos-sesgada-lectura/" title="La segunda transición y el laberinto de Podemos: mi sesgada lectura">La segunda transición y el laberinto de Podemos: mi sesgada lectura</a></h6> <span class="author"> Oriol Mallo<!-- <span class="date"> </span> --> </span> </span> <br /></li></ul></li></ul><div id="polls-963" class="wp-polls"><form id="polls_form_963" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_963_nonce" name="wp-polls-nonce" value="1659b3ee3d" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="963" /></p><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Encuesta del día</h2><div style="text-align: center; padding: 0px 10px"><h6>¿Percibe algún cambio con el gobierno de Antonio Gali?</h6><div id="polls-963-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2057" name="poll_963" value="2057" /> <label for="poll-answer-2057">Si</label></li><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-2058" name="poll_963" value="2058" /> <label for="poll-answer-2058">No</label></li></ul><p style="text-align: center; padding-top: 10px"> <input type="button" name="vote" value="Votar" class="Buttons" style="background-color: #c30d17; padding: 7px; "onclick="poll_vote(963);" /></p><p style="text-align: center; padding: 4px 0px;"><a href="#ViewPollResults" onclick="poll_result(963); return false;" title="Vel Resultados de esta Encuesta">Ver Resultados</a></p></form></div><div id="polls-963-loading" class="wp-polls-loading"><img src="http://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div> <br class="clear"></div><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle"><img class="favicon_widget" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/>&nbsp; Cartones</h2><ul><li><div id="new-royalslider-542" class="royalSlider new-royalslider-542 rsUni visibleNearbyZoom" style="width:100%;height:300px;;"><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5518-cpatricio.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5518-cpatricio.jpg" alt="Cómo elegir un Fiscal Anticorrupción - Los monos de Patricio"/><div class="rsCaption"><h5>Cómo elegir un Fiscal Anticorrupción - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/03/16/elegir-fiscal-anticorrupcion-los-monos-patricio/">Cómo elegir un Fiscal Anticorrupción - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5517-cpatricio.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5517-cpatricio.jpg" alt="Los monos de Patricio - Nuevo modelo educativo"/><div class="rsCaption"><h5>Los monos de Patricio - Nuevo modelo educativo</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/03/15/los-monos-patricio-nuevo-modelo-educativo/">Los monos de Patricio - Nuevo modelo educativo</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5515-cpatricio.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5515-cpatricio.jpg" alt="Los monos de Patricio - Emergencia nacional"/><div class="rsCaption"><h5>Los monos de Patricio - Emergencia nacional</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/03/13/los-monos-patricio-emergencia-nacional/">Los monos de Patricio - Emergencia nacional</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5514-cpatricio.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5514-cpatricio.jpg" alt="Encuestas electorales - Los monos de Patricio"/><div class="rsCaption"><h5>Encuestas electorales - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/03/10/encuestas-electorales-los-monos-patricio/">Encuestas electorales - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5513-cpatricio.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5513-cpatricio.jpg" alt="Los monos de Patricio - Los indocumentados abusan mucho de nosotros"/><div class="rsCaption"><h5>Los monos de Patricio - Los indocumentados abusan mucho de nosotros</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/03/09/los-monos-patricio-los-indocumentados-abusan-mucho/">Los monos de Patricio - Los indocumentados abusan mucho de nosotros</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5512-cpatricio.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/03/5512-cpatricio.jpg" alt="8 de Marzo - Los monos de Patricio"/><div class="rsCaption"><h5>8 de Marzo - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/03/08/8-marzo-los-monos-patricio/">8 de Marzo - Los monos de Patricio</a></div></div></li></ul></li></ul><div class="google_ad_seccionlateral_4 clear"> <!-- SeccionLateral3 --><div id='div-gpt-ad-1424966142753-0' style='width:300px; height:250px;'></div> <!--<div id='div-gpt-ad-1371277272722-9' style='width:300px; height:250px;margin-top:10px; margin-bottom:10px; margin-left:auto; margin-right:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371277272722-9'); });</script> </div>--></div> <br class="clear" /></div></div> <br class="clear"/><div class="sidebar_bottom"></div></div></div> <!-- End main content --> <br class="clear"/></div><div class="bottom"></div></div> <!-- End content --><!-- /4424848/PortadaLeaderBottom --><div id='div-gpt-ad-1450188623239-0' style='height:90px; width:728px;'></div></div> <br/><br/> <!-- Begin footer --><div class="footer_wrapper"><div id="footer"><div id="ligas_jornadas"> <a href="http://www.jornada.unam.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornada.png" /></a> <a href="http://www.lja.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaaguascalientes.png" /></a> <a href="http://www.lajornadaguerrero.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaguerrero.png" /></a><a href="http://www.jornadamorelos.com/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadamorelos.png" /></a> <a href="http://www.lajornadasanluis.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadasanluis.png" /></a> <a href="http://www.jornadaveracruz.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaveracruz.png" /></a> <a href="http://www.ljz.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadazacatecas.png" /></a></div></div><div id="copyright"><div class="standard_wrapper wide"> <span>DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> <br/><br/><div id="copyright_left"> © Sierra Nevada Comunicaciones S.A. de C.V. 2016 <!--                <br /> Diseño y programaci&oacute;n: Berry Interactive--></div><div class="social_wrapper"><ul><li><a target="_blank" href="https://www.facebook.com/lajornadadeoriente/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" href="https://twitter.com/jornadaoriente"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div></div> <!-- End footer --></div> <!-- End template wrapper --><div id="toTop"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/arrow_up_24x24.png" alt=""/></div> <script type="text/javascript" defer src="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/js/autoptimize_dba9ea5d0f60bb445dba96a2bd738104.js"></script></body></html>