<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" /><link type="text/css" media="all" href="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/css/autoptimize_7bd4255ff9a3da52540ce7b8d6834139.css" rel="stylesheet" /><title>Gradúa UAT a 128 licenciados en Trabajo Social y a 72 en la carrera de Psicología</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php" /><link rel="shortcut icon" href="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" /><!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Gradúa UAT a 128 licenciados en Trabajo Social y a 72 en la carrera de Psicología" /><meta property="og:description" content="“La misión de las Instituciones de Educación Superior es formar a individuos comprometidos y con un alto sentido de responsabilidad, profesionistas que se distingan por la pertinencia de sus conocimientos, con una actitud innovadora y por el orgullo de haberse preparado en una institución pública”, señaló Rubén Reyes Córdoba,  rector de la Universidad Autónoma de &hellip;" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="article:tag" content="Gradúa" /><meta property="article:tag" content="licenciados" /><meta property="article:tag" content="psicología" /><meta property="article:tag" content="social" /><meta property="article:tag" content="trabajo" /><meta property="article:tag" content="UAT" /><meta property="article:section" content="Edición impresa" /><meta property="article:published_time" content="2017-01-31T04:00:57-06:00" /><meta property="article:modified_time" content="2017-01-30T20:47:09-06:00" /><meta property="og:updated_time" content="2017-01-30T20:47:09-06:00" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5486p11.jpg" /><meta property="og:image:width" content="580" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="“La misión de las Instituciones de Educación Superior es formar a individuos comprometidos y con un alto sentido de responsabilidad, profesionistas que se distingan por la pertinencia de sus conocimientos, con una actitud innovadora y por el orgullo de haberse preparado en una institución pública”, señaló Rubén Reyes Córdoba,  rector de la Universidad Autónoma de [&hellip;]" /><meta name="twitter:title" content="Gradúa UAT a 128 licenciados en Trabajo Social y a 72 en la carrera de Psicología" /><meta name="twitter:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5486p11.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; Feed" href="http://www.lajornadadeoriente.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="La Jornada de Oriente &raquo; RSS de los comentarios" href="http://www.lajornadadeoriente.com.mx/comments/feed/" /><link rel='https://api.w.org/' href='http://www.lajornadadeoriente.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadadeoriente.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadadeoriente.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.lajornadadeoriente.com.mx/?p=304956' /><link rel="alternate" type="application/json+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2017%2F01%2F31%2Fgradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lajornadadeoriente.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadadeoriente.com.mx%2F2017%2F01%2F31%2Fgradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia%2F&#038;format=xml" /><meta property="og:title" content="Gradúa UAT a 128 licenciados en Trabajo Social y a 72 en la carrera de Psicología" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5486p11.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property="og:url" content="http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/" /><meta property="og:description" content="“La misión de las Instituciones de Educación Superior es formar a individuos comprometidos y con un alto sentido de responsabilidad, profesionistas que se distingan por la pertinencia de sus conocimientos, con una actitud innovadora y por el orgullo de haberse preparado en una institución pública”, señaló Rubén Reyes Córdoba,  rector de la Universidad Autónoma de [...]" /><meta property="og:site_name" content="La Jornada de Oriente" /><meta property="fb:app_id" content="201471650138"/><!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/jquery.tipsy.js"></script>--> <!--<script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/swfobject/swfobject.js"></script>--><!--<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script> --> <!-- <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-includes/js/jquery/jquery.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/gmap.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/flexslider/jquery.flexslider-min.js"></script> <script type="text/javascript" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/js/custom.js"></script> --><!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="all"/> <![endif]--></head><body> <!-- <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21879546-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21879546-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/> <input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.lajornadadeoriente.com.mx"/><div id="wrapper"><div id="header_wrapper"><div class="standard_wrapper"><div class="menu-principal-container"><ul id="main_menu" class="main_nav"><li id="menu-item-34564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34564"><a href="http://www.lajornadadeoriente.com.mx/">Inicio</a></li><li id="menu-item-34567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34567"><a href="http://www.lajornadadeoriente.com.mx/archivo/archivo.php">Números Anteriores</a></li><li id="menu-item-34565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34565"><a href="#">Secciones</a><ul class="sub-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/deportes/">Deportes</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">Educación</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/cultura/">Cultura</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/politica/">Política</a></li><li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/capital_conurbados/">Capital y Conurbados</a></li><li id="menu-item-33472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33472"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/sociedad_y_justicia/">Sociedad y Justicia</a></li><li id="menu-item-33473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33473"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/estado/">Estado</a></li><li id="menu-item-33474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33474"><a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/economia_y_ecologia/">Economía y Ecología</a></li></ul></li><li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41291"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/a_debate/">A debate</a></li><li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/alternativa_economica/">Alternativa Económica</a></li><li id="menu-item-41301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41301"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/carpeta/">Carpeta</a></li><li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/cine/">Cine</a></li><li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/colaboraciones/">Colaboraciones</a></li><li id="menu-item-41305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41305"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/del-baul/">Del Baúl</a></li><li id="menu-item-147815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147815"><a href="http://www.lajornadadeoriente.com.mx/categorias/disonancias/">Disonancias</a></li><li id="menu-item-41306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41306"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/economia_a_retazos/">Economía a Retazos</a></li><li id="menu-item-41307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41307"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/efemerides-deportivas/">Efemérides deportivas</a></li><li id="menu-item-41308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41308"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/entrepanes/">Entrepanes</a></li><li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/epidemio-logica/">Epidemio-Lógica</a></li><li id="menu-item-41310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41310"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/estetica_y_salud/">Estética y Salud</a></li><li id="menu-item-41311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41311"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/maestros/">Maestros</a></li><li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/marcos-a-la-medida/">Marcos a la medida</a></li><li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medicina_e_investigacion/">Medicina e Investigación</a></li><li id="menu-item-41314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41314"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/medieros/">Medieros</a></li><li id="menu-item-41315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41315"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/memoria/">Memoria</a></li><li id="menu-item-41316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41316"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/periscopio-opinion/">Periscopio</a></li><li id="menu-item-136120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136120"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/salud/">Salud</a></li><li id="menu-item-136122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136122"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/semanalisis/">Semanálisis</a></li><li id="menu-item-136123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136123"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/solo_para_abogados/">Sólo para Abogados</a></li><li id="menu-item-136124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136124"><a href="http://www.lajornadadeoriente.com.mx/categorias/opinion/tauromaquia/">Tauromaquia</a></li><li id="menu-item-147816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147816"><a href="http://www.lajornadadeoriente.com.mx/categorias/tianguis/">Tianguis</a></li></ul></li><li id="menu-item-127506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127506"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/">Blogs</a><ul class="sub-menu"><li id="menu-item-127509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127509"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_alte-blogs/">Altepetl</a></li><li id="menu-item-136127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136127"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/">Botica</a></li><li id="menu-item-136128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136128"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/silencio/">Consciencia&#8230;¡Despierta!</a></li><li id="menu-item-136129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136129"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/">El blog de Rafael H. Pagán Santini</a></li><li id="menu-item-136130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136130"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/">El Zenzontle</a></li><li id="menu-item-136131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136131"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/condenados_sierra/">Los condenados de la sierra</a></li><li id="menu-item-136125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136125"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/">Saber sin fin</a></li><li id="menu-item-127510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127510"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/semblanzas_relatos/">Semblanzas y relatos</a></li><li id="menu-item-127511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127511"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/territorio_libertad/">Territorio y Libertad</a></li><li id="menu-item-136126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136126"><a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/">Tiempos de furia</a></li></ul></li><li id="menu-item-42295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42295"><a href="http://www.lajornadadeoriente.com.mx/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-216056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216056"><a href="http://www.lajornadadeoriente.com.mx/contacto/">Contacto</a></li></ul></div><div id="menu_border_wrapper"></div><div class="social_wrapper"><ul><li><a target="_blank" title="La Jornada de Oriente en Facebook" href="https://www.facebook.com/lajornadadeoriente/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Twitter" href="https://twitter.com/jornadaoriente"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="La Jornada de Oriente en Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div><div id="boxed_wrapper"><div class="header_ads"><div class="google_ad_top_leader"> <!-- PortadaLeaderTop --><div id='div-gpt-ad-1424594152722-0' style='width:728px; height:90px;'></div></div><div class="google_ad_top_234" align="center"> <!-- PortadaTop234x60 ELIMINADO, ahora banner Kuojta.. diciem-2016  --> <!--<div id='div-gpt-ad-1424595138100-0' style='width:234px; height:60px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424595138100-0'); });</script> </div> --><div style='width:234px; height:60px;'> <a href="/kuojta/"><img src="/wp-content/uploads/2015/12/kuojta-banner.jpg" /></a></div></div> <!--<div class="estas_viendo_edo"> <span class="txt_estas_viendo">Est&aacute;s viendo la versi&oacute;n de </span><h3>Puebla</h3> <a class="txt_cambiar_a" href="/index.php?ciudad_tlaxcala=1&">Cambiar a Tlaxcala</a></div> --><div class="google_ad_top_movil" align="center"> <!-- bloque1_home_320x50 --><div id='div-gpt-ad-1424595641984-0' style='width:320px; height:50px;'></div></div></div><!-- --><div class="estas_viendo_edo"> <span class="txt_estas_viendo">Est&aacute;s viendo la versi&oacute;n de </span><h3>Puebla</h3> <a class="txt_cambiar_a" href="/index.php?ciudad_tlaxcala=1&">Cambiar a Tlaxcala</a></div><div class="logo"> <a href="/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadadeoriente.png" alt="La Jornada de Oriente"></a></div> <br class="clear"/><div class="header_fecha"> <strong> MARTES, 31 DE ENERO DE 2017 </strong> <!--
<br> <span class="txt_directorio">DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> --></div><div id="google_busqueda"><form action="http://www.google.com.mx" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-4489966912064550:9629119975" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="78" style="float: left;"/> <input type="submit" name="sa" value="Buscar" style="float: left;" /></div></form></div> <!--<script type="text/javascript" src="http://www.google.com.mx/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>--> <span class="salto"><br class="clear"/></span><div class="sep_bar"></div><p style="display:none;"></p><br class="clear"/><!-- Begin content --><div id="content_wrapper"><div class="inner"> <!-- Begin main content --><div class="inner_wrapper"><div class="sidebar_content"><!-- Begin each blog post --><div class="post_wrapper"><div class="post_header_wrapper"><div class="post_header single_post"><h5> ■ <a href="http://www.lajornadadeoriente.com.mx/categorias/noticias/educacion/">EDUCACIÓN</a><script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
function uid_call(a, b){
ui_c2 = 20459371; // your corporate c2 client value
ui_sitio = 'oriente'; // your sites identifier
window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&sitio='+ui_sitio+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
}
udm_('http://b.scorecardresearch.com/b?c1=2&c2=20459371&sitio=oriente&name=educacion.gradua_uat_a_128_licenciados_en_trabajo_social_y_a_72_en_la_carrera_de_psicologia');</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20459371&amp;sitio=su-sitio&amp;name=educacion.gradua_uat_a_128_licenciados_en_trabajo_social_y_a_72_en_la_carrera_de_psicologia" height="1" width="1" alt="*"></p></noscript> <script type="text/javascript" src="http://b.scorecardresearch.com/c2/20459371/ct.js"></script> </h5><h1>Gradúa UAT a 128 licenciados en Trabajo Social y a 72 en la carrera de Psicología</h1></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_detail space half"><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Gradúa UAT a 128 licenciados en Trabajo Social y a 72 en la carrera de Psicología http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li> <!--&p[url]=--><!--&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> */ --> <a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/&p[images][0]=','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/&title=Gradúa UAT a 128 licenciados en Trabajo Social y a 72 en la carrera de Psicología&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/clock.png" class="middle"/>&nbsp;31/01/2017 04:00&nbsp; <br> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/author.png" class="middle"/>&nbsp;Publicado por <strong> <a href="http://www.lajornadadeoriente.com.mx/author/la_redaccion/" title="Entradas por La Redacción" class="author url fn" rel="author">La Redacción</a> </strong> <!--    <br> <img src="/images/comment_alt2_stroke_14x16.png" class="middle"/>&nbsp; --></div></div> <br class="clear"/><div class="post_wrapper_inner"><div class="post_img"> <a href="http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/" title="Gradúa UAT a 128 licenciados en Trabajo Social y a 72 en la carrera de Psicología"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5486p11.jpg" alt="" class="post_img_featured"/> El rector de la UAT, Rubén Reyes entregó constancias a los alumnos graduados con mejores promedios de las carreras de Trabajo Social y Psicología </a></div><div class="post_inner_wrapper"> <!-- <br class="clear"/> --><div  style="width:50%; float:right; margin: 0px 0 15px 5px"></div><p>“La misión de las Instituciones de Educación Superior es formar a individuos comprometidos y con un alto sentido de responsabilidad, profesionistas que se distingan por la pertinencia de sus conocimientos, con una actitud innovadora y por el orgullo de haberse preparado en una institución pública”, señaló Rubén Reyes Córdoba,  rector de la Universidad Autónoma de Tlaxcala (UAT).</p><p>Lo anterior, al presidir la ceremonia de graduación de 128 alumnos de la Licenciatura en Psicología y 72 de la Licenciatura en Trabajo Social, pertenecientes a la generación 2012–2016, efectuada en el Centro Cultural Universitario.</p><p>Acompañado de la estructura directiva y de Serafín Ortiz Ortiz, ex rector y padrino de los egresados, Reyes Córdoba puntualizó que el Modelo Humanista Integrador basado en Competencias (MHIC) ha cubierto sus expectativas de enseñanza profesional, el cual se ha caracterizado por ser transformador y original.</p><p>Los exhortó a que con ética y determinación pongan en práctica lo aprendido: “en ustedes se percibe la esperanza de un futuro promisorio; emprendan con entusiasmo y orgullo la tarea para la que han estudiado; sean libres en su actuar, pero condúzcanse siempre en un marco de legalidad y respeto”.</p><p>Al tomar la palabra, Serafín Ortiz dijo que los nuevos profesionistas aportarán a la sociedad tlaxcalteca sabiduría científica para resolver los problemas que tanto agobian a la población del estado y a los mexicanos; mencionó que asumir el apadrinamiento de jóvenes que se forjaron en la universidad implica dos cosas: ser solidario y acompañarlos en su trayecto, haciendo de la ciencia el escenario de crecimiento de un pueblo.</p><p>Recalcó que hoy se observan condiciones difíciles en el país, tras el aumento a los precios de los combustibles que son imprescindibles para el desplazamiento de bienes y servicios que impactan en la microeconomía, en los bolsillos de los padres y en los adolescentes que trabajan, porque no se cuenta con dinero y el poder adquisitivo se ha perdido.</p><p>Serafín Ortiz refirió que de la mano de la inflación, camina también la devaluación: “vivimos momentos de preocupación, porque no existe rumbo preciso y no le pueden cargar a los gobernados el déficit de la macroeconomía; la gente debe percibir que el gobierno resuelve, a través de políticas públicas, sus necesidades básicas”.</p><p>Por su parte, Jorge Mario Galán Díaz, director de la Facultad de Trabajo Social, Sociología y Psicología, abundó que los graduandos del programa educativo de Trabajo Social contribuyen con su análisis, métodos y estrategias para la atención de grupos vulnerables; además, los de Psicología dedican sus esfuerzos a solucionar, por medio de habilidades intelectuales desarrolladas en la universalidad, situaciones concretas que crean la violencia, así como los beneficios y consecuencias de la globalización y la interpretación de las conductas.</p><p>En representación de sus compañeros, Susana Bisnes Munguía y Mariela Hernández Martínez agradecieron a sus familias, así como a los catedráticos, por depositar su confianza y capacidad en cada uno de ellos, para afrontar las demandas de la colectividad y del sector productivo. Recordaron que al ser la primera generación con actividades con el enfoque del MHIC, les permitió adquirir herramientas y saberes para la vida misma.</p><p>Para finalizar, Rubén Reyes Córdoba entregó las constancias de mejores promedios a: Mariela Hernández Martínez, Griselda Netzáhuatl Cortez, María Cristina Nieves, Dalia Inés Martínez Peralta, Mónica Flores Serrano y Odeth Cabeza Michicol.</p><div style="width:40%;" ><div style="float: left; " class="fb-like" data-href="http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div style="float: right; "> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/" data-via="jornadaoriente" data-lang="es">Twittear</a></div></div><p>&nbsp;</p><div id="fb-root"></div><hr> <!-- InternasMiddle --><div id='div-gpt-ad-1396451053421-0' style='width:320px; height:50px;'></div><hr><div style="float: left; padding-top: 10px;"> ■ COMENTARIOS</div><div style="float: right;"> Comparte esta nota:<ul class="social_media"><li> <a target="_blank" href="http://twitter.com/home?status=Gradúa UAT a 128 licenciados en Trabajo Social y a 72 en la carrera de Psicología http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/" title="Retweet"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/> </a></li><li><a id="fb-share" style='text-decoration:none;' type="icon_link" onClick="window.open('http://m.facebook.com/sharer.php?u=http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/&p[images][0]=http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5486p11.jpg','sharer','toolbar=0,status=0,width=700,height=350');" href="javascript: void(0)"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/> </a></li><li> <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/&title=Gradúa UAT a 128 licenciados en Trabajo Social y a 72 en la carrera de Psicología&annotation=" title="Google+"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/> </a></li><li style="padding-top: 8px;"> <a href="www.lajornadadeoriente.com.mx/envio-nota/?id=www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/" class="fancybox fancybox.iframe" target="_blank" title="Comparte por Correo"> <img class="WP-EmailIcon" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/mail2.png" alt=""/> </a></li></ul></div><div style="margin-top: 18px;" class="fb-comments" data-href="http://www.lajornadadeoriente.com.mx/2017/01/31/gradua-uat-128-licenciados-trabajo-social-72-la-carrera-psicologia/" data-num-posts="5" data-width="580" data-notify="true" notify="true"></div></div></div> <!-- End each blog post --></div> <br class="clear"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- ads_single_middle_adaptable --> <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-4489966912064550"
data-ad-slot="7885711972"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br class="clear"/><div class="post_wrapper" style="margin-top:15px"><div class="post_wrapper_inner"> <br class="clear"/> <!--<br class="clear"/>--><div style="margin-bottom: 8px;"> ■ MÁS NOTICIAS EN EDUCACION</div><div><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/01/31/los-estudiantes-la-uap-vive-alfonso-esparza/" title="Por los estudiantes la UAP vive: Alfonso Esparza">Por los estudiantes la UAP vive: Alfonso Esparza</a></h6><span style="font-size: 10px;"><b>04:00</b> (31/01/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/01/30/la-uap-llevara-jornadas-salud-universitarios-los-campus-regionales/" title="La UAP llevará jornadas de salud a universitarios de los campus regionales">La UAP llevará jornadas de salud a universitarios de los campus regionales</a></h6><span style="font-size: 10px;"><b>04:00</b> (30/01/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/01/27/sorteos-la-universidad-autonoma-puebla-recompensan-esfuerzos-la-comunidad-universitaria/" title="Sorteos de la Universidad Autónoma de Puebla recompensan esfuerzos de la comunidad universitaria">Sorteos de la Universidad Autónoma de Puebla recompensan esfuerzos de la comunidad universitaria</a></h6><span style="font-size: 10px;"><b>04:00</b> (27/01/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/01/26/la-edad-no-impedimento-estudiar-la-uap/" title="La edad no es impedimento para estudiar en la UAP">La edad no es impedimento para estudiar en la UAP</a></h6><span style="font-size: 10px;"><b>04:00</b> (26/01/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/01/25/la-upaep-tiene-sitio-informacion-y-radio-universitaria/" title="La UPAEP tiene ahora sitio de información y radio universitaria">La UPAEP tiene ahora sitio de información y radio universitaria</a></h6><span style="font-size: 10px;"><b>04:00</b> (25/01/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/01/24/la-upaep-ahora-sitio-informacion-radio-universitaria/" title="La UPAEP tiene ahora sitio de información y radio universitaria">La UPAEP tiene ahora sitio de información y radio universitaria</a></h6><span style="font-size: 10px;"><b>11:54</b> (24/01/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/01/24/sep-iedep-pagos-no-autorizados/" title="SEP trianguló 86.2 mdp al IEDEP para pagos no autorizados">SEP trianguló 86.2 mdp al IEDEP para pagos no autorizados</a></h6><span style="font-size: 10px;"><b>04:00</b> (24/01/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/01/24/el-desafio-de-mexico-es-su-clase-politica-no-es-donald-trump-ibero/" title="El desafío de México es su clase política, no es Trump: Ibero">El desafío de México es su clase política, no es Trump: Ibero</a></h6><span style="font-size: 10px;"><b>04:00</b> (24/01/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/01/24/la-industria-automotriz-continuara-crecimiento-mexico-senalo-juarez-nunez/" title="La industria automotriz continuará su crecimiento en México, señaló Juárez Núñez">La industria automotriz continuará su crecimiento en México, señaló Juárez Núñez</a></h6><span style="font-size: 10px;"><b>04:00</b> (24/01/2017)</span></li><li style="margin: 4px 0px 4px 10px;"><h6><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/> <a href="http://www.lajornadadeoriente.com.mx/2017/01/23/desafio-mexico-clase-politica-no-trump-ibero/" title="El desafío de México es su clase política, no es Trump: Ibero">El desafío de México es su clase política, no es Trump: Ibero</a></h6><span style="font-size: 10px;"><b>15:14</b> (23/01/2017)</span></li></div></div></div></div><div class="sidebar_wrapper"><div class="sidebar"><div class="content"><div class="google_ad_seccionlateral_1 clear"> <!-- SeccionLateral1 - Puebla --><div id='div-gpt-ad-1424633907152-0' style='width:300px; height:250px;'></div><!--<div id='div-gpt-ad-1371277272722-7' style='width:300px; height:250px; margin-top:10px; margin-bottom:10px; margin-left:auto; margin-right:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371277272722-7'); });</script> </div> SeccionLateral1<div id='div-gpt-ad-1395365800962-0' style='width:300px; height:250px; margin-top:10px; margin-bottom:10px; margin-left:auto; margin-right:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395365800962-0'); });</script> </div>--></div><br class="clear" /><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Últimas Noticias</h2><ul><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>10:46</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/01/31/podrian-deportar-180-mil-poblanos-inmediatamente-eu-gobierno-estatal/" title="Podrían deportar a 180 mil poblanos inmediatamente de EU: gobierno estatal">Podrían deportar a 180 mil poblanos inmediatamente de EU: gobierno estatal</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/01/31/los-estudiantes-la-uap-vive-alfonso-esparza/" title="Por los estudiantes la UAP vive: Alfonso Esparza">Por los estudiantes la UAP vive: Alfonso Esparza</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/01/31/gabinete-gali-fayad-pocas/" title="Gali difícilmente se librará de de RMV, por su gabinete: Aranda">Gali difícilmente se librará de de RMV, por su gabinete: Aranda</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/01/31/se-reune-gobernador-electo-antonio-gali-delegados-del-gobierno-epn/" title="Se reúne el gobernador electo Antonio Gali con delegados del gobierno de EPN">Se reúne el gobernador electo Antonio Gali con delegados del gobierno de EPN</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/01/31/itaip-mejora-presupuesto-al-final-del-sexenio-moreno-valle/" title="ITAIP mejora presupuesto al final del sexenio de Moreno Valle">ITAIP mejora presupuesto al final del sexenio de Moreno Valle</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/01/31/rechaza-semarnat-informe/" title="Semarnat rechaza informe Preventivo para mina en Ixtacamaxtitlán">Semarnat rechaza informe Preventivo para mina en Ixtacamaxtitlán</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/01/31/bordo-tractores-campesinos-protestan-nula-politica-rmv-impulso-al-agro/" title="A bordo de tractores, campesinos protestan por nula política de RMV de impulso al agro">A bordo de tractores, campesinos protestan por nula política de RMV de impulso al agro</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/01/31/habrian-dado-linea-delegados-del-gobierno-federal-plegarse-gali/" title="Habrían dado línea a delegados del gobierno federal para plegarse a Gali">Habrían dado línea a delegados del gobierno federal para plegarse a Gali</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/01/31/rmv-nos-hereda-polideportivo-zona-comercial-lo-fue-una-zona-ceremonial-construcciones-religiosas-los-pueblos-originarios-mexico/" title="RMV nos hereda un polideportivo y zona comercial sobre lo que fue una zona  ceremonial y de construcciones religiosas de los pueblos originarios de México">RMV nos hereda un polideportivo y zona comercial sobre lo que fue una zona  ceremonial y de construcciones religiosas de los pueblos originarios de México</a></h6></li><li style="text-align: left;"><h6 style="line-height: 17px"> <span class="post_detail_space" style="font-size: 10.5px; font-style: italic; font-weight: normal;"> <span class="rojo"><b>04:00</b></span> <span style="font-style: normal;">&nbsp;|&nbsp;</span> </span> <a href="http://www.lajornadadeoriente.com.mx/2017/01/31/moreno-valle-tan-antidemocratico/" title="Moreno Valle, tan antidemocrático como fue el PRI: PRD y MC">Moreno Valle, tan antidemocrático como fue el PRI: PRD y MC</a></h6></li></ul></li></ul><div class="google_ad_seccionlateral_2 clear"> <!-- /4424848/SeccionLateral2 - Puebla--><div id='div-gpt-ad-1450190030125-0' style='height:250px; width:300px;'></div></div> <br class="clear" /><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><!--<h2 class="widgettitle">Blogs</h2>--><ul><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/zenzontle-blogs/" title="El Zenzontle">EL ZENZONTLE</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/01/30/muros-racismo-sumision/" title="Muros de racismo y sumisión">Muros de racismo y sumisión</a></h6> <span class="author"> Colectivo del Periódico el Zenzontle<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/botica/" title="Botica">BOTICA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/01/30/tuits-ante-pesimos-negociadores/" title="TUITS ANTE (PÉSIMOS) NEGOCIADORES">TUITS ANTE (PÉSIMOS) NEGOCIADORES</a></h6> <span class="author"> Jorge Meléndez<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/saber/" title="Saber sin fin">SABER SIN FIN</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/01/30/azril-bacal/" title="Vital estar informado en tiempos de resistencia: Azril Bacal">Vital estar informado en tiempos de resistencia: Azril Bacal</a></h6> <span class="author"> Abel Pérez Rojas<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_blog_de_rafael/" title="El blog de Rafael H. Pagán Santini">EL BLOG DE RAFAEL H. PAGáN SANTINI</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2016/05/11/el-rio-atoyac-riesgo-ecologico-o-atentado-a-la-salud/" title="El río Atoyac, riesgo ecológico o atentado a la salud">El río Atoyac, riesgo ecológico o atentado a la salud</a></h6> <span class="author"> Rafael H. Pagán Santini<!-- <span class="date"> </span> --> </span> </span> <br /></li><li> <span class="post_head"> <!-- <span class="post_head"> --> <a href="http://www.lajornadadeoriente.com.mx/categorias/blogs/b_tiempo/" title="Tiempos de furia">TIEMPOS DE FURIA</a> <!-- </span> --> <br><h6> <a class="colabs" href="http://www.lajornadadeoriente.com.mx/2017/01/26/el-muro-de-trump-el-destino-nos-alcanzo/" title="El muro de Trump: cuando el destino nos alcanzó en un callejón sin salida">El muro de Trump: cuando el destino nos alcanzó en un callejón sin salida</a></h6> <span class="author"> Oriol Mallo<!-- <span class="date"> </span> --> </span> </span> <br /></li></ul></li></ul><div id="polls-931" class="wp-polls"><form id="polls_form_931" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_931_nonce" name="wp-polls-nonce" value="3a173a5aca" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="931" /></p><ul class="sidebar_widget"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle">Encuesta del día</h2><div style="text-align: center; padding: 0px 10px"><h6>¿Sabía que hoy se acaba el sexenio de Moreno Valle?</h6><div id="polls-931-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-1992" name="poll_931" value="1992" /> <label for="poll-answer-1992">Si</label></li><li style="background-image: none; padding-bottom: 0px;"><input type="radio" id="poll-answer-1993" name="poll_931" value="1993" /> <label for="poll-answer-1993">No</label></li></ul><p style="text-align: center; padding-top: 10px"> <input type="button" name="vote" value="Votar" class="Buttons" style="background-color: #c30d17; padding: 7px; "onclick="poll_vote(931);" /></p><p style="text-align: center; padding: 4px 0px;"><a href="#ViewPollResults" onclick="poll_result(931); return false;" title="Vel Resultados de esta Encuesta">Ver Resultados</a></p></form></div><div id="polls-931-loading" class="wp-polls-loading"><img src="http://www.lajornadadeoriente.com.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div> <br class="clear"></div><ul class="sidebar_widget clear"><li id="numero-hoy" class="widget widget_recent_entries"><h2 class="widgettitle"><img class="favicon_widget" src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/favicon16.png" alt=""/>&nbsp; Cartones</h2><ul><li><div id="new-royalslider-542" class="royalSlider new-royalslider-542 rsUni visibleNearbyZoom" style="width:100%;height:300px;;"><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5485-cpatricio.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5485-cpatricio.jpg" alt="Los monos de Patricio - Trato a los mexicanos en Estados Unidos"/><div class="rsCaption"><h5>Los monos de Patricio - Trato a los mexicanos en Estados Unidos</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/01/30/los-monos-patricio-trato-los-mexicanos-estados-unidos/">Los monos de Patricio - Trato a los mexicanos en Estados Unidos</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5484-cpatricio.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5484-cpatricio.jpg" alt="Nuevas Relaciones Exteriores - Los monos de Patricio"/><div class="rsCaption"><h5>Nuevas Relaciones Exteriores - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/01/27/nuevas-relaciones-exteriores-los-monos-patricio/">Nuevas Relaciones Exteriores - Los monos de Patricio</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5483-cpatricio.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5483-cpatricio.jpg" alt="Los monos de Patricio - Promesas de campaña cumplidas"/><div class="rsCaption"><h5>Los monos de Patricio - Promesas de campaña cumplidas</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/01/26/los-monos-patricio-promesas-campana-cumplidas/">Los monos de Patricio - Promesas de campaña cumplidas</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5481-cparicio.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5481-cparicio.jpg" alt="Los monos de Patricio - Renegociando el TLC"/><div class="rsCaption"><h5>Los monos de Patricio - Renegociando el TLC</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/01/24/los-monos-patricio-renegociando-tlc/">Los monos de Patricio - Renegociando el TLC</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5479-cpatricio.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5479-cpatricio.jpg" alt="Los monos de Patricio - Sociedad mexicana del siglo xxi"/><div class="rsCaption"><h5>Los monos de Patricio - Sociedad mexicana del siglo xxi</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/01/20/los-monos-patricio-sociedad-mexicana-del-siglo-xxi/">Los monos de Patricio - Sociedad mexicana del siglo xxi</a></div><div class="rsContent"> <img class="rsImg" src="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5478-carton-patricio.jpg" data-rsBigImg="http://www.lajornadadeoriente.com.mx/wp-content/uploads/2017/01/5478-carton-patricio.jpg" alt="Emergencia Nacional - Los monos de Patricio"/><div class="rsCaption"><h5>Emergencia Nacional - Los monos de Patricio</h5> <span></span></div> <a class="rsLink" href="http://www.lajornadadeoriente.com.mx/2017/01/19/emergencia-nacional-los-monos-patricio/">Emergencia Nacional - Los monos de Patricio</a></div></div></li></ul></li></ul><div class="google_ad_seccionlateral_4 clear"> <!-- SeccionLateral3 --><div id='div-gpt-ad-1424966142753-0' style='width:300px; height:250px;'></div> <!--<div id='div-gpt-ad-1371277272722-9' style='width:300px; height:250px;margin-top:10px; margin-bottom:10px; margin-left:auto; margin-right:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371277272722-9'); });</script> </div>--></div> <br class="clear" /></div></div> <br class="clear"/><div class="sidebar_bottom"></div></div></div> <!-- End main content --> <br class="clear"/></div><div class="bottom"></div></div> <!-- End content --><!-- /4424848/PortadaLeaderBottom --><div id='div-gpt-ad-1450188623239-0' style='height:90px; width:728px;'></div></div> <br/><br/> <!-- Begin footer --><div class="footer_wrapper"><div id="footer"><div id="ligas_jornadas"> <a href="http://www.jornada.unam.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornada.png" /></a> <a href="http://www.lja.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaaguascalientes.png" /></a> <a href="http://www.lajornadaguerrero.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaguerrero.png" /></a><a href="http://www.jornadamorelos.com/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadamorelos.png" /></a> <a href="http://www.lajornadasanluis.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadasanluis.png" /></a> <a href="http://www.jornadaveracruz.com.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadaveracruz.png" /></a> <a href="http://www.ljz.mx/" target="_blank"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/lajornadazacatecas.png" /></a></div></div><div id="copyright"><div class="standard_wrapper wide"> <span>DIRECTOR FUNDADOR: CARLOS PAYÁN ■ DIRECTORA GENERAL: CARMEN LIRA ■ PUBLICACIÓN PARA PUEBLA Y TLAXCALA</span> <br/><br/><div id="copyright_left"> © Sierra Nevada Comunicaciones S.A. de C.V. 2016 <!--                <br /> Diseño y programaci&oacute;n: Berry Interactive--></div><div class="social_wrapper"><ul><li><a target="_blank" href="https://www.facebook.com/lajornadadeoriente/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/facebook.png" alt=""/></a></li><li><a target="_blank" href="https://twitter.com/jornadaoriente"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/twitter.png" alt=""/></a></li><li><a target="_blank" title="Google+" href="https://plus.google.com/117083728200096644534/"><img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/social_black/google.png" alt=""/></a></li></ul></div></div></div></div> <!-- End footer --></div> <!-- End template wrapper --><div id="toTop"> <img src="http://www.lajornadadeoriente.com.mx/wp-content/themes/jornadaberry_future/images/arrow_up_24x24.png" alt=""/></div> <script type="text/javascript" defer src="http://www.lajornadadeoriente.com.mx/wp-content/cache/autoptimize/js/autoptimize_dba9ea5d0f60bb445dba96a2bd738104.js"></script></body></html>